Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 02.02.2021, 15:13
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard 1,9 PD AXR morgens langes Orgeln nötig

Hallo,

seit der Abdichtung der PD-Elemente sind nun 7000km problemlos vergangen.
Keine Ölverdünnung mehr.
Ne kleine Macke hatte der Golf seit meinem Besitz schon immer.
War nur 2-3 x im Jahr nach kurzer Fahrt zum Einkaufen oder so, mußte ich dann 20 - 30 Sec. orgeln.
Angesprungen ohne Qualmen oder so.

Nun aber seit 3 Tagen muß ich jeden Morgen so lange orgeln.
Anspringen wieder ohne Qualm und den ganzen Tag über keine Probleme.
Neuen Spritfilter hab ich eingebaut, ohne Besserung.

Kann es sein, daß mir der Diesel in den Leitungen über Nacht in den Tank zurückläuft?
Poröse Leitungen?

Fehlerspeicher hab ich noch nicht ausgelesen, vielleicht ist das ja was typisches?
Hoffe ich jedenfalls.

Vielen Dank.


4flog ist offline  

Mit Zitat antworten
Alt 02.02.2021, 15:17      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.323
Abgegebene Danke: 100
Erhielt 4.903 Danke für 3.311 Beiträge

Standard

--> https://community.dieselschrauber.or...pic.php?t=3094
VW-Mech ist offline  

Mit Zitat antworten
Alt 02.02.2021, 15:44      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Kenne mehrere Leute die das Problem hatten...

Problemlösungen waren ein extra Rückschlagventil in der Kraftsttoff-Rücklaufleitung.
Sattler ist offline  

Mit Zitat antworten
Alt 02.02.2021, 15:48      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Das ist aber für den VE - Motor ich hab den PD.

Glühkerzen sind ok.

Luft in den Leitungen kann ich nicht erkennen, weil keine durchsichtigen verbaut sind.

Da könnte man aber Abhilfe schaffen.

Beim Starten ist es so daß er kurz zündet,aber nur ein kurzer "rupp".

Wie kann ich die elektrische Spritpumpe testen?
Die läuft zwar an, wenn Zündung an ob der Druck reicht???
4flog ist offline  

Mit Zitat antworten
Alt 02.02.2021, 15:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Sattler Beitrag anzeigen
Kenne mehrere Leute die das Problem hatten...

Problemlösungen waren ein extra Rückschlagventil in der Kraftsttoff-Rücklaufleitung.
Ja, so was hab ich auch schon gelesen, war aber vom 5 Zylinder.

Gibt es da eine Teilenummer?
4flog ist offline  

Mit Zitat antworten
Alt 02.02.2021, 15:59      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Zitat:
Zitat von 4flog Beitrag anzeigen
Beim Starten ist es so daß er kurz zündet,aber nur ein kurzer "rupp".
Definitiv ein Zeichen dafür, wie ich es mir schon denke, dass Luft in der Leitung ist.

Zitat:
Zitat von 4flog Beitrag anzeigen
Gibt es da eine Teilenummer?
Ein universelles Rückschlagventil reicht da schon. Es sollte nur kraftstofftauglich sein, sprich es sollte sich nicht zersetzen.

Rüste mal ein Rückschlagventil nach in der Rücklaufleitung, beobachte und berichte gerne!

Du kannst bis zum Einbau mal probieren, mit dem Fahrzeugheck am Hang zu parken (mit der Schnauze nach unten), sofern es bei dir etwas hügelig ist.
Sattler ist offline  

Mit Zitat antworten
Alt 02.02.2021, 16:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

War schnell in der Garage.....

und hab gleich die alte Kiste gefunden.Hatte da mal eins gekauft .....

Te - Nr. 165201542A

Das hat zwar einen gewissen Öffnungswiederstand wenn man mit dem Mund durchpustet, die Pumpe sollte das aber schaffen.

Schnell einbauen.

Rückmeldung morgen.
4flog ist offline  

Mit Zitat antworten
Alt 02.02.2021, 18:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.323
Abgegebene Danke: 100
Erhielt 4.903 Danke für 3.311 Beiträge

Standard

Zitat:
Zitat von 4flog Beitrag anzeigen
Das ist aber für den VE - Motor ich hab den PD.

(...)
Also ich lese dort VEP und PD heraus...

Zumal das Grundprinzip gleich / ähnlich ist.
VW-Mech ist offline  

Mit Zitat antworten
Alt 03.02.2021, 11:32      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Das Startverhalten hat sich verbessert,ist aber immenoch nicht normal.

Direkt nach dem Dieselfilter sitzt im Vorlauf ein Rückschlagventil,hab ich erst gestern abend gesehen.

Hat die Te - Nr.165201542B

Hab mal ein neues geordert.

An der Spritzwand ist so wie ich das sehe eine Steckverbindung im Vorlauf.
Das muß ich mir auch mal ansehen.
Oring?

Melde mich dann morgen nochmal.
4flog ist offline  

Mit Zitat antworten

Werbung


Alt 04.02.2021, 19:19      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Kraftstoffleitungen sind alle in Ordnung und definitiv ohne Risse?

Check mal die Verbindungen nochmals, ggf noch ein Rückschlagventil zum Test reinbauen in die Zulaufleitung.

Bin aufs Ergebnis gespannt!
Sattler ist offline  

Mit Zitat antworten
Alt 05.02.2021, 09:56      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Hatte gestern das originale Rückschlagventil getauscht.
Das verbaute war nicht ganz hasenrein.Bei nur leichtem Durchpusten hat es deutlich durchgelassen.
Jetzt sind es nur noch so 5 sekunden Orgeln.
Zuerst kommt aber immernoch ein Rupp.
Besorge mir nun eine neue elektrische Kraftstoffpumpe.
Die Schläuche sind allesamt etwas rissig an der Oberfläche.Mir scheint aber,daß die Risse nicht tiefer gehen.
Melde mich dann wieder.

Geändert von 4flog (05.02.2021 um 11:51 Uhr) Grund: .....
4flog ist offline  

Mit Zitat antworten
Alt 05.02.2021, 10:04      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.624
Abgegebene Danke: 757
Erhielt 536 Danke für 393 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Korrigiert mich bitte wenn ich falsch liege aber: Das Rückschlagventil (original) ist kein Rückschlagventil, sondern regelt nur ob der Kraftstoff wieder in den Kraftstoffilter oder in den Rücklauf geleitet wird. Hat meine ich was mit der Warmlaufphase zu tun.
Sheepy ist offline  

Mit Zitat antworten
Alt 05.02.2021, 10:59      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Sheepy Beitrag anzeigen
Korrigiert mich bitte wenn ich falsch liege aber: Das Rückschlagventil (original) ist kein Rückschlagventil, sondern regelt nur ob der Kraftstoff wieder in den Kraftstoffilter oder in den Rücklauf geleitet wird. Hat meine ich was mit der Warmlaufphase zu tun.
Du meinst das oben am Filter,das mit dem Drahtstift gehalten wird.

Das sitzt noch eines in der Vorlaufleitung,direkt nach dem Filter.

Das habe ich gemeint .....
4flog ist offline  

Mit Zitat antworten
Alt 05.02.2021, 11:10      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -Z-e-n-s-
 
Registriert seit: 11.05.2010
Golf 4 ASZ / Bora Alltrack Variant ARL
Ort: Pfaffschwende Eichsfeld / Allgäu
EIC-XI-... / MN-M-...
Verbrauch: 5,2 - 6,5...
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 716
Abgegebene Danke: 231
Erhielt 120 Danke für 87 Beiträge

Standard

Was Sheepy hier meint ist das Vorwärmventil:
https://www.t4-wiki.de/wiki/Vorw%C3%A4rmventil

Bei diesem Knackfrosch auf dem Dieselfilter kann es auch schnell zu Undichtigkeiten kommen. Hatte ich selbst schon durch Zubehörteil.

Das Rückschlagventil habe ich zusätzlich in der Vorlaufleitung damit immer Sprit an der Tandempumpe anliegt und nicht Richtung Tank zurückläuft. Springt gefühlt schneller an dadurch.
Warum ein Rückschlagventil in der Rücklaufleitung sinnvoll sein soll verstehe ich nicht ganz.
-Z-e-n-s- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Z-e-n-s- für den nützlichen Beitrag:
didgeridoo (05.02.2021)
Alt 05.02.2021, 11:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Zitat:
Zitat von 4flog Beitrag anzeigen
Die Schläuche sind allesamt etwas rissig an der Oberfläche.Mir scheint aber,daß die Risse nicht tiefer gehen.
Ich hatte neulich einen Kraftstoffschlauch in der Hand, der optisch top aussah, aber von innen war er defekt. Da ist der Kraftstoff im Mandel an den "Fäden" entlang gelaufen und am Schlauchende an den Fäden ausgetreten.

Vielleicht solltest du die Kraftstoffleitungen auch einfach mal erneuern. Muss ja kein teurer VW-Kram sein - ich habe auch 2 Universal-Kraftstoffleitungen genutzt.

Zitat:
Zitat von 4flog Beitrag anzeigen
Das sitzt noch eines in der Vorlaufleitung,direkt nach dem Filter.
Lustigerweise haben das nicht alle TDIs verbaut, egal ob VEP oder PD ist mir über die Zeit aufgefallen. Aber top, dass es deiner hat. Meins hat und hatte keins.

Zitat:
Zitat von -Z-e-n-s- Beitrag anzeigen
Warum ein Rückschlagventil in der Rücklaufleitung sinnvoll sein soll verstehe ich nicht ganz.
Gleiches Prinzip wie bei einem Strohhalm. Mach ihn voll, halte ihn oben zu und unten läuft auch nichts raus.
Solang keine Luft von oben rein kommt, kann auch nichts zurücklaufen.
Ist im Grunde genommen egal, wo das Rückschlagventil sitzt, solang alles dicht ist.
Sattler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sattler für den nützlichen Beitrag:
ratbaron (05.02.2021)
Alt 09.02.2021, 14:50      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Gestern vormittag die neue Tankpumpe eingebaut.

Heute morgen dann die Ernüchterung,wieder kurzer Ruppp und aus.

30 sec Orgeln.Das tut der Batterie und auch dem Anlasser nicht sonderlich gut.

Wenn da eine oder mehrere Leitungen undicht wären,dann würde man das aber sehen - riechen.Oder Diesel auf dem Boden.
Und ich hab ja sogar 2 Rs. Ventile eingebaut.

Wo sitzt denn der Drucksensor für die El. Kraftstoffpumpe?

Fehlerspeicher hab ich gestern ausgelesen und es gab außer Airbag,Klappe Stellmotor,Türkontakt keinen Eintrag.

Und muß es gerade jetzt so schön warm sein?
4flog ist offline  

Mit Zitat antworten
Alt 09.02.2021, 14:57      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Tandempumpe?
Die Vorförderpumpe im Tank braucht er nämlich nicht zum anspringen.
-Robin- ist offline  

Mit Zitat antworten
Alt 09.02.2021, 15:52      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
5-Zylinder Turbo ftw.
 
Benutzerbild von TDI-GTI-4-Motion
 
Registriert seit: 05.10.2008
2xMK4 & MK3
Motor: 1.4 AMF 55KW/75PS 10/99 - 10/01
Beiträge: 6.953
Abgegebene Danke: 675
Erhielt 2.021 Danke für 1.230 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Die Vorförderpumpe im Tank braucht er nämlich nicht zum anspringen.
Doch, zumindest wenn eine verbaut ist.
Weil durch ne defekte zieht die Tandempumpe den Diesel zu 90% nicht.
TDI-GTI-4-Motion ist offline  

Mit Zitat antworten
Alt 09.02.2021, 16:05      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Tandempumpe?
Die Vorförderpumpe im Tank braucht er nämlich nicht zum anspringen.
Die Tankinnenpumpe ist neu.

Die Tandempumpe hab ich vor 7000km beim abdichten der PD Elemente gegen eine gute gebrauchte Bosch getauscht.
Die Valeo hatte schon etwas gesifft.

Ich muß quasi genau so lange orgeln,wie nach dem Abdichten der PD Elemente.

Nach 8 Stunden Standzeit muß ich schon etwas länger orgeln,über Nacht dann 20 - 30 sekunden.
4flog ist offline  

Mit Zitat antworten
Alt 10.02.2021, 11:13      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.12.2013
Golf3
Ort: Baden-Baden
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge

Standard

Also hätt ich doch gleich ......

Wollte ja die Schnellkupplung - Vorlauf - Spritzwand mal checken,wegen O-Ring.
Wußte aber nicht,wie das auseinander ging.

Beim wechseln der Tankinnenpumpe hab ich dann in einem Vid gesehen,wie das geht.

Gestern Abend mal schnell abgezogen und wieder aufgedrückt.

Und heute Morgen Ruppp und läuft.

Da kann auch das beste Rückschlagventil nichts bringen,wenn die Ursache davor sitzt.

Bis demnächst.


4flog ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 4flog für den nützlichen Beitrag:
didgeridoo (10.02.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
inclusiv Werkstatt 3 03.09.2015 14:23
inclusiv Werkstatt 14 24.11.2012 14:31
golfplayerTDI Werkstatt 0 11.11.2012 12:26
Markus2704 Werkstatt 4 22.07.2009 14:38
Micke Golf4 4 27.06.2009 18:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:37 Uhr.