Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.11.2021, 20:50      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moin,
meine Ansicht: bevor du nur eine Mark für Teile ausgibst, um einen „elektrischen” Fehler zu beseitigen, machst du eine Logfahrt mit VCDS oder CarPort. Dachte, dass es nach meinem Bild klar ist. Gilt gerade bei dem DoppelTempGeber doppelt ;-)
kkl-usb-Kabel: ca 10€, der Rest ist in jedem Haushalt vorhanden.
Suche mit duck <<1 Minute: Beispiel…
https://www.obdinnovations.com/vag-k...for-vcds-lite/


Wilhelm ist offline  

Mit Zitat antworten

Werbung


Alt 04.11.2021, 21:57      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Hallo,

die Heizung wärmt auf HI so wie sie soll.

@Wilhelm: Du meinst also, der Temperaturgeber sei das Problem? Klar, könnte auch sein.
Auffällig ist aber schon, dass sich der Kühler-Zulauf schon bei lauwarmem Motor spürbar erwärmt, also fließt da Wasser durch.
Aus deinem Bild auf Seite 1 bin ich nicht so ganz schlau geworden, aber wo ich jetzt nochmal schaue: Der Temperaturgeber hat quasi bis 87°C "kalt" ausgegeben?

VCDS-Lite, Laptop und KKL-Kabel sind vorhanden, kann ich mit der Lite-Version eine Logfahrt machen?

Ich habe heute ein neues Thermostat bestellt, das baue ich am Wochenende ein.
Das Kühlmittel wollte ich sowieso mal wechseln.
JonaW ist offline  

Mit Zitat antworten
Alt 04.11.2021, 23:04      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Zitat:
Zitat von JonaW Beitrag anzeigen


@Wilhelm: Du meinst also, der Temperaturgeber sei das Problem? Klar, könnte auch sein.…
m.E. 50:50

Zitat:
Zitat von JonaW Beitrag anzeigen

Aus deinem Bild auf Seite 1 bin ich nicht so ganz schlau geworden, aber wo ich jetzt nochmal schaue: Der Temperaturgeber hat quasi bis 87°C "kalt" ausgegeben?
Genau betrachtet: zwischen 14:55 und 14:56 ist die Anzeige (der Wassertemp) im KI von 0°C auf 69°C gesprungen, bei 52°C Öltemperatur.
Das ist eine gekürzte Ausgabe der KI-MWBs 2 und 3, so gekürzt, dass nach dem Sprung der vollen Minute 1 Zeile geblieben ist und der Rest der Minute gelöscht wurde. Gäbe sonst sehr viele Seiten und wenig Überblick.
Ansonsten: die KM-Anzeige löst in Zehnerwerten auf. Dass die Karre bewegt wurde, sieht man am Tankgeber ;-)

Zitat:
Zitat von JonaW Beitrag anzeigen

VCDS-Lite, Laptop und KKL-Kabel sind vorhanden, kann ich mit der Lite-Version eine Logfahrt machen?
Ja, die Aufzeichnung ist mit der Lite-Version gemacht worden.
Wilhelm ist offline  

Mit Zitat antworten
Alt 04.11.2021, 23:06      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.438
Abgegebene Danke: 634
Erhielt 591 Danke für 508 Beiträge

Standard

Es braucht doch keine Logfahrt sein, es reicht ja im Stand mal kalt/warm die Kühlmittelwerte im Motorsteuergerät anzuschauen und mit dem zu vergleichen, was im Kombiinstrument angezeigt wird.

Bei der geschilderten Lage finde ich es aber auch sinnvoll, einfach mal das Thermostat auf Verdacht gegen Markenware zu erneuern. Wenn das vor dem Winter mal frisch erneuert ist mit Kühlflüssigkeit, dann ist nicht viel verloren, selbst wenn der Fehler woanders läge.
Omega ist offline  

Mit Zitat antworten
Alt 05.11.2021, 03:21      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen


Bei der geschilderten Lage finde ich es aber auch sinnvoll, einfach mal das Thermostat auf Verdacht gegen Markenware zu erneuern. Wenn das vor dem Winter mal frisch erneuert ist mit Kühlflüssigkeit, dann ist nicht viel verloren, selbst wenn der Fehler woanders läge.
Bin anderer Meinung.
Die Eingangsfrage war, wie lange bzw wieviel km der Motor braucht um 90°C zu erreichen. Deshalb hab ich meine alten Unterlagen gekramt, um zu zeigen, dass die vom TE genannte Warmfahr-Strecke ähnlich der an meinem Hobel ist.
Nicht zuletzt: ob nach dem Tausch eine Veränderung vorliegt, weisst du auch nur, wenn du vorher gemessen und ggf protokolliert hast.
Wilhelm ist offline  

Mit Zitat antworten
Alt 05.11.2021, 03:33      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.438
Abgegebene Danke: 634
Erhielt 591 Danke für 508 Beiträge

Standard

es spricht ja überhaupt nichts dagegen, eine logfahrt zu machen, das kostet nur eine entscheidung und 20 minuten.

temperaturwerte einfach punktuell auslesen geht noch schneller, wenn man dabei schon auf einen fehler stößt, ist man auch schon sehr schnell weiter.

klar, wenn das thermostat gar nicht defekt ist, brauch man es auch nicht wechseln.

es kommt ja so oder sobewegung in die sache und dann geht's auch vorwärts.
Omega ist offline  

Mit Zitat antworten
Alt 05.11.2021, 07:39      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Guten Morgen Wilhelm und Omega,

ja, verstehe, was du meinst, Wilhelm.
Jetzt wäre es natürlich interessant zu wissen, ob bei deinem Golf (oder auch irgendeinem anderen AZD/BCB) schon bei 40-50° Wassertemperatur der Kühler-Zulaufschlauch merklich warm wird. Na klar ist das ein mechanisches Thermostat und es regelt stufenlos, aber das find ich schon ein bisschen früh...

Na, wie dem auch sei: Jetzt hab ich das Thermostat schon bestellt und mit Mitarbeiterrabatt kostet es auch kein Vermögen. Das baue ich mal ein, dann kommt auch mehr altes Kühlmittel mit raus. Wer weiß, wie alt die Brühe schon ist, und ich hab keine Lust auf durchgefaulte Dichtungen. Vielleicht ist ja auch schon ein Nachbau-Thermostat drin? Man wird sehen
Es ist aber eine gute Idee, mal vorher und nachher eine Logfahrt zu machen.
JonaW ist offline  

Mit Zitat antworten
Alt 05.11.2021, 08:20      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von JonaW Beitrag anzeigen
Guten Morgen Wilhelm und Omega,

ja, verstehe, was du meinst, Wilhelm.
Jetzt wäre es natürlich interessant zu wissen, ob bei deinem Golf (oder auch irgendeinem anderen AZD/BCB) schon bei 40-50° Wassertemperatur der Kühler-Zulaufschlauch merklich warm wird. Na klar ist das ein mechanisches Thermostat und es regelt stufenlos, aber das find ich schon ein bisschen früh...
Ja, bei mir war es so, weil das Thermostatgehäuse ungenau gefertigt war und ein Spalt zwischen Gehäuse und Thermostat war. Im übrigen hat das ja nicht mit den zwei Motoren zu tun, Thermostate können überall kaputt gehen.
.:R16 ist offline  

Mit Zitat antworten
Alt 06.11.2021, 18:09      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Hallo zusammen,

das Thermostat ist gewechselt. Das alte war auch ein originales von VW.

Zunächst hab' ich unten am Kühler das Wasser abgelassen, dann den Schlauchstutzen am Thermostat abgeschraubt und da noch den Rest rauslaufen lassen. Insgesamt waren es nur etwa drei Liter.
Dann das neue Thermostat verbaut, das war ja gar nicht so einfach: Steckt man das Thermostat in das Thermostatgehäuse, muss man mit dem Stutzen den Stift treffen, umgekehrt muss man den Sitz im Gehäuse treffen. Na, wird schon richtig sitzen jetzt, ich hab' nochmal mit einem Spiegel in den Stutzen geschaut, ob es richtig sitzt.

Dann sind erst nur 2 Liter Kühlmittel reingegangen. Laufen gelassen, 2000 1/min -> nach ein paar Minuten 110-120° C Wassertemperatur, Heizung kalt. Ein bisschen an den Schläuchen rumdrücken und den Behälter aufdrehen hat geholfen, die Luft entweichen zu lassen, sodass ich ca. 3,7l Kühlmittel auffüllen konnte (Heizung warm). Ist das normal? Die Gesamtfüllmenge ist 6 Liter...

Ich glaube, ich habe aber grundsätzlich etwas falsch verstanden.
Das warme Wasser fließt oben in den Kühler rein, wird gekühlt, und fließt dann unten wieder raus.
Wo genau sitzt dann aber das Thermostat? Hier mal ein Bild zur Veranschaulichung:


Durch Schlauch 1 fließt das Wasser in den Kühler, durch Schlauch 2 fließt es wieder raus.
Ich dachte jetzt: Schlauch 1 ist schon bei lauwarmem Motor warm, also ist das Thermostat offen/undicht. Stimmt das denn überhaupt? Weil am Thermostat ist ja Schlauch 2 angeschlossen, der unten am Kühler sitzt.
Kann es sein, dass bei geschlossenem Thermostat das warme Wasser in den Kühler läuft, aber unten nicht raus läuft, weil das Thermostat Schlauch 2 verschließt?
Schlauch 2 war auch mit dem alten Thermostat bei lauwarmem Motor kalt.

Gut möglich, dass ich also einen funktionsfähigen Thermostaten ersetzt habe

Vielleicht kann mich jemand aufklären, wie das funktioniert?

PS: Wie schnell überhitzt so ein Motor eigentlich? Sicherlich nicht so toll, wenn da Luft im System ist, ich bei 2000 1/min drehe, und die Wassertemperatur auf über 100°C steigt?

Geändert von JonaW (06.11.2021 um 20:35 Uhr)
JonaW ist offline  

Mit Zitat antworten
Alt 07.11.2021, 13:11      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Beitrag Mal der Reihe nach ...

Zitat:
Zitat von JonaW Beitrag anzeigen
Dann das neue Thermostat verbaut, das war ja gar nicht so einfach: Steckt man das Thermostat in das Thermostatgehäuse, muss man mit dem Stutzen den Stift treffen, umgekehrt muss man den Sitz im Gehäuse treffen. Na, wird schon richtig sitzen jetzt, ich hab' nochmal mit einem Spiegel in den Stutzen geschaut, ob es richtig sitzt.
Das ist leider so, man sieht nicht was muss macht und muss nach Gefühl arbeiten.

Zitat:
Zitat von JonaW Beitrag anzeigen
Dann sind erst nur 2 Liter Kühlmittel reingegangen. Laufen gelassen, 2000 1/min -> nach ein paar Minuten 110-120° C Wassertemperatur, Heizung kalt. Ein bisschen an den Schläuchen rumdrücken und den Behälter aufdrehen hat geholfen, die Luft entweichen zu lassen, sodass ich ca. 3,7l Kühlmittel auffüllen konnte (Heizung warm). Ist das normal? Die Gesamtfüllmenge ist 6 Liter...
Das klingt an sich i.O., bis auf die 120 Grad Kühlmitteltermperatur, das ist kurz vorm kochen. Der wird nach dem tausch was wärmer (100 Grad +/-), aber das finde ich etwas viel. Zumal bei der Temperatur auch die Lüfter liefen müssten. War das auch so ? Was sagt die Heizung ?

Zitat:
Zitat von JonaW Beitrag anzeigen
Ich glaube, ich habe aber grundsätzlich etwas falsch verstanden.
Das warme Wasser fließt oben in den Kühler rein, wird gekühlt, und fließt dann unten wieder raus.
Wo genau sitzt dann aber das Thermostat?

Durch Schlauch 1 fließt das Wasser in den Kühler, durch Schlauch 2 fließt es wieder raus.
Ich dachte jetzt: Schlauch 1 ist schon bei lauwarmem Motor warm, also ist das Thermostat offen/undicht. Stimmt das denn überhaupt? Weil am Thermostat ist ja Schlauch 2 angeschlossen, der unten am Kühler sitzt.
Kann es sein, dass bei geschlossenem Thermostat das warme Wasser in den Kühler läuft, aber unten nicht raus läuft, weil das Thermostat Schlauch 2 verschließt?
Schlauch 2 war auch mit dem alten Thermostat bei lauwarmem Motor kalt.

Gut möglich, dass ich also einen funktionsfähigen Thermostaten ersetzt habe

Vielleicht kann mich jemand aufklären, wie das funktioniert?
Der kleine Kreislauf umspült den Motor inkl. Heizkreislauf. Der Thermostat macht nach und nach den großen Kreislauf auf, je nach Temperatur eben. Das Thermostat macht aber nicht nur auf oder zu, sondern eben stufenlos. Der große Kreislauf inkludiert dann den Kühler. Wie du schon sagt, fließt das Wasser durch Schlauch 1 in den Kühler und durch Schlauch 2 wieder zurück. Das Thermostat verschließt nur den Zulauf. Es sieht direkt vor dem Zulauf.
Anfang müssen bei de Schläuche kalt sein, mit zunehmender Motortemperatur erwärmt sich das Wasser und ab ca. 87 Grad wird der große Kreis geöffnet. Somit wird der Zulaufschlauch (Schlauch 1) immer wärmer. Der Rücklaufschlauch (Schlauch 2) darf dann eigentlich nicht sonderlich warm werden - je nach Außentemperatur. Der Kühler kühlt das Wasser auf Umgebungstemperatur runter. Dieses Wasser wird über den Rücklauf wieder in dem Motor geleitet und kühlt den Block damit runter.

Es ist gut möglich, dass du ein funktionierendes Thermostat ersetzt hast, wenn das Gehäuse undicht ist oder das Thermostat (Stichwort: Fertigungstoleranzen bzw. ungenaue Fertigung). Lass den Motor doch mal warm werden und fühle am Zulauf wie warm der Schlauch wird. Lies dabei die Temperatur aus. Wird der Schlauch 1 schon bei 60°C oder so warm, wird der Motor gekühlt und das Thermostat oder das Geäuse sind/ist undicht.

Zitat:
Zitat von JonaW Beitrag anzeigen
PS: Wie schnell überhitzt so ein Motor eigentlich? Sicherlich nicht so toll, wenn da Luft im System ist, ich bei 2000 1/min drehe, und die Wassertemperatur auf über 100°C steigt?
Der rote Bereich fängt bei 125°C an. Somit sind deine o.g. 120 Grad kurz vor knapp. Die 100°C sind nicht schlimm und können bei Flüssigkeitswechsel schnell erreicht werden, eben wegen möglicher Luft im System. Wie schnell ein Motor überhitzt kann man nicht sagen, kommt auf den Defekt. Ohne Kühlwasser sicherlich sehr schnell oder wenn das Thermostat nicht öffnet auch schnell bei einem Defekt in Kombination mit einem heißen Sommertag und Autobahnfahrt bestimmt auch schnell ...

Deine Eingangsfrage war ja, wie schnell bzw. nach welcher Fahrtstrecke ein Motor war sein sollte. Hat sich diesbezüglich etwas geändert mit dem neuen Thermostat?

Geändert von .:R16 (07.11.2021 um 13:13 Uhr) Grund: <>
.:R16 ist offline  

Mit Zitat antworten
Alt 07.11.2021, 13:45      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Hallo .:R16,

danke für deine ausführliche Antwort!

Zitat:
Zitat von .:R16 Beitrag anzeigen
Das ist leider so, man sieht nicht was muss macht und muss nach Gefühl arbeiten.[/b]
Ok! Dann wird das passen, ich hab ja geschaut, dass es richtig sitzt und nicht mit Gewalt den Stutzen angepresst.




Zitat:
Zitat von .:R16 Beitrag anzeigen
Das klingt an sich i.O., bis auf die 120 Grad Kühlmitteltermperatur, das ist kurz vorm kochen. Der wird nach dem tausch was wärmer (100 Grad +/-), aber das finde ich etwas viel. Zumal bei der Temperatur auch die Lüfter liefen müssten. War das auch so ? Was sagt die Heizung ?
[/b]
Die 120°C waren nur beim Entlüften nach dem Einfüllen einmal kurz im Leerlauf bei 2000 1/min. Die Heizung war kalt, und die Lüfter aus, weil Luft im System war und der Kühler vermutlich gar nicht gefüllt war.
Die Luft entwich dann, ich konnte weiter Kühlmittel einfüllen -> 90° und Heizung geht.



Zitat:
Zitat von .:R16 Beitrag anzeigen
Der kleine Kreislauf umspült den Motor inkl. Heizkreislauf. Der Thermostat macht nach und nach den großen Kreislauf auf, je nach Temperatur eben. Das Thermostat macht aber nicht nur auf oder zu, sondern eben stufenlos. Der große Kreislauf inkludiert dann den Kühler. Wie du schon sagt, fließt das Wasser durch Schlauch 1 in den Kühler und durch Schlauch 2 wieder zurück. Das Thermostat verschließt nur den Zulauf. Es sieht direkt vor dem Zulauf.
Anfang müssen bei de Schläuche kalt sein, mit zunehmender Motortemperatur erwärmt sich das Wasser und ab ca. 87 Grad wird der große Kreis geöffnet. Somit wird der Zulaufschlauch (Schlauch 1) immer wärmer. Der Rücklaufschlauch (Schlauch 2) darf dann eigentlich nicht sonderlich warm werden - je nach Außentemperatur. Der Kühler kühlt das Wasser auf Umgebungstemperatur runter. Dieses Wasser wird über den Rücklauf wieder in dem Motor geleitet und kühlt den Block damit runter.
Also muss auch der Kühlerzulauf, in meinem Bild Schlauch 1, bei lauwarmem Motor, Thermostat zu, kalt sein?

Zitat:
Zitat von .:R16 Beitrag anzeigen
Es ist gut möglich, dass du ein funktionierendes Thermostat ersetzt hast, wenn das Gehäuse undicht ist oder das Thermostat (Stichwort: Fertigungstoleranzen bzw. ungenaue Fertigung). Lass den Motor doch mal warm werden und fühle am Zulauf wie warm der Schlauch wird. Lies dabei die Temperatur aus. Wird der Schlauch 1 schon bei 60°C oder so warm, wird der Motor gekühlt und das Thermostat oder das Geäuse sind/ist undicht.
Ja, ich werde nochmal danach schauen. Und auch mal auslesen.

Zitat:
Zitat von .:R16 Beitrag anzeigen
Der rote Bereich fängt bei 125°C an. Somit sind deine o.g. 120 Grad kurz vor knapp. Die 100°C sind nicht schlimm und können bei Flüssigkeitswechsel schnell erreicht werden, eben wegen möglicher Luft im System. Wie schnell ein Motor überhitzt kann man nicht sagen, kommt auf den Defekt. Ohne Kühlwasser sicherlich sehr schnell oder wenn das Thermostat nicht öffnet auch schnell bei einem Defekt in Kombination mit einem heißen Sommertag und Autobahnfahrt bestimmt auch schnell ...
Ok! Na, er wird schon nicht überhitzt haben im Stand beim Entlüften. War ja nur kurz, und das Öl muss ja auch erst richtig heiß werden, bis es zu Schäden kommt.

Zitat:
Zitat von .:R16 Beitrag anzeigen
Deine Eingangsfrage war ja, wie schnell bzw. nach welcher Fahrtstrecke ein Motor war sein sollte. Hat sich diesbezüglich etwas geändert mit dem neuen Thermostat?
Das beantworte ich morgen, nachdem ich zur Arbeit und zurück gefahren bin, denn da habe ich einen guten Vergleich!
JonaW ist offline  

Mit Zitat antworten
Alt 07.11.2021, 13:51      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von JonaW Beitrag anzeigen
Also muss auch der Kühlerzulauf, in meinem Bild Schlauch 1, bei lauwarmem Motor, Thermostat zu, kalt sein?
Hey auch!
Was auch immer "lauwarm" warm bei dir heißt, aber ja. Thermostat zu = kein Durchfluss Richtung Kühler = Schlauch kalt
Man darf dabei natürlich nicht vergessen, dass der Motorraum warm wird auch dadurch auch ein bisschen der Schlauch.
.:R16 ist offline  

Mit Zitat antworten
Alt 07.11.2021, 13:53      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Mit "lauwarm" meine ich halt eben gerade aus dem kalten raus, eine Temperatur, bei der man überprüft, ob das Thermostat zu ist.

Ich habe mich gewundert, weil am Ausgang Thermostat der Schlauch 2 angeschlossen ist, somit also der Rücklauf, und nicht der Zulauf. Nicht, dass es normal ist, dass der Zulauf warm wird, und ich einen nicht vorhandenen Fehler suche.

Hat der BCB eigentlich einen Öltemepraturfühler, der Alarm schlägt, wenn's zu heiß wird? Nein oder?
JonaW ist offline  

Mit Zitat antworten
Alt 07.11.2021, 13:56      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Nein leider nicht

Schau dir mal ein Schaubild an wie das Kühlsystem von einem Motor funktioniert dann wird einiges klarer
ratbaron ist offline  

Mit Zitat antworten
Alt 07.11.2021, 14:09      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von JonaW Beitrag anzeigen
Mit "lauwarm" meine ich halt eben gerade aus dem kalten raus, eine Temperatur, bei der man überprüft, ob das Thermostat zu ist.

Ich habe mich gewundert, weil am Ausgang Thermostat der Schlauch 2 angeschlossen ist, somit also der Rücklauf, und nicht der Zulauf. Nicht, dass es normal ist, dass der Zulauf warm wird, und ich einen nicht vorhandenen Fehler suche.

Hat der BCB eigentlich einen Öltemepraturfühler, der Alarm schlägt, wenn's zu heiß wird? Nein oder?
"Aus dem kalten heraus" wäre alles bis ca. 87°C ... da sollte das T öffnen.

2. Absatz wie besprochen

Einen Temperaturfühler wird der doch haben ?! Nur schlägt dieser nicht Alarm.
.:R16 ist offline  

Mit Zitat antworten
Alt 07.11.2021, 14:14      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Nein leider nicht

Schau dir mal ein Schaubild an wie das Kühlsystem von einem Motor funktioniert dann wird einiges klarer
Ich habe gerade mal in meinem Tabellenbuch von der Berufsschule geschaut. Dort ist das Thermostat am Kühlerablauf eingezeichnet.
"Der Zulauf vom Kühler zur Pumpe ist [bei kaltem Motor] vom Thermostat verschlossen".

Oder hier:
https://www.t4-wiki.de/wiki/K%C3%BChlmittelkreislauf
"Ist das Thermostat geschlossen, kann kein Kühlmittel vom Kühler in Richtung Motorblock fließen; der große Kreislauf ist geschlossen."

Also würde das doch im Umkehrschluss heißen, dass der Zulauf geöffnet ist: Warmes Wasser läuft bei geschlossenem Thermostat in den Kühler, aber nicht weiter.
Das würde sich auch damit decken, dass auf meinem Bild Schlauch 2 am Thermostat angeschlossen ist.
JonaW ist offline  

Mit Zitat antworten
Alt 07.11.2021, 14:14      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Das T fängt schon weit davor zu öffnen an und sollte bei 87 ganz offen stehen

Einen öltemperaturgeber hat der nicht
ratbaron ist offline  

Mit Zitat antworten
Alt 07.11.2021, 14:16      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moinm,
Zitat:
Zitat von JonaW Beitrag anzeigen

Vielleicht kann mich jemand aufklären, wie das funktioniert?
???
das rein-raus-Spiel ist im Golf4 angekommen!
Und das muss ich lesen am Sonntag.
ohoh.

Dürfte bei allen Verbrennern (4taktend) so sein: gekühltes Wasser unten bei den Zylindern rein und oben am Kopf raus.
Bild vom Flansch zeigt den Schlauch zum Wärmetauscher 1 [„Heizung”] und Wärmetauscher 2 [„Kühler”] und anderen (z.B Wärmetauscher 3 [„Ölkühler”]).
An oder im Flansch sitzt (beim Golf4) KEIN Ventil/Regler/Thermostat (man hat das bei anderen Motoren ggf anders). In den Flansch wird, sobald der Motor dreht (und somit die WP dreht), erwärmtes Wasser vom heissesten Ort des Verbrenners (ZK) in den kleinen Kreislauf gedrückt.
Da Wasser neben der höchsten Wärmekapazität in diesewm Universum auch eine nicht eben üble Wärmeleitfähigkeit hat, wird die Verschlauchung am Flansch AUCH BEI FLUSSGESCHWINDIGKEIT NULL warm.

Werner würde sagen: „Waaam! Herr Röhrich, waam!”
;-))
Angehängte Grafiken
Dateityp: jpg Flansch.jpg (73,9 KB, 9x aufgerufen)
Wilhelm ist offline  

Mit Zitat antworten
Alt 07.11.2021, 18:34      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard Durcheinander

Zitat:
Zitat von JonaW Beitrag anzeigen
Ich habe gerade mal in meinem Tabellenbuch von der Berufsschule geschaut. Dort ist das Thermostat am Kühlerablauf eingezeichnet.
"Der Zulauf vom Kühler zur Pumpe ist [bei kaltem Motor] vom Thermostat verschlossen".

Oder hier:
https://www.t4-wiki.de/wiki/K%C3%BChlmittelkreislauf
"Ist das Thermostat geschlossen, kann kein Kühlmittel vom Kühler in Richtung Motorblock fließen; der große Kreislauf ist geschlossen."

Also würde das doch im Umkehrschluss heißen, dass der Zulauf geöffnet ist: Warmes Wasser läuft bei geschlossenem Thermostat in den Kühler, aber nicht weiter.
Das würde sich auch damit decken, dass auf meinem Bild Schlauch 2 am Thermostat angeschlossen ist.
Den Wiki-Link vergessen wir mal ganz schnell, da kann jeder irgendwas reinschreiben. Ich würde auch mal behaupten, der Wiki-Artikel und dein Buch sind sehr Allgemein gehalten.

Nach deiner Logik würde der Kühler voll heißem Wasser stehen, aber das ist nicht richtig. Wo die Kreisläufe getrennt werden sei ja erstmal egal. Der Motor kann ja auch vom großen Kreislauf getrennt sein, wenn das Thermostat an der Zuleitung zum Kühler sitzt.

Zitat:
Zitat von ratbaron Beitrag anzeigen
Das T fängt schon weit davor zu öffnen an und sollte bei 87 ganz offen stehen

Einen öltemperaturgeber hat der nicht
Ja, okay, ein stetiges Öffnen vor 87°C macht Sinn, sonst würde er zu lange brauchen zu abkühlen. Dann ist die angegebene T vermutlich ein Wert, wo das Thermostat komplett offen steht.

Der BCB hat keinen Öltemperatursensor ?! Das ist aber blöd, dann hat VW das beim Nachfolger AZD eingebaut.


Zitat:
Zitat von Wilhelm Beitrag anzeigen
Dürfte bei allen Verbrennern (4taktend) so sein: gekühltes Wasser unten bei den Zylindern rein und oben am Kopf raus.
Bild vom Flansch zeigt den Schlauch zum Wärmetauscher 1 [„Heizung”] und Wärmetauscher 2 [„Kühler”] und anderen (z.B Wärmetauscher 3 [„Ölkühler”]).
Okay, interessant und vulwa mit den Wärmetauschern. Bei Heizung und Kühler wird dem Wasser Energie entzogen, dadurch verliert es an Wärme. In ersterem Fall ziehen wir nur unseren Nutzen davon und im Extremfall, kann man damit eben den Motor weiter kühlen.

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Da Wasser neben der höchsten Wärmekapazität in diesewm [sic] Universum auch eine nicht eben üble Wärmeleitfähigkeit hat, wird die Verschlauchung am Flansch AUCH BEI FLUSSGESCHWINDIGKEIT NULL warm.
Das verstehe ich nicht.

Geändert von .:R16 (07.11.2021 um 18:37 Uhr) Grund: Was vergessen
.:R16 ist offline  

Mit Zitat antworten
Alt 07.11.2021, 19:19      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Einen öltemperaturgeber hat der nicht
Alle LL-fähigen Golf haben den. Nach dem angegebenen BJ müsste der also sein, oder irre ich?

Nachtrag: es gibt Wärmetauscher mit vorgeschriebener Flussrichtung.
Ich behaupte jetzt mal - ohne Nachweis - beim Kühler des Golf gibts keine Flussrichtung, keinen (vorgeschriebenen) Ein- und Auslass.
Man könnte, welch dummer Gedanke, die untere Öffnung des Kühlers an den Abgang am ZK anschliessen, die obere Seite des Kühlers ans Thermostat, also an die kalte Seite des Verbrenners.
Weil die maximale Dichte von Wasser bei 4°C liegt und die Dichte bei höheren Temperaturen erheblich geringer wird, würde der Kühler dann auch ohne Wasserfluss, d.h. bei geschlossenem Thermostat, warm. Dauert nur länger. Wasser warm steigt, Wasser kalt sinkt. Wärmeübertrag im Schlauch durch thermische Leitfähigkeit.

Deshalb isses kein Thema: beim Golf-Kühler gibts kein reinraus, kein zuab, nur 'n oben und unten.
Genauso muss es doch klar sein, dass das Wasser am Flansch auch das Wasser am Schlauch am Flansch warm macht.



Geändert von Wilhelm (07.11.2021 um 19:55 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Schattenwelt Golf4 0 08.12.2015 13:57
Devs Golf4 10 07.03.2015 04:01
max59 Golf4 6 19.09.2014 00:06
el_socke Werkstatt 7 06.01.2011 10:50
KäferChris Golf4 4 27.03.2007 23:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:52 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben