Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.11.2021, 20:15      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.438
Abgegebene Danke: 634
Erhielt 591 Danke für 508 Beiträge

Standard

Ich hab eben festgestellt, dass meine Temperaturanzeige auch gut einen mm vor 90° hängt.

Denke, dass war immer so und da ist die Skala oder der Zeiger schief oder vergleichbares.


Omega ist gerade online  

Mit Zitat antworten

Werbung


Alt 16.11.2021, 20:36      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Zitat:
Zitat von Flying
Es gibt nur wenige GOLF 4 Motoren, bei denen solche Fortsätze vorhanden sind.
Danke für die Info!

Zitat:
Zitat von Omega
Ich hab eben festgestellt, dass meine Temperaturanzeige auch gut einen mm vor 90° hängt.

Denke, dass war immer so und da ist die Skala oder der Zeiger schief oder vergleichbares.
Interessant! Ich glaube auch, dass ich schon die ganze Zeit einen nicht existenten Fehler jage. Naja, das Kühlmittel wollte ich schon immer mal erneuern.

Eine Logfahrt mache ich aber mal.

Ich wüsste ja schon gerne, ob ich beim Entlüften durch die hohe Temperatur was kaputt gemacht habe. Die ZKD mag ja keine Überhitzung...

Geändert von JonaW (16.11.2021 um 20:39 Uhr)
JonaW ist offline  

Mit Zitat antworten
Alt 16.11.2021, 23:12      Direktlink zum Beitrag - 63 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.781
Abgegebene Danke: 104
Erhielt 5.108 Danke für 3.451 Beiträge

Standard

Die Bajonett Montage haben die Diesel...
VW-Mech ist offline  

Mit Zitat antworten
Alt 28.11.2021, 18:47      Direktlink zum Beitrag - 64 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von JonaW Beitrag anzeigen
Danke für eure Infos!


Genau. Ich bin nur noch nicht dazu gekommen, eine Logfahrt zu machen, bzw. muss mal schauen, wie das mit VCDS funktioniert.
Gibts was neue oder ist das Problem behoben?
.:R16 ist offline  

Mit Zitat antworten
Alt 28.11.2021, 20:48      Direktlink zum Beitrag - 65 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Hallo,

nein, nichts neues. Läuft zuverlässig und ist nach 4-5km bei 1mm vor 90°C.
Ich habs leider immernoch nicht geschafft, mal VCDS ranzuhängen.
Ich schätze aber, dass hier kein Fehler vorliegt.

Gruß,
Jona
JonaW ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu JonaW für den nützlichen Beitrag:
ratbaron (28.11.2021)
Alt 29.11.2021, 21:32      Direktlink zum Beitrag - 66 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Vielleicht arbeite auch einfach dein Tacho nicht ganz sauber. Hast du mal über eine Kalibrierung nachgedacht ... natürlich nach dem VCDS-Prozess ?
.:R16 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu .:R16 für den nützlichen Beitrag:
Flying (30.11.2021)
Alt 01.12.2021, 20:53      Direktlink zum Beitrag - 67 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Hallo zusammen,

jetzt hab' ich mich mal aufgerafft, und eine Logfahrt gemacht.

Ich habe das Kombiinstrument ausgelesen und u.A. Uhrzeit, Außentemperatur, Wassertemperatur und Öltemperatur gemessen.
Die Messung erfolgte heute Morgen auf dem Weg zur Ausbildung, ca. 30km, nach ca. 10km ging es auf die Autobahn. Außentemperatur ca. 2°C.

Seht selbst:


Hier nochmal mit den VCDS-Zeitstempeln auf der x-Achse, damit besser aufgelöst, weil die Messung natürlich öfter als nur minütlich erfolgt, aber nicht so aussagekräftig, weil wir die Uhrzeit nicht sehen.


Erkenntnisse:
  • Die Wassertemperatur steigt nach dem Starten und Losfahren sofort an.
  • Ich habe bei der Fahrt immer mal wieder die Anzeige im KI mit dem Wert am Laptop verglichen: Schon ab ca. 70°C tatsächlicher Wassertemperatur steht die Nadel auf knapp 90°C (Klar, wussten wir ja schon, fiel aber jetzt schön auf).
  • Nach ca. 9 Minuten waren 90°C Wassertemperatur erreicht
  • Die Wassertemperatur wird nahezu perfekt auf 90°C gehalten. Abweichung: +/- 2°C
  • Die Öltemperatur steigt etwas langsamer (logisch), und wird dann auch schön konstant gehalten.
  • Kurz vorm Punkt der höchsten Öltemperatur habe ich auf der Autobahn mal kurz Gas gegeben, ca. 160km/h, und mich dann per Schubabschaltung den Berg runter rollen lassen. Wassertemperatur blieb konstant.
  • Bei tatsächlicher Wassertemeratur von 90°C steht die Nadel im KI kurz vor 90°C.
-> Der Kühlmittelregler/Thermostat funktioniert einwandfrei! Man müsste also tatsächlich die Anzeige im KI richtig kalibrieren. Ich habe also das Thermostat tatsächlich umsonst gewechselt

Die einzige Frage, die jetzt noch bleibt:
Habe ich beim fehlerhaften Entlüften den Motor überhitzt? Ich habe heute mal meinen Ausbildungsmeister um Einschätzung gebeten, er konnte es auch schwer sagen. Ich muss wohl einfach beobachten, ob irgendwelche Anzeichen für eine undichte Kopfdichtung auftreten.
(Beim Entlüften war das Öl vermutlich lauwarm, das konnte also noch Wärme aufnehmen. Möglich, dass die Luft direkt am Block/Kopf war, und somit über das Wasser keine Wärme abgeführt wurde.)

Geändert von JonaW (01.12.2021 um 21:01 Uhr)
JonaW ist offline  

Mit Zitat antworten
Alt 01.12.2021, 20:57      Direktlink zum Beitrag - 68 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Also Kühlsystem funktioniert genau wie es soll.
Motor wird auch schnell genug warm, besonders der Temperaturanstieg in den ersten 4-5 Minuten sieht bei defektem Thermostat GANZ anders aus


Ob du den Motor überhitzt hat kann niemand aus der Ferne beantworten.
Ist aber auch völlig egal, selbst wenn, muss deshalb nicht gleich alles die Grätsche machen.
Und präventativ kannst eh nichts dagegen machen
ratbaron ist offline  

Mit Zitat antworten
Alt 01.12.2021, 21:03      Direktlink zum Beitrag - 69 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Also Kühlsystem funktioniert genau wie es soll.
Motor wird auch schnell genug warm, besonders der Temperaturanstieg in den ersten 4-5 Minuten sieht bei defektem Thermostat GANZ anders aus


Ob du den Motor überhitzt hat kann niemand aus der Ferne beantworten.
Ist aber auch völlig egal, selbst wenn, muss deshalb nicht gleich alles die Grätsche machen.
Und präventativ kannst eh nichts dagegen machen
Freut mich, wenn du das auch so siehst

Genau, das kann im Nachhinein keiner mehr beantworten. Und machen könnte man jetzt auch nichts mehr.
Außerdem weiß ich auch nicht, wie der Motor die 190'000km vor meinem Besitz behandelt wurde, wer weiß, was da schon alles mit dem Kühlsystem passiert ist. Das wurde bestimmt nicht zum ersten Mal entlüftet.

Edit:
Was jetzt noch interessant wäre? Hat jeder Golf 4 einen Öltemperatursensor, oder nur die Longlife? Was wird mit dem Öltemperatursignal gemacht, dient es nur zur Berechnung des Ölwechselintervalls? Ein schönes Experiment wäre: Bei Betriebstemperatur den Öltemperatursensor ausbauen und z.B. mittels Heißluftfön erwärmen, Messwert auslesen und beobachten. Ob es eine Fehlermeldung geben würde? Wie warm darf das Öl werden bei so einem Saugmotor?
Wenn der Öltemperaturgeber aber im Ölstandsgeber in der Ölwanne sitzt, wird das wohl eher schwierig

Geändert von JonaW (01.12.2021 um 21:25 Uhr)
JonaW ist offline  

Mit Zitat antworten
Alt 01.12.2021, 23:15      Direktlink zum Beitrag - 70 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moin,
Heissluft… Sitzkreis um einen Ölsensor… Bitfolgen in einem Server, die in suizidaler Verzweiflung in den H2O-Kühlkreislauf der Prozessorcluster ausbrechen…
es wird böse enden.
SSP233 lesen und verstehen, wie wärs damit?
;-)
Wilhelm ist offline  

Mit Zitat antworten
Alt 01.12.2021, 23:25      Direktlink zum Beitrag - 71 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 10 Danke für 7 Beiträge

Standard

Wirklich ernst gemeint war das nicht, Wilhelm
Was ist SSP233?
JonaW ist offline  

Mit Zitat antworten
Alt 02.12.2021, 00:20      Direktlink zum Beitrag - 72 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Todernst, bei meiner Seel!
ssp233 = Selbststudienprogramm #233 = 2l-Motor mit Beschreibung der Funktion des Ölsensors.

www -> volkspage
Wilhelm ist offline  

Mit Zitat antworten
Alt 02.12.2021, 11:07      Direktlink zum Beitrag - 73 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.726
Abgegebene Danke: 1.340
Erhielt 2.063 Danke für 1.511 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von JonaW Beitrag anzeigen
  • Die Wassertemperatur steigt nach dem Starten und Losfahren sofort an.
  • Nach ca. 9 Minuten waren 90°C Wassertemperatur erreicht
  • Die Wassertemperatur wird nahezu perfekt auf 90°C gehalten. Abweichung: +/- 2°C
  • Die Öltemperatur steigt etwas langsamer (logisch), und wird dann auch schön konstant gehalten.
Du hast ja mal gar keine Ahnung
Wasser warm, dann das Öl??

Zitat:
Welche Temperatur gemessen wird, kann man i. d. R. am Temperaturverlauf erkennen: Die Öltemperatur steigt kontinuierlich an nach dem Start eines kalten Motors. Die Wassertemperatur steigt erst schlagartig, nachdem die Öltemperatur schon ca. 90° erreicht hat.

Frag den "Profi", der muss es wissen, schließlich bietet der ja sogar Diagnose-Software an. Wahrscheinlich sind die anderen zu blöde, daher zeigt es VCDS wohl auch falsch an

Quelle
-Robin- ist offline  

Mit Zitat antworten
Alt 02.12.2021, 12:00      Direktlink zum Beitrag - 74 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Uiii Robin hat wieder eine Nebelkerze gezündet

Jetzt bin ich gespannt wer in Physik aufgepasst hat
ratbaron ist offline  

Mit Zitat antworten
Alt 02.12.2021, 12:49      Direktlink zum Beitrag - 75 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moin,
Zitat:
Zitat von ratbaron Beitrag anzeigen

Jetzt bin ich gespannt wer in Physik aufgepasst hat
Ich.
Klavier brennt länger als Geige.

;-)


Wilhelm ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Schattenwelt Golf4 0 08.12.2015 13:57
Devs Golf4 10 07.03.2015 04:01
max59 Golf4 6 19.09.2014 00:06
el_socke Werkstatt 7 06.01.2011 10:50
KäferChris Golf4 4 27.03.2007 23:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:00 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben