Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.12.2008, 17:11      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Hallo war eben bei VW und die hatten dort mal nachgeguckt.
Erst das schwarze Teil machten die ab und dann sah man diese verschiedenen Kabel.
Ein hellbraunes Gummikabel war durch und in dem hellbraunen Kabel waren Kupferdrähte drin aber dort war nichts kaputt.
Das war an der rechte und linke Seite durch.
Die machten schwarzes Isolierband drum und das schwarze Teil wieder fest.


hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:03      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Zitat:
Original von hardy
Ganz rechts oben in der Ecke

Das mit dem geschmückten baum sieht ja geil aus.
Wie hast das denn hingekriegt?
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:04      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Zitat:
Original von vwgolfIV2007
Hey woher kommste denn genau, dann kann ich dir vllt helfen.
Wohne bei Montabaur im Westerwald.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:25      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

Dann dürfte die Sache wohl erledigt sein. Hättest du nicht nachsehen lassen, wäre die Sicherung wahrscheinlich bald wieder durch gewesen, wenn die Isolierung vom Massekabel schon druch war

Gruß

Edit: Den Baum hab ich einfach hinter die Hutablage geklemmt und den Strom aus der 12 V Dose im Kofferraum genommen.
hardy ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:48      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Hardy darf man damit rumfahren im dunkeln?
Hab mal bei ebay geguckt unter "pkw christbaum" und da sind 3 stück drin.
Bei einen steht das es nicht zugelassen ist der STVO damit rumzufahren, aber die bieten es bei ebay an.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:52      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

Natürlich ises nicht zugelassen! Ich hab die Beleuchtung auch nicht an, wenn ich fahre.

Gruß
hardy ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:52      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Zitat:
Original von hardy
Dann dürfte die Sache wohl erledigt sein. Hättest du nicht nachsehen lassen, wäre die Sicherung wahrscheinlich bald wieder durch gewesen, wenn die Isolierung vom Massekabel schon druch war

Gruß

Edit: Den Baum hab ich einfach hinter die Hutablage geklemmt und den Strom aus der 12 V Dose im Kofferraum genommen.
Das war ein hellbaunes Gummikabel ne Art Ummantung wo der Kupferdraht drin ist.
An der Knickstelle da war es durch.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 18:53      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Ok Hardy aber es sieht cool aus.
Das muss ich dir mal sagen.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 20:09      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.11.2008
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard RE: Heckscheibenheizung defekt

Ich habe mich heute mal um meine Heckscheibenheizung gekümmert. Tatsächlich war das Massekabel durchgebrochen. Jetzt ist alles wieder OK.
Da fragt man sich, wieso VW hier nicht hoch-flexible Drähte verwendet.

Vielen Dank für Eure Hinweise.
MSander ist offline  

Mit Zitat antworten
Alt 18.12.2008, 21:20      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

War der Kupferdraht komplett durch bei dir? @MSander
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 18.12.2008, 23:02      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.11.2008
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

@hot-driverin82

ja, das Kabel war komplett durch.
MSander ist offline  

Mit Zitat antworten
Alt 18.12.2008, 23:09      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Zum Glück waren meine Kupferdrähte nicht durch.
Hoffe das sowas bei mir nicht passiert.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 21.12.2008, 22:44      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.901
Abgegebene Danke: 610
Erhielt 348 Danke für 290 Beiträge

Standard

Schön das es geklappt hat! Es kann sein, daß eine Kupferader in die Plusleitung der Heckscheibe gestochen hat und dadurch ein Kurzschluß war! Dies wäre in kurzer Zeit wieder passiert, solange keiner nachgesehen hätte! Das die anderen Kabel nix haben, kann man fast nicht glauben! Na ja, wenn jetzt ein Techniker von VW dran war, wird es wohl o.k. sein!

Ich hoffe Ihr habt jetzt Ruhe und könnt wieder ruhig schlafen und die Heizung geht wieder für lange Zeit!!!
Schlupf ist offline  

Mit Zitat antworten
Alt 01.12.2016, 11:22      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von DerRob
 
Registriert seit: 06.12.2015
VW Golf 4 1.4 16V LPG
Ort: Schleswig-Holstein
Verbrauch: 8,6L LPG/100Km; 0,52L Super/100Km; 0,355L Öl/1.000Km
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 7
Abgegebene Danke: 13
Erhielt 1 Danke für 1 Beitrag

Standard

Moin, und danke für die Infos.
Ich hatte das gleiche Problem und bin durch die Hilfe fündig geworden:
Das weiße Kabel im Gummi-Faltbalg am Kofferraumdeckel war an der Knickstelle gebrochen. Werde nun versuchen das Gummi zu entknöpfen, das Kabel abzuisolieren und mit einer kleinen Lüsterklemme zu verbinden. Zur Not ggf. verlöten.

Geändert von DerRob (01.12.2016 um 11:26 Uhr)
DerRob ist offline  

Mit Zitat antworten
Alt 01.12.2016, 11:30      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Kein gepr. Händler
 
Benutzerbild von ~Golf~4~
 
Registriert seit: 15.10.2011
Golf 1
Ort: Kreis Wesel
Beiträge: 3.971
Abgegebene Danke: 122
Erhielt 569 Danke für 472 Beiträge

Standard

Zitat:
Zitat von DerRob Beitrag anzeigen
Werde nun versuchen das Gummi zu entknöpfen, das Kabel abzuisolieren und mit einer kleinen Lüsterklemme zu verbinden. Zur Not ggf. verlöten.
Lüsterklemmen haben an Kfz Elektronik nichts zu Suchen!
Löten und Schrumpfschlauch drum
~Golf~4~ ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ~Golf~4~ für den nützlichen Beitrag:
John Deere 6930 (01.12.2016)
Alt 28.12.2020, 17:57      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

rolle das Thema mal erneut zu m 100. mal auf.

Ich habe mich mehrere tage belesen, bin mir aber unschlüssig.

Folgender Sachverhalt:

Golf 4 Vari

Schalter Heckscheibenheizung Leuchtet garnicht, weder Rot noch Gelb noch sonst was egal ob Schalter an oder aus.

Schalter ist i.O, wurde im ausgebauten ZUstand durchgemessen und geprüft, Sicherung ebenfalls i.0.

Heckschibenwischer stottert wenn er betätigt wird, und Kofferaumbeleuchtung Flackert bei Erschütterung. Die Kabel in der Heckklappe sehen unter den Gummitüllen gut aus.

Jemand eine Idee? Bin etwas Ratslos, da sich alles nach einem Kabelbruch anhört aber ich nichts finde.
southwind93 ist offline  

Mit Zitat antworten
Alt 28.12.2020, 19:13      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.770
Abgegebene Danke: 54
Erhielt 210 Danke für 199 Beiträge

Standard

Schau dir die kabel noch mal genauer an..
Es gibt keinen guten heckklappenkabelstrang im golf 4😬😂
Heckscheibe an sich ist aber ok?
Gol4er ist offline  

Mit Zitat antworten
Alt 28.12.2020, 20:09      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.096
Abgegebene Danke: 99
Erhielt 4.827 Danke für 3.252 Beiträge

Standard

Wenn der Schalter schon nicht leuchtet - Versorgung am Schalter prüfen...

Schalter extern bestromen (leuchte testen)...

Klassische Fehlersuche nach Stromlaufplan.


VW-Mech ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
hardy Werkstatt 5 07.05.2011 08:01
jalale Golf4 5 22.02.2009 22:02
big.pepe Werkstatt 1 31.10.2008 23:02
Martin1983 Elektronik, Tacho, Alarmanlagen & ZV 5 22.10.2007 22:41
marcy Golf4 9 15.10.2007 17:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:48 Uhr.