Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.12.2008, 18:29
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.11.2008
Beiträge: 12
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Heckscheibenheizung defekt

Hallo zusammen,

meine Heckscheibenheizung funktioniert nicht.

Die Sicherung hab ich überprüft, ist ok.
Wenn ich sie einschalte leuchtet das Symbol auch gelb. Sie geht aber trotzdem nicht.

Was kann das sein?


MSander ist offline  

Mit Zitat antworten
Alt 11.12.2008, 18:42      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cane
 
Registriert seit: 18.05.2007
Golf 8
Ort: Lippstadt
SO-SC
Verbrauch: 5-6L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 463
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cane eine Nachricht über ICQ schicken Ebayname von Cane: caner19
Standard

Hast du schon mal an der Heckscheibe selber geguckt?
Kann dir jetzt nicht sagen wo genau, aber an dem Vorgänger von meinem Golf war einfach mal der Stecker ab.

Also guck mal da nach.
Zur Not halt mal nachmessen. (Multimeter)

Cane ist offline  

Mit Zitat antworten
Alt 11.12.2008, 21:24      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
lass knacken
 
Benutzerbild von RIC PU
 
Registriert seit: 19.11.2007
VW GOLF 2.8
Ort: nahe Dresden
BZ XQ..........
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 1.829
Abgegebene Danke: 18
Erhielt 7 Danke für 7 Beiträge

Ebayname von RIC PU: vwgolfmkiv89
Standard

könnte auch ein kabelbruch sein passiert meistens an der knickstelle von karosse und heckklappe einfach mal den gummi abmachen und nachsehen
RIC PU ist offline  

Mit Zitat antworten
Alt 11.12.2008, 21:26      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezooner
 
Registriert seit: 11.12.2006
VW Golf IV BJ 01
Ort: Fürth
Verbrauch: Benzin Super Bleifrei
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.850
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

freezooner eine Nachricht über ICQ schicken
Standard

hallo,

hatte vor nem halben jahr das selbe problem...wie leuchtet denn der schalter im ausgeschalteten zustand?

entweder sind die kontakte an der heckscheibe porös oder das kabel ist an der heckklappe gerissen...ein mechaniker beim hat mir gesagt, dass das kabel sehr kurz ist und somit bei jedem öffnen sehr strapaziert wird



mfg,
freezooner
freezooner ist offline  

Mit Zitat antworten
Alt 11.12.2008, 21:34      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Hallo bei mir geht die Heckscheibenheizung auch nicht.
Aber bei mir leuchtet keine gelb wenn diese eingeschaltet ist.
Im ausgeschalteten Zustand leuchtet sie auch nicht.
Nur wenn Licht an ist dann leuchtet das Zeichen bläulich.
Woran kann es liegen??
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 11.12.2008, 21:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
³
 
Benutzerbild von Lordsik
 
Registriert seit: 10.11.2007
G0lF TüЯb0★
Beiträge: 7.273
Abgegebene Danke: 15
Erhielt 46 Danke für 33 Beiträge

Lordsik eine Nachricht über ICQ schicken
Standard

schalter leuchte Original rot und angeschaltet orange-gelblich.

Sicherung überprüfen, kabel prüfen vorallem durchführung Karosserie Heckklappe
Schalter prüfen.
Blau sollte der aber nicht leuchten
Es sei denn er wurde umgebaut
Lordsik ist offline  

Mit Zitat antworten
Alt 11.12.2008, 22:36      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Sorry ich dachte der leuchtet blau wie die Klimabeleuchtung.
Nee war eben nochmal gucken, also wenn Licht an ist.
Aber wenn ich den Schalter betätige leuchtet der nicht orange-gelb, sondern gar nicht.
Wie werden die Sicherungen denn raus und rein gemacht??
Habe das noch nie gemacht und mein Vater der hatte geguckt bei der Nr.1 der Sicherungen und die wäre ok.
Aber ich weiß nicht ob er nach der richrigen Nummer geguckt hat.
Was meinst du mit "Es sei denn er wurde umgebaut" ??
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 11.12.2008, 22:39      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
³
 
Benutzerbild von Lordsik
 
Registriert seit: 10.11.2007
G0lF TüЯb0★
Beiträge: 7.273
Abgegebene Danke: 15
Erhielt 46 Danke für 33 Beiträge

Lordsik eine Nachricht über ICQ schicken
Standard

Bei den sicherungen musst du schauen welche für die heckscheibenheizung ist.
Steht neben auf der Klappe.
Mit umgebaut meinte ich, das der Schalter auf blau Beleuchtung umgebaut sein worden muss.
Lordsik ist offline  

Mit Zitat antworten
Alt 11.12.2008, 22:47      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Also der Schalter leuchtet rot wenn Licht an ist.
Wie geht das nun mit den Sicherungen rausmachen und reinmachen??
Hatte nur gesehen da ist so ne weiße Plastikzange dabei.
Aber kein Plan wie das gehen soll.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 12.12.2008, 01:08      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 167 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard

Zange daufsetzen, zusammen drücken, ziehen
tobmaster1985 ist offline  

Mit Zitat antworten
Alt 12.12.2008, 12:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Ok danke hab es eben ausprobiert und es ging.
Also die Sicherung scheint ok zu sein bei Nr.26.
Da ist kein Rost dran oder ähnliches.
Nur vom rein und rausmachen ist da das silber etwas abgenutzt.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 12.12.2008, 13:19      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
³
 
Benutzerbild von Lordsik
 
Registriert seit: 10.11.2007
G0lF TüЯb0★
Beiträge: 7.273
Abgegebene Danke: 15
Erhielt 46 Danke für 33 Beiträge

Lordsik eine Nachricht über ICQ schicken
Standard

Zitat:
Original von hot-driverin82

Nur vom rein und rausmachen ist da das silber etwas abgenutzt.
Was nicht schadet

Am besten fährst du mal in die Werkstatt und lässt das prüfen.
Lordsik ist offline  

Mit Zitat antworten
Alt 12.12.2008, 14:55      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Da hast du Recht.
Hatte die Sicherung umgedreht und dann den Schalter nochmal betätigt aber immer noch kein gelbes Licht das es an ist.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 12.12.2008, 15:07      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
³
 
Benutzerbild von Lordsik
 
Registriert seit: 10.11.2007
G0lF TüЯb0★
Beiträge: 7.273
Abgegebene Danke: 15
Erhielt 46 Danke für 33 Beiträge

Lordsik eine Nachricht über ICQ schicken
Standard

Wie rum du die Sicherung rein setzt ist egal, fahr einfach mal zu VW die sollen mal durch messen
Lordsik ist offline  

Mit Zitat antworten
Alt 12.12.2008, 15:27      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cane
 
Registriert seit: 18.05.2007
Golf 8
Ort: Lippstadt
SO-SC
Verbrauch: 5-6L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 463
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cane eine Nachricht über ICQ schicken Ebayname von Cane: caner19
Standard

Vielleicht geht ja deine Heckheitzung und nur die Birne vom Schalter ist kaputt.
Wäre auch eine Fehlerquelle.
Kannst du ja mal beobachten, morgens.
Cane ist offline  

Mit Zitat antworten

Werbung


Alt 12.12.2008, 16:04      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Hi bin wieder da.
War bei VW gewesen, nächste Woche Dienstag wird danach geguckt.
Der Mann meinte es kann sein das der Schalter kaputt ist oder was an den Drähten ist.
Im Handbuch steht drin wenn diese eingeschaltet ist das eine Kontrollleuchte brennt und bei mir ist das nicht der Fall.
Die Kosten wären so 20- 50euro.
Dann habe ich noch den Handschuhfachdeckel bestellen lassen und das wird auch noch erneuert, da meiner paar Kratzer drin sind vom Vorbesitzer und mich das stört.
Habe gesehen wenn man den Deckel öffnet das innen zwei Becherhalter sind.
Werden die in den neuen Deckel mit eingebaut oder ist da ein neuer Becherhalter mit dabei??
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 12.12.2008, 16:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
³
 
Benutzerbild von Lordsik
 
Registriert seit: 10.11.2007
G0lF TüЯb0★
Beiträge: 7.273
Abgegebene Danke: 15
Erhielt 46 Danke für 33 Beiträge

Lordsik eine Nachricht über ICQ schicken
Standard

Soweit ich mich erinnere gibts dasHandschuhfach nur komplett.
Becherhalter sind dann wieder drin, wobei die eh nichts taugen
Lordsik ist offline  

Mit Zitat antworten
Alt 12.12.2008, 16:17      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Ok danke.
Der alte Deckel werde ich wieder zum Verkauf anbieten.
Da ich den dann nicht mehr benötige.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 16.12.2008, 17:26      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hot-driverin82
 
Registriert seit: 21.04.2008
Golf 4 1.8 4motion LPG
Ort: Nähe Montabaur im Westerwald
Verbrauch: 7-8
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 509
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

hot-driverin82 eine Nachricht über ICQ schicken
Standard

Hi bin wieder da.
War heut in Werkstatt und hab selbst zugeschaut wie die erst den Deckal vom Handschuhfach + Schloss tauschten und dann nach der Heckscheibenheizung guckten.
Ich hatte ja nach der Sicherung Nr.26 geguckt, das war auf der rechten Seite die 5te von unten.
Es war doch eine Sicherung von der Heckscheibenheizung.
Die richtige Sicherung war in der linken Seite die 5te von unten.
Ich hatte anstatt Nr.26 die Nr.40 geguckt.
Nur 2 Felder daneben.

Aber bin froh das es jetzt wieder geht.
Nach über einen Jahr kann ich endlich die Heckscheibenheizung betätigen die auch funktioniert.
Alles hat mich 117euro gekostet.
hot-driverin82 ist offline  

Mit Zitat antworten
Alt 17.12.2008, 17:05      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.901
Abgegebene Danke: 614
Erhielt 348 Danke für 290 Beiträge

Standard

Wenn es nur an der Sicherung lag, wirst Du sicher nicht lange Spaß dran haben! Das Poblem tritt sicher wieder auf und die Sicherung ist wieder hin. Es ist bestimmt ein Isolationsfehler an der Knickstelle von der Gummidurchführung oder ähnliches.
Wenn eine Sicherung durch ist, hat es meist einen Kruzschluß als Ursache, da eine Überlast meist ausgeschlossen werden kann. Typisch ist, daß die Kupferadern brechen und durch die Isolierung stechen. Wenn dann Masse (-) in der Nähe ist, gibt es einen Kurzschluß.


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
hardy Werkstatt 5 07.05.2011 08:01
jalale Golf4 5 22.02.2009 22:02
big.pepe Werkstatt 1 31.10.2008 23:02
Martin1983 Elektronik, Tacho, Alarmanlagen & ZV 5 22.10.2007 22:41
marcy Golf4 9 15.10.2007 17:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:34 Uhr.