Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.11.2012, 10:01      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.11.2008
Golf 4 Limo
Ort: TS
Verbrauch: von 7 bis 10 L
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 282
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Hmm kommt der Fehler denn wieder oder bleibt er weg wenn man ihn löscht?
Wie viel km hat der Motor gelaufen?
Wenn das Gemisch zu fett ist kann es ja nur heißen, dass er entweder zu viel Sprit in die Zylinder bläst, oder eben zu wenig Luft.
Du hast nämlich keinen Luftmassenmesser.
Die eingespritze Spritmenge wird an der Drosselklappenstellung und an der Ansauglufttemperatur festgemacht.

Hast du deinen Luftfilterkasten mal aufgemacht?
Vielleicht ist der Luftfilter völlig versifft durch die Kurbelgehäuseentlüftung?
Also der motor hat 115 tkm,meister hat gesagt,kommt zu viel sprit rein,lambda regelt es dann ab,beim abgas.Kein LMM.Lufti ist neu und sauber.Verbraucht auch mehr als normal.


kobra222 ist offline  

Mit Zitat antworten
Alt 10.11.2012, 10:05      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.809
Abgegebene Danke: 2.214
Erhielt 3.689 Danke für 2.798 Beiträge

Standard

Dann vllt doch Einspritzdüsen.. wobei ich mir das kaum vorstellen kann.. erstrecht nicht be der Laufleistung.
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.11.2012, 10:15      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.11.2008
Golf 4 Limo
Ort: TS
Verbrauch: von 7 bis 10 L
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 282
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Der Meister hat gemeint ich soll benzin zusatz kaufen und in Tank rein tun,damit System sich reinigt,was meinst du dazu?
kobra222 ist offline  

Mit Zitat antworten
Alt 10.11.2012, 10:25      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.809
Abgegebene Danke: 2.214
Erhielt 3.689 Danke für 2.798 Beiträge

Standard

Hab ich noch nie versucht. Ist aber vermutlich nur Hokuspokus, bzw wird nix bringen.
Aber wie heißt es immer so schön?
--> Versuch macht kluch!
(Wenn dann les dir aber die Verpackungsbeilage gut durch und machs genu so wies drauf steht.)

Wenn du die Düsen alle ausbaust, paar min in einen Ultraschallreiniger mit Diesel legst und dann wieder einbaust kannst du sicher sein, dass nichts verdreckt oder verklebt ist.

Was für nen Sprit tankst du?
Wenn du sagts "Verbrauch mehr als normal" was soll das heißen?
Besser als normal, oder mengenmäßig mehr als üblich? Sprich zu hoch?

Ist der Doppeltemperaturgeber neu?
Das AGR Ventil schonmal abgesteckt und so damit herumgefahren?

EDIT: Du hast meine Frage nicht beantwortet. Ist das ein sporadischer Feher, oder kommt der wieder?
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.11.2012, 10:32      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.11.2008
Golf 4 Limo
Ort: TS
Verbrauch: von 7 bis 10 L
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 282
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Hab ich noch nie versucht. Ist aber vermutlich nur Hokuspokus, bzw wird nix bringen.
Aber wie heißt es immer so schön?
--> Versuch macht kluch!
(Wenn dann les dir aber die Verpackungsbeilage gut durch und machs genu so wies drauf steht.)

Wenn du die Düsen alle ausbaust, paar min in einen Ultraschallreiniger mit Diesel legst und dann wieder einbaust kannst du sicher sein, dass nichts verdreckt oder verklebt ist.

Was für nen Sprit tankst du?
Wenn du sagts "Verbrauch mehr als normal" was soll das heißen?
Besser als normal, oder mengenmäßig mehr als üblich? Sprich zu hoch?

Ist der Doppeltemperaturgeber neu?
Das AGR Ventil schonmal abgesteckt und so damit herumgefahren?

EDIT: Du hast meine Frage nicht beantwortet. Ist das ein sporadischer Feher, oder kommt der wieder?
Fehler speicher ist leer,aber trotzdem spuckt der die Meldung,Gemisch zu fett,keine Ahnung ob es sporadisch ist...Ich Tanke 95/98 oktan.Verbrauch ist bei 9L auf 100 km/h.AGR Ventil noch nie abgesteckt.Doppeltemperaturgeber noch nicht gemacht,was kostet der? Danke
kobra222 ist offline  

Mit Zitat antworten
Alt 10.11.2012, 10:54      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.809
Abgegebene Danke: 2.214
Erhielt 3.689 Danke für 2.798 Beiträge

Standard

Doppeltemperaturgeber hat die Teilenummer 059919501A und kostet im Zubehör ca. 15€
Das Teil ist schnell selbst getauscht. Allerdings musst du dann ggf. etwas Kühlwasser anmischen und nachfüllen.
--> (KLICK)
Zieh mal den Stecker vom AGR ab und schau, ob er bei der Fahrt immernoch Leerlaufschwankungen hat.
Wegen deinem zu fetten Gemisch und dem erhöhten Verbrauch machst du mal nen neuen Doppeltemperaturgeber rein. Das könnte schon helfen.
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.11.2012, 11:43      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ex4byte
 
Registriert seit: 02.06.2012
Golf IV 1.6l 16V
Ort: RV
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 107
Abgegebene Danke: 8
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von kobra222 Beitrag anzeigen
.Ich Tanke 95/98 oktan.
Wie wäre es wenn du bei einem von beiden bleiben würdest damit sich das MSG darauf einstellen kann? Beim BCB 98 Oktan bevorzugt natürlich.

Geändert von ex4byte (10.11.2012 um 12:51 Uhr)
ex4byte ist offline  

Mit Zitat antworten
Alt 10.11.2012, 13:00      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.11.2008
Golf 4 Limo
Ort: TS
Verbrauch: von 7 bis 10 L
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 282
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Ok,danke didgeridoo und ex4byte,werde das alles probieren und dann berichten.
kobra222 ist offline  

Mit Zitat antworten
Alt 11.11.2012, 01:50      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.04.2010
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 163
Abgegebene Danke: 0
Erhielt 12 Danke für 11 Beiträge

Standard

Zitat:
Zitat von ex4byte Beitrag anzeigen
Wie wäre es wenn du bei einem von beiden bleiben würdest damit sich das MSG darauf einstellen kann? Beim BCB 98 Oktan bevorzugt natürlich.
in Deutschland hat normales super schon 98 Oktan, also Tank was du willst.
Dr_Sido ist offline  

Mit Zitat antworten
Alt 11.11.2012, 02:56      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Fuchs91
 
Registriert seit: 20.11.2009
Golf 4 1.6 16V
Ort: Haltern am See
Verbrauch: ~7.5
Beiträge: 49
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Moin
mein AZD schwankt nach ca. 25km Autobahn fahrt zur arbeit auch hin und wieder mal um 100-200 Umdrehungen. Vor kurzem ist mein Motorkontrollleuchte angegangen, mit der Abgas Meldung diese verschwand aber am nächsten Tag wieder. Wo finde ich das AGR und den dazugehörigen Stecker? Fehlerspeicher werde ich nächste Woche mal auslesen.

Edit: auffälligkeiten beim fahren gibts eigentlich nicht

Geändert von Fuchs91 (11.11.2012 um 03:00 Uhr)
Fuchs91 ist offline  

Mit Zitat antworten
Alt 11.11.2012, 10:08      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.809
Abgegebene Danke: 2.214
Erhielt 3.689 Danke für 2.798 Beiträge

Standard

Das AGR (=Abgasrückführung) Ventil sieht so aus:

(Neuere Ventile haben auch mal ein schwarzes Kunststoffgehäuse)

Und wenn ihr vor dem Motor steht befindet es sich genau da:
(das ist jetzt ein AZD. Der Luftfilterkasten/ Motorabdeckung ist demontiert.)

(Da sieht man schön den Stecker oben drauf..)
(Hinten im Bild - grüner Pfeil - sieht man die Drosselklappe.)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Fuchs91 (11.11.2012)
Alt 11.11.2012, 11:20      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ex4byte
 
Registriert seit: 02.06.2012
Golf IV 1.6l 16V
Ort: RV
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 107
Abgegebene Danke: 8
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von Dr_Sido Beitrag anzeigen
in Deutschland hat normales super schon 98 Oktan, also Tank was du willst.

Gibts dazu auch was Schriftliches? Soweit ich weiss bedeuten Roz 95 mindestens 95 Oktan und Roz 98 mindestens 98 Oktan. Kann sein dass an manchen Tankstellen anstatt dem 98er das 100er verwendet wird aber kann man das pauschalisieren?

Man merkt beim BCB schon einen Unterschied (wurde auch schon im Forum besprochen) allerdings erst nach ein paar Tankfüllungen.

Dann noch was um die Ehre des BCB´s hochzuhalten: Meiner hatte bis dato noch keine Schwierigkeiten und schnurrt im Leerlauf auf 600 1/min.
ex4byte ist offline  

Mit Zitat antworten
Alt 11.11.2012, 12:46      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ElEkTRo!roCkErz
 
Registriert seit: 27.02.2010
Golf 4
Ort: Leipzig
Verbrauch: 7l
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 1.079
Abgegebene Danke: 3
Erhielt 10 Danke für 10 Beiträge

Standard

also bin ehrlich habe meine drosselklappe jetzt schon mind 3 mal sauber gemacht und nie neu angelernt...
ElEkTRo!roCkErz ist offline  

Mit Zitat antworten
Alt 21.11.2012, 14:27      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.11.2008
Golf 4 Limo
Ort: TS
Verbrauch: von 7 bis 10 L
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 282
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

So,Heute wurde das Auto von Werkstatt abgeholt,gemacht wurde,Doppeltemperaturgeber,Einspritzdüsen in Ultraschallbad gereinigt,Neu Luftfilter.Leerlauf ist konstant bei 630 u/min.Mal schauen ob es besser wird.
kobra222 ist offline  

Mit Zitat antworten
Alt 21.11.2012, 14:52      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.04.2010
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 163
Abgegebene Danke: 0
Erhielt 12 Danke für 11 Beiträge

Standard

Bei mir ist es wieder sowas von schlimm geworden, anfahren ist fast unmöglich wenn er warm ist, Leistung ist 100% da wenn man fährt, nur der Leerlauf ist katastrophal. Ich werde demnächst das AGR mal wieder reinigen und die DK auch mit. Die Einspritzdüsen werde ich erstmal mit einem Systemreiniger reinigen.
Dr_Sido ist offline  

Mit Zitat antworten

Werbung


Alt 22.11.2012, 11:44      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.809
Abgegebene Danke: 2.214
Erhielt 3.689 Danke für 2.798 Beiträge

Standard

@ kobra222:

Gib uns doch bitte nach ein paar Tagen nochmal ein Feedback, ob die durchgeführten Maßnahmen eine Besserung gebracht haben
Danke!
didgeridoo ist offline  

Mit Zitat antworten
Alt 22.11.2012, 13:04      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.11.2012
Golf4 1,6, Bj.2001, AZD, 190 850km
Ort: Bad Münster am Stein
Verbrauch: 8,2L Super
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Abgegebene Danke: 75
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Ihr Leerlaufspezies,
mein Motor AZD im 1,6 1J1 77KW Bj.2001 läuft mit abgezogenem Stecker vom AGR-Ventil im Leerlauf gleichmäßig, besser gehts nicht. Meiner Vermutung nach liegt die Ursache an dem Desaster mit dem Leerlauf an der Lichtmaschine, eine ganz raffinierte Kombination: Der Strom für die Steuerung der Motordrehzahl im Leerlauf ist nicht konstant, welchen die Lichtmaschine liefert. Meine hat 190 000km runter. Laut Hersteller ist die erzeugte Stromstärke der Lichtmaschine aber drehzahlunabhängig. Das heißt, bei Drehzahlschwankungen sollte die Stromstärke immer gleich bleiben. Meine Beobachtung war, dass bei eingeschaltetem Scheinwerfer und den Leerlaufschwankungen (Drehzahlschwankungen des Motors) das Licht mit dem Auf und Ab der Drehzahl dunkler und heller wurde. Das besagt doch, das die Stromstärke nicht mehr unabhängig von der Drehzahl konstant bleibt und auch keinen konstanten Strom für die elektr. Drehzahlsteuerung mehr liefert, verursacht durch die Alterserscheinung der Lichtmaschine. Es könnte schon helfen die Schleifkohlen selbstständig zu tauschen, was meinen die Spezies dazu, vielleicht hatten sie ja schon mal die Lichtmaschinen untereinander getauscht und können diese Variante ausschließen???
Liebe Grüße
appo ist offline  

Mit Zitat antworten
Alt 22.11.2012, 19:51      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pampersrocker89
 
Registriert seit: 16.11.2010
Golf IV Variant
Ort: Sigmaringen
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.378
Abgegebene Danke: 17
Erhielt 174 Danke für 116 Beiträge

Standard

Ich hab meinen Regler erneuert da meine Ladespannung nur rund 13,5-13,8V betrug statt der von Bosch / Valeo angegebenen 14-14,4V

Gebracht hat das ganze garnix.

Ich habe aber am Kabel welches von der Lima kommt und an den SiKa von der Batteriegeht üblen Grünspan.

Evtl liegt das daran.

Werd da aber bis ins Frühjahr nix unternehmen da da dann eh n neuer Motor und neue Kabel reinwandern.
Pampersrocker89 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Pampersrocker89 für den nützlichen Beitrag:
appo (25.11.2012)
Alt 22.11.2012, 20:11      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.11.2012
Golf IV Pacific
Ort: Apolda
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 26
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
ich habe genau dasselbe Problem mit meinem 1.6 16V. Es muss doch irgend jemanden geben der den Fehler schoneinmal behoben hat... so wie ich in den ganzen Foren lese scheint es eine Krankheit zu sein.... bei mir tritt es plötzlich auf. vorallem an wärmeren Tagen egal ob mit oder ohne Klimaanlage. Das regt mich total auf.
Und das mit dem Licht ist bei mir genauso alle lampen am und im Fahrzeug werden dunkler und dann wieder heller wenn die Drehzahl steigt.

MfG
Kevin

Geändert von Kevin 1994 (22.11.2012 um 20:22 Uhr)
Kevin 1994 ist offline  

Mit Zitat antworten
Alt 22.11.2012, 20:26      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pampersrocker89
 
Registriert seit: 16.11.2010
Golf IV Variant
Ort: Sigmaringen
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.378
Abgegebene Danke: 17
Erhielt 174 Danke für 116 Beiträge

Standard

Wenn man die Klimaanlage anschaltet, wird die Drehzahl auf etwa 900 angehoben.

Da läuft meiner dann total sauber.

Bei mir tritt das je kälter es wird immer seltener bis kaum mehr auf.

Ich merks nur am Abblendlicht, restliche Sachen nicht.


Pampersrocker89 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Mademer Werkstatt 2 27.03.2011 22:05
ralle86c Golf4 1 23.02.2011 20:16
PaddyYy Golf4 4 10.12.2010 20:24
schulleno.1 Golf4 18 04.08.2010 11:17
kayayana3211 Werkstatt 3 07.11.2008 18:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:22 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben