Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.04.2019, 17:10
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard Turbodieslers Limited Edition

Hi, bräuchte mal eure Hilfe😃
Und zwar wurde mein ARL 4motion BJ 2001 früher bei normaler fahrt nie ganz warm--> Thermostat kaputt.
Also neues original VW Thermostat mit neuem Stutzen(beim alten war eine winzige Kunststoff nase abgebrochen)eingebaut. Kühlkreislauf aufgefüllt mit neuer Kühlerflüssigkeit und dann ging es los. Nun wurde er warm und hielt die Temperatur. Bei flotterer Fahrweise wurde er jetzt aber immer zu heiß. Die freie Werkstatt bei uns im Dorf meinte dass noch eine Luftblase im System sein könnte -->Unterdruck-entlüftet.

Nun das kuriose: auf meiner Täglichen Weg zur Hochschule gibt's ein Autobahnabschnitt bei dem es ca.10km bergauf geht. Wenn ich den mit Vollgas (190km/h und etwa 3900Umdrehungen) hoch fahr wird er nicht heiß.
Aber auf ebener Strecke teilweise schon bei nur voll besetztem wagen.

Der Schlauch zum kühler hin ist natürlich immer heiß, der zurück eiskalt. Im Standgas wird er nach 1-2 Minuten aber auch heiß. --> Thermostat öffnet wie es soll🤷🏻*♂️


Hab die Kühlmitteltemperatur mit meinem OBDeleven mal geloggt auf genau dieser Autobahnstrecke. Man sieht dass die Temperatur Mal kurz auf 105° ansteigt, aber danach wieder fällt trotz Vollgas--> Thermostat geht

Wiederum bei langsamer Fahrt bei uns auf der Landstraße (mehr unterschiedliche Drehzahlen, öfters beschleunigen) geht er bis über 110° und dann fährt man natürlich langsamer und die Temperatur sinkt. Aber der untere Schlauch am Kühler bleibt kalt ~20° (mit Laserthermometer gemessen) während der obere um die 90° hat. --> Thermostat bleibt zu.

Ich hab's jetzt so gut beschrieben wie ich kann, hoffentlich kann jemand helfen😃
Langsam weiß ich nicht mehr weiter. Woran könnte es noch liegen? Wasserpumpe?

Gesendet von meinem ONEPLUS A5010 mit Tapatalk



Geändert von Turbodiesler (12.03.2020 um 00:58 Uhr)
Turbodiesler ist offline  

Mit Zitat antworten
Alt 09.04.2019, 19:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.12.2017
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 122
Abgegebene Danke: 57
Erhielt 7 Danke für 6 Beiträge

Standard

Wird er denn wirklich zu heiß? Kannste dein thermometer mal dran halten wenn er laut KI 110 Grad hat?
Evtl ist halt nur der Sensor kaputt.
btk92 ist offline  

Mit Zitat antworten
Alt 09.04.2019, 19:05      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 108
Abgegebene Danke: 22
Erhielt 25 Danke für 23 Beiträge

Standard

Vermutlich ist das neue Thermostat defekt.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 09.04.2019, 19:25      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.357
Abgegebene Danke: 662
Erhielt 461 Danke für 338 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Also wenn ich so gucke muss das bei 87°c aufgehen. Wenn dein schlauch auf 90 ist und das ding nicht auf ist, dann stimmt da was nicht.

Vermutlich hat jonasrrjonas recht. Ich würde das mal ausbauen und das mal kontrollieren.
Nur weil es öffnet muss es ja nicht bei der richtigen Temperatur öffnen.

Mit einem Wasserkocher und einem Thermometer kann man kontrollieren ob das ding das tut was es soll.
Sheepy ist offline  

Mit Zitat antworten
Alt 09.04.2019, 22:21      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.333
Abgegebene Danke: 259
Erhielt 338 Danke für 282 Beiträge

Standard

Funktionieren denn deine Lüfter überhaupt!?
jotemha ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu jotemha für den nützlichen Beitrag:
Bobwrecker (09.04.2019)
Alt 10.04.2019, 01:00      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Ja er wird auch wirklich zu heiß zu heiß.
Oke dann werd ich das Thermostat wohl noch abkochen👍🏼

Lüfter gehen auch --> gehen im stand bei Klima automatisch an und wieder aus, auch bei über ca.120° Temperatur gehen sie an

Gerade eben wieder selber Phänomen:
Fahre auf der Autobahn, Volllast bis etwa 200km/h --> Temperatur bleibt bei 90°

Danach zu mir nach Hause eine Steigung von nicht Mal 1km Länge und ich beschleunige von etwa 60 auf 100 --> direkt 120° in KI
Und Kühlwasser übergekocht --> Lampe blinkte und Wasser hat gefehlt

Zuhause Schlauch angefasst, eiskalt
Turbodiesler ist offline  

Mit Zitat antworten
Alt 11.04.2019, 10:36      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Also Thermostat hab ich heute ausgebaut und auch gekocht....

Ergebnis--> es geht bei etwa 87° auf.
Jedoch nicht weiter wie auf dem Bild zu sehen.
Reichen die 4-5mm oder sollte es weiter auf gehen?

Vielleicht weiß ja einer was👍🏼danke im Vorraus
Turbodiesler ist offline  

Mit Zitat antworten
Alt 11.04.2019, 10:44      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 108
Abgegebene Danke: 22
Erhielt 25 Danke für 23 Beiträge

Standard

Laut Etzold sollten es 7mm sein.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 23.04.2019, 14:02      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Update:

Hab einen bekannten der beim Freundlichen Arbeitet und der meinte es kann nur der Thermostat sein. Also hat er mir nen neuen auf Garantie bestellt und den hab ich jetzt eingebaut👍🏼
Aber selbes Problem wie zuvor 😑
Autobahn und Standgas kein Problem und beide Schläuche werden warm.
Bei mehr beschleunigen und schnellem fahren wird er heiß und der Rücklaufschlauch vom kühler wird nur um die 60° warm.

Ich hab das Gefühl da ist noch irgendwo ne Luftblase im System die des ganze stört.
Also nochmal zur Werkstatt und Unterdruckentlüften?

Langsam versteh ich mein Golf nicht mehr und es regt mich richtig auf.
Vielleicht weiß ja jemand noch was?
Danke im voraus 👍🏼
Turbodiesler ist offline  

Mit Zitat antworten
Alt 23.04.2019, 14:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.357
Abgegebene Danke: 662
Erhielt 461 Danke für 338 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Ick bin zwar nur Laie, aber meines Wissens nach ist der Golf 4 Kühlkreislauf so konstruiert das er sich selber entlüftet. Darum glaube ich nicht das eine Luftblase ist.

Wenn das Thermostat definitiv öffnet, und der Kühlerschlauch bleibt kalt, dann kann eigentlich nur noch dein Kühler dicht sein. Ich würde mir den mal angucken. Sieht der scheiße aus (Wenn auch nur an einer stelle sich die Kühlrippen Lösen z.B.) würde ich den als erstes verschrotten und einen neuen (keinen gebrauchten) Markenkühler (z.B. Nissens) verbauen.
Sieht er noch gut aus würde ich ihn mal gegen die normale Richtung spülen und mal gucken ob da hinten kram raus kommt. Dabei würde ich den Kühler auch sehr genau beobachten (mal wenig wasser reinkippen und messen ob auch alles wieder raus kommt) ob der nicht evtl. dicht/teilweise dicht ist.

Du kannst ja auch mal im stand den karren warm laufen lassen und gucken wo dein Kühler warm wird. Wenn dein Kühler z.B. nur noch oben warm wird sitzt er unten einfach zu.

Wenn da übermäßig viel müll raus kommt solltest du dich definitiv auf Ursachenforschung begeben, das ganze Kühlsystem spülen und im zweifel teile erneuern.
Sheepy ist offline  

Mit Zitat antworten
Alt 24.02.2020, 22:00      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

So nun mal ein Update, leider kein besonders Schönes :/

Zu Mir:
Erstmal eine Vorstellung von mir selbst, da ich dass bis jetzt nicht hinbekommen habe:

Ich bin Luca, 21 Jahre alt, studiere Mechatronik und wohne im Württembergischen Allgäu.

Ich schraube schon mein Leben lang an Autos, da mein Vater schon immer fast alles selbst gemacht hat. Angefangen hat es mit unserem Campingbus VW T3 der mittlerweile seit über 30 Jahren und 370 Tkm (1. Besitz) in unserer Familie ist



Zusätzlich haben wir uns noch einen T3 Syncro als Projektauto gekauft, der natürlich auch eine Campingausstattung und ein Klappdach bekommen soll. Als Motor soll hier ein 1.8T aus dem Audi A4/Passat den untermotorisierten Turbodiesel ersetzen.

In unserer Familie fahren sonst noch:
ein Golf 6 TDI,
ein VW T5 TDI,
ein Smart Roadster als Sommerauto,
ein Golf 4 1.8T,
und diverse Motorräder umeinander.
Also eine kleine Autofamilie, aber auf dem Land ist das ja auch kein Problem

Mein Golf 4 ist eigentlich mein Alltags/Winterauto, wobei er mir bei dem vielen Salz im Winter hier eigentlich zu schade dafür ist.

Zum Auto:
2001er Golf 4 Limited Edition
ARL Motor und 4Motion
In Österreich limitiert auf 400 Verkauft.
Ausstattung: 4 Türer in Black Magic, Highline Leder und sonst fast alles drin
2017 habe ich ihn von Privat mit ca. 156Tkm in Österreich gekauft und nach Deutschland geholt.
Mittlerweile hat er 190Tkm auf der Uhr.

Zum Problem:
Inzwischen wurde der Kühler durchgespült, von außen mit Druckluft ordentlich durchgeblasen, Wasserpumpe und Zahnriemen neu gemacht, AGR-Kühler (wegen Verdacht auf undichte) vom Kühlwasserkreislauf ausgeschlossen und das ganze System mit neuer Kühlflüssigkeit neu befüllt.
Da ich als ich letztens die Unterbodenwanne weg hatte gesehen hab dass der Wasserkühler sich "gedehnt" hat und unten etwa eine Kühlerreihe rausschaut muss ich auf zu viel Druck und Luft im System aufgrund der Zylinderkopfdichtung schließen.

Wenn man ihn warm fährt und dann den Kühlmittelausgleichsbehälter anschaut während man ihn öffnet sieht man wie das Wasser in ihm steigt. Druck entweicht und der Wasserstand steigt um 5-7cm.

Der Motor hat keinen nennenswerten Ölverbrauch und Wasser braucht er nur wenn er überkocht.

Eventuell bin ich ja mit der Zylinderkopfdichtung auch auf der falschen Fährte, vielleicht kann hier jemand was dazu sagen

Sicher ist aber: Der Golf wird Repariert und soll noch viele weitere Jahre fahren.

Seit dem letzen Post haben:
Ein KW V1,
OZ Ultraleggereas in 18" als Sommerfelgen,
Santa Monicas in 17" als Winterfelgen,
Ein neuer Tacho mit ColorMFA,
Audi S3 Leder Recaros
und eine neue Ladeluftverrohrung (da bei der Originalen im wahrsten Sinne des Wortes "d Luft huß war") im Golf ein Zuhause gefunden.

Hier noch Bilder zum Fahrwerkseinbau ohne Hebebühne


Hochfahren mit Alten Felgen und Fahrwerk,


Mit Hubwagen auf richtige Höhe heben und dann einbauen


Mit neuen Felgen und Fahrwerk runter fahren

und anschließend Golf waschen



Und ein Aktuelles Bild mit Winterfelgen:



Ich hoffe ich hab alles einigermaßen formatiert und leserlich geschrieben
Turbodiesler ist offline  

Mit Zitat antworten
Alt 25.02.2020, 06:44      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.05.2012
Golf 4 1,9 Highline Colour Concept TDI 4 Motion ARL
Ort: am schönen Bodensee
B - Richi 1
Verbrauch: 6 Liter
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.022
Abgegebene Danke: 77
Erhielt 136 Danke für 109 Beiträge

Standard

Servus Nachbar,

Echt Mies dass du das Problem noch nicht in den Griff bekommen hast, sowas nervt natürlich nur noch. Hoffe dass du bald dem Problem den Garaus machst, zum Glück hast du ja etwas „Fachwissen „ und eine Schrauber family;-)

Ich wohne auch auf dem Land, schraube mittlerweile auch schon rund 20 Jahre an Autos, aber wenn ich mal was brauche und dann eine der unfähigen Werkstätten bei uns aufsuchen muss (wenn es nicht anders geht) dann graust es mich bei der Hinfahrt schon weil ich nicht weiß ob im nachhinein nicht wieder mehr kaputt ist als davor.

Aber Dank der tollen Community hier, wurde mir bei dem ein oder anderen schwierigen Problem super geholfen, und das macht ein tolles Forum auch aus.

Darum hoffe ich dass auch Du hier dein Problem gelöst bekommst.

Bezüglich Limited Edition, das ist richtig dass davon die Auflage auf 400 stk limitiert war, das Orginal Emblem im Innenraum ist auch noch vorhanden?

Mach mal einen Umbau Thread und stell mal paar Bilder rein, ein interessantes Projekt.

Lg aus Lindau
Merill ist offline  

Mit Zitat antworten
Alt 25.02.2020, 08:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 642
Abgegebene Danke: 209
Erhielt 150 Danke für 126 Beiträge

Standard

Wassn das für ne geile Paletten-Konstruktion

Meiner Meinung nach ist aber der riesen Dachkantenspoiler zu viel des guten.
Ich bleib mal dran.
Gaghunf ist gerade online  

Mit Zitat antworten
Alt 25.02.2020, 09:57      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.357
Abgegebene Danke: 662
Erhielt 461 Danke für 338 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Also wenn dein Kühler schon aufgebläht ist, würde ich den neu machen.

Aber ein Aufgeblähter Kühler muss nicht bedeuten das du einen ZK Dichtungs schaden hast. Ein Augeblähter Kühler sagt mir das du vor allem zu viel druck im System hast.

Darum würde ich jetzt erstmal meinen Ausgleichsbehälter, bzw. das Überdruckventil angucken.

Ich glaube bei zuviel druck im System kann es auch passieren das die Kühlleistung nicht mehr existent ist.
Sheepy ist offline  

Mit Zitat antworten

Werbung


Alt 25.02.2020, 12:00      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.781
Abgegebene Danke: 1.947
Erhielt 3.142 Danke für 2.420 Beiträge

Standard

Der Deckel auf dem Kühlwasserausgleichsbehälter hat ein Überdruckventil integriert, das den Druck im Kühlsystem (theoretisch) auf 1,5 Bar begrenzt.
Ich halte es für unwahrscheinlich, wenn nicht ausgeschlossen, dass der "aufgedehnte" Kühler auf zu hohen Druck im Kühlsystem zurückzuführen ist.
Wenn der Druck im Kühlsystem steigt, dann drück es Dir das Kühlwasser an mehreren Stellen raus, bevor der Alu Kühler aufbläht..
Hast Du von dem Kühler mal ein Foto?

Der ARL ist einer der schönsten Motoren im Golf 4. Bei euch im Allgäu gibt es ja zum Glück keinen Klimawandel. Ich musste meinen hier in Stuttgart verkaufen

Geile Hebebühne btw!
didgeridoo ist offline  

Mit Zitat antworten
Alt 25.02.2020, 16:23      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.357
Abgegebene Danke: 662
Erhielt 461 Danke für 338 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Hat der Golf IV da besondere Sollbruchstellen?

Also im E46 ist das gang und gebe. Ich habe schon einen geplatzten Kühler gehabt und meine Cousine hat einen der sich ausgebeult hatte. Ihr ist dazu aber auch noch der Ausgleichsbehälter geplatzt.
Ursache am E46 ist in 95% das zugesetzte Ventil.
Im übrigen: Bei meinem E46 hat der Alu Kühler vor dem Plastik Ausgleichsbehälter aufgegeben. Original BMW Teil.

Auch von anderen Autos kenne ich das durchaus das sich Kühler bei Überdruck durchbiegen/aufblähen. Mit Sicherheit betrifft das keine ganz frischen Kühler. Aber wenn die schon 15 Jahre in der Front gehangen haben, dann ist so ein Kühler auch nicht mehr das was er mal war. An meinem 28 Jahre alten Kühler am MR2 konntest du einfach die Kühlrippen raus ziehen. Das Alter geht gerade an Kühlern nicht spurlos vorbei, weil kaum ein Teil so sehr der Witterung ausgesetzt ist wie ein Kühler. Insbesondere der untere Teil, wo die sich dann auch in 95% der fällen durchbiegen.
Andernfalls erwischt es die Kühler meist auf höhe der Kühlergrille, weil sie dort eben auch Witterung abbekommen.

Darum würde ich jetzt einfach den Deckel überprüfen, oder tauschen. Ist auf jeden Fall billiger als auf verdacht ne ZKD zu tauschen. Zumal ne kaputte ZKD einfach nur die folge von einem kaputten Ventil sein kann.
Sheepy ist offline  

Mit Zitat antworten
Alt 25.02.2020, 19:46      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

@Merill
Servus Nachbar
Ja Lindau ist ja fast um die Ecke, und ja solche halb unfähigen Werkstätten gibts bei uns auch :/

Ja, Ist Nummer 278 von den 400 und das "Emblem" auf dem Getränkehalter ist noch da

Hier ein schon älteres Bild, als gerade kein Radio drin war .

Ja das hier soll so eine Art Umbau Thread werden

@Gaghunf
Mein Onkel hat zwar eine Grube, aber Ohne Hebebühne und Grube zuhause müssen halt die Paletten her halten .
Hat bis jetzt immer gut funktioniert.

Und das mit dem Dachkantenspoiler war der Vorbesitzer :/ . Bin schon länger auf der Suche nach mem Originalen, aber die sind ja begehrte wahre. Würde ihn dann zusammen mit der Heckklappe tauschen, da diese Rost um den Griff hat :/

@Sheepy

Ja auf die Idee mit dem Ventil im Deckel bin ich auch schon gekommen. Hab einfach mal den Deckel vom Golf 6 drauf geacht und es hat sich nix verbessert. Zurzeit hab ich den der Original auf dem Golf 4 1.8T von meiner Schwester drauf wer bei mir drauf. Also den kann ich wohl leider ausschließen

@Didgeridoo

Ein Bild von dem Kühler hab ich leider nicht gemacht. Aber er war Mittig etwa eine Kühlrippe nach unten gedrückt.

Ja bei uns brauch ich noch keine Plaketten Hab auch keinen DPF drin also noch Euro 3 )


Und vielleicht kann mir einer von euch sagen wie man hier am Laptop Zitiert? Irgendwie find ichs nicht
Turbodiesler ist offline  

Mit Zitat antworten
Alt 26.02.2020, 12:51      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.882
Abgegebene Danke: 93
Erhielt 4.304 Danke für 2.924 Beiträge

Standard

Das Fahrwerk hat aber noch Potential nach unten ...

Felgen sind absolut Gold richtig - oder eher mat bronze richtig


Die "Bühne" ist zwar beeindruckend -> ich würde aber wohl eher in der Garage (Betonboden) mit Unterstellbögen oder Auffahrrampen arbeiten.

Dieses Holz Monster jedesmal aufzuschichten ... naja.


Ansonsten weiter machen
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 26.02.2020, 14:00      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 780
Abgegebene Danke: 339
Erhielt 104 Danke für 88 Beiträge

Standard

Schön mit den S3 Sitzen, das passt sehr gut im G4.


Holger
Irbiss ist gerade online  

Mit Zitat antworten
Alt 26.02.2020, 19:57      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Turbodiesler
 
Registriert seit: 07.10.2017
ARL 4Motion Limited Edition
Ort: Allgäu
RV-LD-2001
Verbrauch: 5,3 Langstrecke ;)
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Das Fahrwerk ist hinten tatsächlich ganz tief gedreht. Ist erst jetzt (Nach einem halben Jahr) wirklich tief. Hat wohl ne weile gedauert bis sich alles gesetzt hat. Vorne war es dann ursprünglich so eingestellt dass der Abstand gleich ist wie hinten. Aber im Frühling wird vorn tiefer gedreht und an hinten angepasst

Ja die Felgen find ich so schön dass im Winter eine neben meinem Bett steht Meine Freundin fands am Anfang gar nicht cool, aber mittlerweile hat sie s Akzeptiert

Ich arbeite auch gern in der Garage, aber der Boden ist mit "Plastik" beschichtet und so rutschig dass mir der Golf schon mal von dem Wagenheber gerutscht ist. Obwohl 3 Reifen auf dem Boden waren ...Außerdem schraub ich gern an der freien Luft wenn das Wetter passt

Ja die S3 Sitze sind echt toll Meine Schwester hat in Ihrem Golf Originale Recaros drin, die ich wollte, aber sie gibt sie natürlich nicht her ....Und da die vom S3 günstiger zu haben sind und meiner Meinung nach n bisschen Hübscher hab ich die Eingebaut


Heute kam endlich der Schwarze Dachhimmel rein, den ich schon länger geplant hatte Schaut echt Super aus, aber seht selbst:





Sind nur Schnappschüsse direkt nach m Einbau. Nur mit den Leisten an den Dichtungsgummis weiß ich noch nicht genau wie ich die ordentlich Schwarz bekomme :/


Turbodiesler ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golfvier4 Werkstatt 54 08.03.2019 12:38
Tatanka Jetzt nehme ich es selbst in die Hand 10 28.01.2019 23:02
Placebo Jetzt nehme ich es selbst in die Hand 35 13.03.2018 22:16
Shady41 Jetzt nehme ich es selbst in die Hand 15 27.12.2015 11:04
Mac Werkstatt 15 09.11.2010 08:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:17 Uhr.