Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 28.02.2010, 18:52
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard Getriebelager kaputt?

Hallo,

ich habe hier mal 2 Videos von meinem Getriebelager(das auf der Fahrerseite)

Index of /Blackpitty/Video

Also würde gerne wissen ob das Lager kaputt ist, habe nur etwas mit der Hand am Motor gewackelt und man hört ein Geräusch wie beim alten Sofa und es schwingt sehr nach.

Beim Fahren bemerke ich es sehr(denke das es daher kommt) vorallem beim Schalten vom 1. Gang in den 2. oder anfahren überhaupt, da hört man das schnurpsen vom Lager und man merkt das Spiel, bis der Vortrieb da ist.

Wagen hat 130.000km runter


Blackpitty ist offline  

Mit Zitat antworten
Alt 28.02.2010, 18:57      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.03.2008
Golf IV
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 930
Abgegebene Danke: 1
Erhielt 7 Danke für 6 Beiträge

Standard

könnte aber auch die pendelstüze unten am getriebe sein oder das eine ist wegen dem anderen auch kaputt gegangen. würde auf jeden fall das unter auch mal prüfen.

gruß
Golf4anatic ist offline  

Mit Zitat antworten
Alt 28.02.2010, 19:10      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

ja ich würde jetzt auch erst mal die pendelstütze anschauen, denn wenn die ganz ist, darf es dann nicht so arg am getriebelager wackeln!

also erst mal pendelstütze anschauen und evtl. wechseln, ist eh einfacher und billiger die zu wechseln!

mfg kevin
 

Mit Zitat antworten
Alt 28.02.2010, 19:14      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

ok, und wie sehe ich, ob die kaputt ist? ich mein das sind ja Meallteile und dazwischen ist nen Gummi, da seh ich ja nix, aber locker muss da was sein, weil das so schwabbelt.

Man hört aber auch, dass das Gummigeräusch vom Lager auf der Fahrerseite kommt, das quietscht und kreischt

Wenn ich dagegen auf der Beifahrerseite am Motor wackel ist das ganz straff und bewegt sich kaum, also das Lager ist nicht ausgelutscht.

:edit: kann man bei der Pendelstütze nicht auch nur die Gummis tauschen?

Geändert von Blackpitty (28.02.2010 um 19:19 Uhr)
Blackpitty ist offline  

Mit Zitat antworten
Alt 28.02.2010, 19:34      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

nein gummilager der pendelstütze kann man nicht tauschen, nur pendelstütze komplett!

mfg kevin
 

Mit Zitat antworten
Alt 28.02.2010, 20:12      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

habe eben nochmal geschaut, klar kann man das tauschen, gibt ja auch extra PU Buchsen dafür
Blackpitty ist offline  

Mit Zitat antworten
Alt 28.02.2010, 20:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

aber es gibt sie bei VW nicht als Ersatzteil!

mfg kevin
 

Mit Zitat antworten
Alt 28.02.2010, 20:37      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

das war ja auch nicht dir Frage, da habe ich auch schon geschaut.

Nun aber wieder zurück zum Thema, wie sehe ich, ob die Pendel-Drehmomentstütze kaputt ist?
Blackpitty ist offline  

Mit Zitat antworten
Alt 28.02.2010, 21:12      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

am besten auf ne hebebühne, und dann den gesamten block (motor und getriebe) nach vorne und hinten hin und herziehen, dabei pendelstütze beobachten! ist dies ausgeschlagen sieht man das sofort, normalerweise ist da so gut wie kein spiel!

mfg kevin
 

Mit Zitat antworten
Alt 28.02.2010, 21:16      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

ok, dann gucke ich da mal die woche nach, aber ohne bühne
Blackpitty ist offline  

Mit Zitat antworten
Alt 28.02.2010, 21:45      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.09.2007
Caddy 2KA
Ort: 14662
HVL
Verbrauch: 6,2
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 2.720
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Michael TDI eine Nachricht über ICQ schicken
Standard

Als das Getriebelager bei mir abgerissen ist, sah das so aus und hat sich durch lautes Poltern bemerkbar gemacht.....
Angehängte Grafiken
Dateityp: jpg DSC03218.jpg (96,1 KB, 660x aufgerufen)
Michael TDI ist offline  

Mit Zitat antworten
Alt 28.02.2010, 22:06      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

ah ok, dann werd ich morgenmal genauer gucken und mit ner Taschenlampe
Blackpitty ist offline  

Mit Zitat antworten

Werbung


Alt 28.02.2010, 23:45      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.02.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 89
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Was hat denn dein Getriebe für ne Getriebekennung?
illa_g4 ist offline  

Mit Zitat antworten
Alt 28.02.2010, 23:51      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

Motor AZD, Getriebe ERT
Blackpitty ist offline  

Mit Zitat antworten
Alt 01.03.2010, 23:25      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

so, heute nochmal nachgeschaut, also an der Drehmomentstütze konnte ich nicht herausfinden, ob die kaputt ist, trotz unters Auto kriechen und dran rum wackeln.

hier nochmal das Getriebelager, das quietschen ist doch nicht vom Lager.

YouTube - Getriebelager 1.6L AZD VW Bora

und noch ein Bild, also ist das noch ok so?

könnte für 64€ eine originale Drehmomentstütze und Getriebelager mit ner Laufleistung von 30.000km bekommen(sind 100.000 weniger als jetzt) weis nicht ob ich das machen soll und ob es was bringt....



Blackpitty ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Blackpitty für den nützlichen Beitrag:
esc007 (28.01.2015)
Alt 21.03.2010, 14:21      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
gelber Plastefuchs
 
Benutzerbild von Supremer
 
Registriert seit: 30.10.2008
Golf IV
Ort: anywhere
Verbrauch: 6,0l
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 3.035
Abgegebene Danke: 9
Erhielt 34 Danke für 30 Beiträge

Standard

ist hier eigentlich nun was bei raus gekommen? habe die gleich symptome und wollte mal wissen was es sein könnte bzw. ob nun das Getriebelager gewechselt werden musste?
Supremer ist offline  

Mit Zitat antworten
Alt 23.03.2010, 09:42      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

hi,

habe mir nun beim Verwerter Getriebelager und Drehmomentstütze mit nur 30.000km gekauft für 45€ beides zusammen.

Habe die Drehmomentstütze etwas straffer gemacht, indem ich was raus gesägt habe und wieder zusammen geschraubt und das Getriebelager habe ich komplett mit Sikaflex ausgespritzt, nun ist es schön straff, werde die Teile am Wochenende einbauen und berichten

so schauts nun aus





was rot markiert ist habe ich abgesägt

Blackpitty ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Blackpitty für den nützlichen Beitrag:
esc007 (28.01.2015)
Alt 27.03.2010, 18:46      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.794
Themenstarter Themenstarter
Abgegebene Danke: 462
Erhielt 1.071 Danke für 640 Beiträge

Standard

So Leute, ich habe heute meine getunte Drehmomentstütze und Getriebelager eingebaut.

Ging alles ganz einfach und hat Spaß gemacht, bis auf einen kleinen Zwischenfall, den ich mal wieder lösen musste, aber dazu gleich mehr

Als erstes habe ich den Wagen seitlich aufgebockt und gesichert.

Dann habe ich die 3 Schrauben am Getriebelager gelöst, die an der Karosse befestigt sind.
Mit dem hydraulischen Wagenheber unterm Auto habe ich den Motor abgestützt. Jetzt konnte ich die 2 anderen Schrauben am Getriebe da lösen und das Lager herausnehmen.
Noch etwas sauber machen am Lagersitz und das neue Lager einsetzen, verschrauben und Wagenheber wieder ablassen, somit war Punkt 1 schonmal fertig.


Nun zur Drehmomentstütze.

Habe auch hierzu den Motor mit dem Wagenheber etwas abgestützt(aber an einer anderen Stelle), da so die Schrauben leichter auf gehen, da der Motor nicht kippt.

Erst löste ich de 2 Schrauben unten am Getriebe, danach die 1. am Grundträger, welche leicht raus ging. Dann kam die letzte Schraube dran, doch obwohl ich kaum Kraft aufgewendet habe riss der Kopf ab

Gut dachte ich mir, kann ja die Stütze nun herausnehmen und den Gewindebolzen der noch da steht heraus drehen da in dem Loch der Stütze wo die Schraube druch geht ja kein Gewinde ist und das Loch sogar 1mm größer ist, doch denkste.... ihr haltet es nicht für möglich, aber es ging nicht, in der Stütze sind nur normale Löcher, die wie gesagt 1mm größer sind als die Schraube selbst, somit total Spiel haben, der Kopf ist nichtmehr dran an der Schraube und so müsste ich ja die Stütze einfach raus ziehen können.....

Doch um das Gewinde herum(mit 1mmLuft) ist es so dermaßen vergammelt, dass es sich trotz WD40 nicht löste.

Nach 20 Minuten rum hebeln und drücken holte ich den Dremel mit biegbarer Welle und nem Fräser um eine Nut in das Alu zu fräsen.

Nach weiteren 20 Minuten rumhebeln und mit nem großen Schraubendreher die Nut auf drückend gab das Teil dann endlich nachs. Den Gewindebolzen der Schraube konnte ich dann ohne Zange ganz locker heraus drehen.......

Die ganze Aktion natürlich ohne Bühne in der Garage mitten unterm Auto ohne Platz......

Nun gut, dann noch schnell zu VW und 2 neue Schräubchen geholt(1.20€).

Im Vergleich zur neuen Stütze ist die alte wie ein Rührlöffel, so dermaßen weich, dass man sie wie ein Joistick überall hin drücken und drehen kann, total klar, dass der Motor da 2-3cm umher schlägt.

Habe nachdem ich die alte und neue Stütze nochmal zerlegte gesehen, dass der Gummi der alten ganz anders ist, der ist gerippt und viel weicher, somit weniger Materiel und wabbeligere Gummimischung. Da dachte ich so, schneidest eine sone Rippe ab, klemmst die in die neue Stütze noch mit rein, dann ist es noch fetziger

Joa, dann alles wieder zusammen gebaut, klappte wunderbar, Auto wieder abgelassen und mal am Motor gewackelt.

Ich sags euch, der bewegt sich wirklich nur noch 1mm, fühlt sich an wie starr verschraubt.

Dann schnell in die Wohnung, andere Klamotten anziehen, Hände waschen und eine Runde fahren.


Schon beim Starten des Motors bemerkte ich den Unterschied im Stand. Vorher wackelte und klapperte es richtig, als der Starter den Motor anschubste, doch nun, kein Mucks, zack Motor ist an. 1.Mal Gas geben, woh, was ist dass für ein geiler Klang, der Motor hört sich an als hätte er 50Ps mehr und ne neue Abgasanlage bekommen. dann aus der Garage raus gefahren, 1. Mal geschaltet, wahnsinn, wie der Gang rein flutscht.
Vor bis zur Kreuzung, bis in 3. geschaltet, alle Gänge laufen sauber ohne klemmen, kein einziges Spiel mehr beim aufs Gas und vom Gas gehen. der Schaltknüppel, der sonst immer wie ein Rührlöffel umherschlug und wippte bewegt sich keinen Milimeter mehr.
Bin dann in unserem Ort umher geheizt, das ist der Wahnsinn, ich wollte nichtmehr aussteigen, alles ist Spielfrei, dazu geiler Sound durch die stärkeren Vibrationen auf die Karosse.
Beim ausmachen des Motors viel auch auf, dass er nicht wie sonst umher wackelte sondern zack, aus war er.

Ein Fahrgefühl wie als wenn es ein anderes Auto wär.

So, nun aber genug geschwärmt, ich bin sowas von zufrieden, hätte ich das blos schon vor 2 Jahren gemacht


Hier nun die Bilder:

links ist das neue Lager mit dem Dicken straffen Gummi, rechts das alte, mit geripptem Gummi


hier die Scheibe vom alten Gummi, die ich zusätzlich ins neue mit rein gesteckt habe


Der Übeltäter, man sieht dass es nur ein Loch ohne Gewinde ist, und wie vermodert die Schraube ist mit dem abgedrehten Kopf, ging wirklich nicht raus das Teil, erst nachdem ich die Nut gefräßt habe und viel Gewalt anwendete
Blackpitty ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Blackpitty für den nützlichen Beitrag:
esc007 (28.01.2015), Omega (30.12.2014)
Alt 27.03.2010, 19:11      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Gefahrener Benutzer
 
Registriert seit: 27.07.2006
Beiträge: 2.976
Abgegebene Danke: 22
Erhielt 114 Danke für 103 Beiträge

Standard

Nicht schlecht! Danke für die Bilder
XM-Syncro ist offline  

Mit Zitat antworten
Alt 07.05.2010, 20:11      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.07.2009
Golf IV
Ort: Leverkusen
Verbrauch: 9.0
Motor: 2.0 ATU 85KW/115PS 06/99 - 06/00
Beiträge: 18
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe mir eine Drehmomentenstütze von A3 geholt. die Sieht identisch aus. Pass sie auch 1 zu 1 in meinen Golf ?


Ximi88 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:04 Uhr.