Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.09.2022, 12:54      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Besorg die einen kurzen ISO Adapter, ist im Prinzip die Buchse vom Gerät und der Stecker im Auto mit 8cm Kabel dazwischen.

...
Der Adapter aus Post #2 wird diese Woche noch angeliefert!


M113 ist gerade online  

Mit Zitat antworten

Werbung


Alt 15.09.2022, 05:45      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Gestern angekommen!
Kannst Du mir bitte sagen, für was das Braune & Blaue Kabel,
rechts oben im Bild sind?

M113 ist gerade online  

Mit Zitat antworten
Alt 15.09.2022, 06:58      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Polo 6c Lounge 1,4 TDI 90 PS / Golf 4 Sport Edition 1,6 105 PS verkauft / Caddy 2K Highline 1,6 TDI
Ort: in der Nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 368
Abgegebene Danke: 89
Erhielt 80 Danke für 65 Beiträge

Standard

Hi M113,

irgendwie sieht das auf deinem Bild anders aus, oder irre ich mich?

Wo sind die Steckverbindungen von gelb und rot?

Blau sollte die Stromversorgung für die Phantomspeisung sein.

Braun sollte Masse sein, warum der nicht eingesteckt ist, seltsam.

mit freundlicher Lichthupe
reactive
reactive ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu reactive für den nützlichen Beitrag:
M113 (15.09.2022)
Alt 15.09.2022, 08:50      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.178
Abgegebene Danke: 103
Erhielt 76 Danke für 65 Beiträge

Standard

Der zusätzliche blaue dürfte fürs Remote einer Endstufe sein.
Und die zusätzliche Masseleitung ggf für ein Rückwärtsgang/Mute Signal?
schmiddi ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu schmiddi für den nützlichen Beitrag:
M113 (15.09.2022)
Alt 15.09.2022, 09:08      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von reactive Beitrag anzeigen
Hi M113,

irgendwie sieht das auf deinem Bild anders aus, oder irre ich mich?

....
Kann ich jetzt nichts dazu sagen, keine Vergleichsmöglichkeit!


Zitat:
Zitat von schmiddi Beitrag anzeigen
Der zusätzliche blaue dürfte fürs Remote einer Endstufe sein.
Und die zusätzliche Masseleitung ggf für ein Rückwärtsgang/Mute Signal?
Werde es einfach mal einstöpseln & gucken, was passiert!

Mehr als die Sicherung rauswerfen kann ja nicht passieren!
Spätestens am Wochenende ...

Eine Anleitung bzw. Beschreibung für das Teil wäre nett gewesen!
M113 ist gerade online  

Mit Zitat antworten
Alt 15.09.2022, 09:54      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Polo 6c Lounge 1,4 TDI 90 PS / Golf 4 Sport Edition 1,6 105 PS verkauft / Caddy 2K Highline 1,6 TDI
Ort: in der Nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 368
Abgegebene Danke: 89
Erhielt 80 Danke für 65 Beiträge

Standard

Hi M113,

das Bild vom Auktionshaus:



Und das sieht anders aus als das von deinem Schreibtisch.

mit freundlicher Lichthupe
reactive
reactive ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu reactive für den nützlichen Beitrag:
M113 (15.09.2022)
Alt 15.09.2022, 12:42      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Stimmt! Sieht anders aus!
Bei "meinem Adapter" sind nicht so viele Anschlussmöglichkeiten!
M113 ist gerade online  

Mit Zitat antworten
Alt 17.09.2022, 11:52      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Eingebaut. Habe das Brillenfach rausgemacht, dann ist schön
Platz, um nach "links unten" zu stopfen!
"Problem" ist nach wie vor, der orig. Blaupunkt Schacht lässt
sich fast nicht befestigen, Radio steckt nur "locker" in der Mittelkonsole ...
Gibt's da andere Lösungen?
M113 ist gerade online  

Mit Zitat antworten
Alt 18.09.2022, 08:04      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Hast du einen 1 DIN Metallrahmen zu dem Radio dazu bekommen?

Das Thema Radio Einbau wird hier ja echt zur Doktor Arbeit

Mach Bilder vom Einbauschacht / Rahmen etc.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 18.09.2022, 08:30      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von M113
 
Registriert seit: 06.06.2022
G4 Variant
Ort: Wilder Südwesten
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Hast du einen 1 DIN Metallrahmen zu dem Radio dazu bekommen?

...
Ja! Es sind im Golf keine "Löcher" vorhanden, um die Alulaschen des Einbau-
schachtes umzubiegen ... hatte ich bislang auch noch nicht!


M113 ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Flo-Golf-4-4Motion Jetzt nehme ich es selbst in die Hand 2 13.10.2010 16:14
DirtyDirky Elektronik, Tacho, Alarmanlagen & ZV 8 09.12.2008 09:39
Mr.Mojo_Risin Car Hifi, Telefon & Multimedia 6 05.03.2008 17:12
ordinary VW Themen 1 12.07.2006 11:56
Overboost Werkstatt 0 11.08.2005 11:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:52 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben