Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.08.2006, 20:22
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
lopi8
Gast
 
Beiträge: n/a

Standard Ölverlust,Ventile klackern.....,klackern im Motorraum

Ein freundliches "Hallo" aus dem hohen Norden!!!
Eines vorweg,viel Ahnung von Autos habe ich nicht,möchte ich nur mal gleich als erstes sagen...!!

Habe aber folgendes Problem.....,besitze einen Golf IV,Bj.'99,1.4 ltr 16V.seit ein paar Wochen habe ich nun vermehrten Ölverbrauch,so ca.2-3 ltr. a 1000km,ebenso klackern die Ventile bei Volllast,haben schon einiges versucht,so z.B. Additive,die haben aber nicht geholfen...,habe dann gehört,daß es an der Motorenreihe liegen soll,VW soll bei dem 1.4 eine richtige Krücke gebaut haben...,stimmt das??

Was kann ich unternehmen,kann ich damit noch "unendlich" fahren o. ist es sehr ratsam,das Problem in einer Werkstatt beheben zu lassen??Was kann denn so ein Spaß kosten??

Heute habe ich dann merkwürdige "Klackergeräsche" im Motorraum gehört,die aus dem schwarzen Behälter kommen,der zwischen dem Kühlmittelbehälter und dem WischWascherbehälter positioniert ist...,ist das der Kraftstofffilter??

Würde sehr erfreut sein,wenn mich jemand von Euch "schlauer" machen würde!!!!

Herzlichen Dank schon mal und Euch einen schönen Abend!!

Gruß,Stefan


 

Mit Zitat antworten
Alt 24.08.2006, 20:26      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Feinstaubvernichter
 
Benutzerbild von atzenhainer
 
Registriert seit: 18.05.2006
Focus 2l TDCi
Ort: Mittelhessen
VB-AS-XXX
Verbrauch: 7,5l
Beiträge: 4.364
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

atzenhainer eine Nachricht über ICQ schicken
Standard

das klackern beim 1.4er ausm dem schwarzen kasten ist normal. hat meiner schon so lange ich ihn habe und war deswegen auch schon bei VW. der ölverbrauch soll bei dem 1.4er auch mit der zeit normal sein. haben einige hier im forum wobei meiner nach über 100000km nicht viel öl verbraucht
atzenhainer ist offline  

Mit Zitat antworten
Alt 24.08.2006, 20:37      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
lopi8
Gast
 
Beiträge: n/a

Standard

Danke für deine Antwort....,dann kann ich mit dem "schwarzen Kasten" ja beruhigt sein..!!!!
Das mit dem Ölverbrauch macht mir aber schon Kummer,eben auch das Ventil klackern,es kommt auch scwarzer Qualm aus dem Endrohr,wenn die Ventile klackern.....,habe halt schon einige "horror-Geschichten" darüber gehört,von wegen,"der Motor verreckt bald",usw.!

Ach ja,wenn ich im Stand Gas gebe,kommen aus dem Auspuff Ölpartikel,die dann auf meiner Auffahrt klar zu sehen sind!

Ach ja,habe jetzt 120.000km auf der Uhr!
 

Mit Zitat antworten
Alt 24.08.2006, 20:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Feinstaubvernichter
 
Benutzerbild von atzenhainer
 
Registriert seit: 18.05.2006
Focus 2l TDCi
Ort: Mittelhessen
VB-AS-XXX
Verbrauch: 7,5l
Beiträge: 4.364
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

atzenhainer eine Nachricht über ICQ schicken
Standard

dass er das öl ausm auspuff bläst ist natürlich nicht normal. vll die kopfdichtung im arsch. gibt bestimmt welche hier die sich da besser auskennen
atzenhainer ist offline  

Mit Zitat antworten
Alt 24.08.2006, 20:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
lopi8
Gast
 
Beiträge: n/a

Standard

Oh je,daß wäre ja ziemlich übel...,dir aber vielen Dank für deine Antwort!!
 

Mit Zitat antworten
Alt 24.08.2006, 20:54      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
d0m3
Gast
 
Beiträge: n/a

Standard

Hallo,

also da ich bei VW / Audi arbeite bin ich des öfteren mit dem von dir beschriebenen Problem beschäftigt. Ehrlich gesagt halte ich von der 1.4er Maschine nicht wirklich viel. Diese Motorenreihe ist von Werk aus schon eine Klapperkiste. Der Ölverbrauch den du beschrieben hast empfinde ich bei einem 1.4er " Normal " . Also im Vergleich zu anderen Motoren ist es natürlich ne Menge an Olverbrauch, aber ich kann dir mit ruhigem Gewissen sagen das du dir keine Gedanken machen musst. Wir haben einige Kunden die mit dem gleichen Problem belastet sind wie du. Jedoch würde ich, wenn ich du wäre, das Fzg. doch einmal zur wirklichen Sicherheit gründlich prüfen ob nicht doch ein eventueller Ölverlust vorliegt, sprich: " Kopfdichtung, Ölleitungen sowie Ölwanne und andere versteckte Ecken auf Undichtigkeit prüfen". Nicht das du doch eventuell irgendwo ein Leck hast und dir das frische Öl schneller wegläuft als du es auffüllen kannst.

Gruß Dome

EDIT: !!

Sorry, habe das mit dem Öl bzw. der schwarzen Wolke überlesen.
Aber wie schon oben genannt wurde, das ist oftmals die Kopfdichtung. Wie gesagt einfach mal gründlich durchchecken lassen.
 

Mit Zitat antworten
Alt 24.08.2006, 21:00      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
lopi8
Gast
 
Beiträge: n/a

Standard

Einen riesigen und herzlichen Dank an Euch alle!!!Ihr habt mir wirklich sehr geholfen...,werde dann mal checken lassen,ob es die Kopfdichtung ist!!!!

Was kost denn der Spaß??
 

Mit Zitat antworten
Alt 28.08.2006, 00:01      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
d0m3
Gast
 
Beiträge: n/a

Standard

Im normalfall nur die AW`s ( Arbeitszeit ) ca. 1 - 2 Stunden und halt noch ein wenig Material. Sprich " Lecksuchspray " und paar Lappen, jenachdem was sie dir gerade mal so aufschreiben wollen.

Ich denke du wirst so mit ca. 100 €uronen im Rennen sein. Falls die Kopfdichtung wirklich hin ist kannst du schonmal anfangen zu sparen Ich denke die Reparatur beläuft sich inkl. Material auf ca. 500 - 700 €
 

Mit Zitat antworten

Werbung


Alt 28.08.2006, 19:11      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
lopi8
Gast
 
Beiträge: n/a

Standard

Huiii,daß sind jetzt aber keine netten nachrichten...,und das an einem verregnetten Montag.......;-((!!!!!

Habe aber zum Glück einen guten Schrauber an der Hand und bekomme Ersatzteile fast zum Ek Preis!!!


 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Knabknabbaknak Werkstatt 4 01.01.2009 14:23
limex Werkstatt 14 29.09.2008 23:07
mcphil1988 Werkstatt 6 04.06.2008 15:19
semod Werkstatt 10 03.02.2007 11:22
Wedel Golf4 4 22.11.2006 22:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben