Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 02.11.2023, 09:56      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Zitat:
Zitat von mumsford Beitrag anzeigen
Auto ist grad leider nicht da, wenn er zurück ist, kann ich’s mal Testen. Da ich aber n AGZ von 99 hab, bin ich nichtmal sicher ob das Ergebnis, wenn ich den so anklemme, aussagekräftig ist. Da sind sicher zwecks CAN noch einige Leitungen zu legen.
Danke
Sollte nicht über CAN gehen. Probier mal und sag Bescheid.


JulHa ist offline  

Mit Zitat antworten
Alt 03.11.2023, 21:26      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2010
Bora
Ort: Hamm
Verbrauch: 10,5l/100km (S)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 115
Abgegebene Danke: 15
Erhielt 42 Danke für 17 Beiträge

Standard

Morgen Abend hole ich den Wagen wieder ab, dann kann ich Sonntag mal testen

Nebenbei läufts jetzt erstmal:


hab eben bei 3E-35-3D-3A gestartet.
mumsford ist offline  

Mit Zitat antworten
Alt 03.11.2023, 23:24      Direktlink zum Beitrag - 63 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schumey
 
Registriert seit: 16.05.2012
Bora V6, Golf 2 16V, T5.2
Ort: Arnsberg
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 989
Abgegebene Danke: 23
Erhielt 318 Danke für 248 Beiträge

Standard

Ich kann nächste Woche Freitag mal die Bereiche posten in denen ich schon gesucht hab. Durchgehend laufen lassen klappt bei mir leider nicht, gibt immer mal wieder Verbindungsabbrüche.
Schumey ist offline  

Mit Zitat antworten
Alt 04.11.2023, 12:42      Direktlink zum Beitrag - 64 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Schumey Beitrag anzeigen
Ich kann nächste Woche Freitag mal die Bereiche posten in denen ich schon gesucht hab. Durchgehend laufen lassen klappt bei mir leider nicht, gibt immer mal wieder Verbindungsabbrüche.
Bildschirmschoner ausgeschaltet, kein Energiesparmodus, selektive USB Energiesprung deaktiviert, ggf. Bildschirmtimeout aus?
JulHa ist offline  

Mit Zitat antworten
Alt 04.11.2023, 13:11      Direktlink zum Beitrag - 65 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von BigZanE
 
Registriert seit: 07.09.2014
Golf IV
Ort: Wusterwitz
PM T 18
Verbrauch: 7,4 Liter
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 334
Themenstarter Themenstarter
Abgegebene Danke: 97
Erhielt 158 Danke für 75 Beiträge

BigZanE eine Nachricht über Skype™ schicken
Standard

Richtig krass was ich hier damals für ein Thema los getreten habe.

Meine Überlegungen war halt eigentlich ob es möglich ist die displays und die MFA vom Lingyu Tacho in einen "normalen" EU Tacho zu bauchen. Kann man die displays so einfach tauschen oder sind die komplett anders zu unseren displays und MFAs?
BigZanE ist offline  

Mit Zitat antworten
Alt 04.11.2023, 13:58      Direktlink zum Beitrag - 66 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2010
Bora
Ort: Hamm
Verbrauch: 10,5l/100km (S)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 115
Abgegebene Danke: 15
Erhielt 42 Danke für 17 Beiträge

Standard

Zitat:
Zitat von JulHa Beitrag anzeigen
Bildschirmschoner ausgeschaltet, kein Energiesparmodus, selektive USB Energiesprung deaktiviert, ggf. Bildschirmtimeout aus?
Passiert bei mir auch. Alles was mit Energiesparen zu tun hat, ist deaktiviert. Läuft gute 2,5h bis zum Abbruch. Bin jetzt bei 3E-36-94-??

Zitat:
Zitat von BigZanE Beitrag anzeigen
Richtig krass was ich hier damals für ein Thema los getreten habe.

Meine Überlegungen war halt eigentlich ob es möglich ist die displays und die MFA vom Lingyu Tacho in einen "normalen" EU Tacho zu bauchen. Kann man die displays so einfach tauschen oder sind die komplett anders zu unseren displays und MFAs?
Das MFA Display ist definitiv ein anderes als in meinem Immo1 und Immo2 nonCan MFA Tacho. Uhr und KM-Zähler schauen aber "normal" aus, die sollten passen.
mumsford ist offline  

Mit Zitat antworten
Alt 05.11.2023, 00:20      Direktlink zum Beitrag - 67 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mar$91
 
Registriert seit: 31.10.2013
Golf IV V6
Ort: Lüneburg
Verbrauch: XX,X L
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 289
Abgegebene Danke: 25
Erhielt 56 Danke für 52 Beiträge

Daumen hoch

Zitat:
Zitat von BigZanE Beitrag anzeigen
Richtig krass was ich hier damals für ein Thema los getreten habe.
Dachte ich mir gestern auch schon
Hab davon echt keine Ahnung muss ich sagen, ist aber wahnsinnig interessant hier mitzulesen und zu beobachten, wie jeder Mühe und Arbeit in den Tacho investiert. Hab ich Respekt vor, bei allen bisher beteiligten
Bleibt am Ball
Mar$91 ist offline  

Mit Zitat antworten
Alt 05.11.2023, 18:14      Direktlink zum Beitrag - 68 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von BigZanE
 
Registriert seit: 07.09.2014
Golf IV
Ort: Wusterwitz
PM T 18
Verbrauch: 7,4 Liter
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 334
Themenstarter Themenstarter
Abgegebene Danke: 97
Erhielt 158 Danke für 75 Beiträge

BigZanE eine Nachricht über Skype™ schicken
Standard

Bekommt man denn die displays separat bestellt? Bzw haben die n eigene TN?
Würde bestimmt in Kombi mit nem colormfa sau gut aussehen
BigZanE ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu BigZanE für den nützlichen Beitrag:
Spotter (05.11.2023)
Alt 07.11.2023, 13:17      Direktlink zum Beitrag - 69 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikmichi
 
Registriert seit: 29.06.2008
VW Passat CC V6 Facelift
Ort: Nürnberg
Verbrauch: einiges ;-)
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.708
Abgegebene Danke: 1
Erhielt 77 Danke für 66 Beiträge

Ebayname von mikmichi: mikmichi
Standard

Falls schon bekannt, sorry





mikmichi ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikmichi für den nützlichen Beitrag:
vwbastler (07.11.2023)
Alt 25.11.2023, 14:36      Direktlink zum Beitrag - 70 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.531
Abgegebene Danke: 483
Erhielt 224 Danke für 186 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Bekommt man die Displays der Tachos ggf auch einzeln als Ersatzteil? Frage für die FIS-Fahrer mit schwächelnden Displays
DK2001 ist offline  

Mit Zitat antworten
Alt 25.11.2023, 14:39      Direktlink zum Beitrag - 71 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Zitat:
Zitat von DK2001 Beitrag anzeigen
Bekommt man die Displays der Tachos ggf auch einzeln als Ersatzteil? Frage für die FIS-Fahrer mit schwächelnden Displays
Für den Lingyu finde ich sie nur sehr teuer. Für die alten 846er bekommt man sie für nen 10er, aber muss man dann löten.
JulHa ist offline  

Mit Zitat antworten
Alt 25.11.2023, 15:09      Direktlink zum Beitrag - 72 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.531
Abgegebene Danke: 483
Erhielt 224 Danke für 186 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Wenn ich mich richtig erinnere, dann muss man bei den 846ern doch immer löten bei dem Tausch des Displays
DK2001 ist offline  

Mit Zitat antworten
Alt 25.11.2023, 16:17      Direktlink zum Beitrag - 73 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Richtig
JulHa ist offline  

Mit Zitat antworten
Alt 25.11.2023, 16:51      Direktlink zum Beitrag - 74 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Daumen hoch Sooooooooo...

Meine Damen und Herren,

bitte stoppen Sie Ihre Brute-Force Maschinen.

Probiert mal bitte 32-31-36-31.
Angehängte Grafiken
Dateityp: jpg TachoPooh.jpg (60,5 KB, 74x aufgerufen)
JulHa ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu JulHa für den nützlichen Beitrag:
Bansi (25.11.2023), Bobwrecker (26.11.2023), mumsford (02.12.2023), Schumey (25.11.2023)
Alt 25.11.2023, 23:42      Direktlink zum Beitrag - 75 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schumey
 
Registriert seit: 16.05.2012
Bora V6, Golf 2 16V, T5.2
Ort: Arnsberg
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 989
Abgegebene Danke: 23
Erhielt 318 Danke für 248 Beiträge

Standard

Hab es gerade bei beiden Tachos probiert und es funktioniert. Super gemacht!
Hatte selber schon in 32-32-xx-xx gesucht, aber knapp daneben ist auch vorbei.
Schumey ist offline  

Mit Zitat antworten
Alt 26.01.2024, 20:01      Direktlink zum Beitrag - 76 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Weiter geht's...
JulHa ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu JulHa für den nützlichen Beitrag:
FS03 (27.01.2024), Spotter (26.01.2024)
Alt 26.01.2024, 22:32      Direktlink zum Beitrag - 77 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Spotter
 
Registriert seit: 15.12.2007
Golf 1.8T GTI Exklusiv
Verbrauch: 6-22 l Ultimate
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 1.155
Abgegebene Danke: 216
Erhielt 57 Danke für 54 Beiträge

Standard

Sehr geil, Ich Feier die Videos 👍 Top !
Spotter ist offline  

Mit Zitat antworten
Alt 27.01.2024, 17:04      Direktlink zum Beitrag - 78 Zum Anfang der Seite springen
JulHa
Neuer Benutzer
 
Benutzerbild von JulHa
 
Registriert seit: 04.03.2015
2x Golf AQN, 1x Bora AJM
Ort: Bayern
Verbrauch: 5.9 - xx.x
Beiträge: 28
Abgegebene Danke: 15
Erhielt 8 Danke für 3 Beiträge

Standard

Danke.
Hab eben festgestellt, dass der Tacho den 3LB nicht mehr unterstützt.
JulHa ist offline  

Mit Zitat antworten

Werbung


Alt 28.01.2024, 12:01      Direktlink zum Beitrag - 79 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.185
Abgegebene Danke: 133
Erhielt 6.400 Danke für 4.228 Beiträge

Standard

Bedeutet keine Zusatzmodule wie FIS Control möglich?
VW-Mech ist offline  

Mit Zitat antworten
Alt 25.02.2024, 16:30      Direktlink zum Beitrag - 80 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2010
Bora
Ort: Hamm
Verbrauch: 10,5l/100km (S)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 115
Abgegebene Danke: 15
Erhielt 42 Danke für 17 Beiträge

Standard

Bin nun endlich auch mal dazu gekommen, den Tacho in den Bora zu stecken.

Leider flackert bei mir die LED Beleuchtung des DZM... davon ab scheint er fast alles zu erkennen, zumindest die RKM ist da. Außentemperatur nicht, ESP Lampe geht auch nicht und natürlich die Airbag Lampe brennt. Letzteres kann ich nachvollziehen, da der Wagen von 01/99 ist.

3LB Input konnte ich nicht testen, da das bei mir noch im roten Stecker klemmt.

Edit: Ganz vergessen: Gibts ne Option zwei Tachos gleichzeitig anzulernen? Ich würd den Lingyu gern anlernen, das geht mit Immo3 aber nur einmalig? Oder müsste ich hier nur die Schlüsseldaten speichern, und kann die dann beliebig oft wieder nach dem Anlernen am Motorsteuergerät einspielen? Das würd mir das weitere Testen doch enorm erleichtern.. Bevor ich hier 20 Transponder durchbrate.



Geändert von mumsford (25.02.2024 um 19:46 Uhr)
mumsford ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
newschoolone Elektronik, Tacho, Alarmanlagen & ZV 21 23.10.2014 12:42
quattrofreak23 Elektronik, Tacho, Alarmanlagen & ZV 11 05.06.2012 00:03
OnlyGolf Biete 9 24.09.2011 11:25
Le-Freak Interieur 5 30.05.2011 16:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:45 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben