Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.04.2021, 20:37      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Themenstarter Themenstarter
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Ich hab nur einen geringen Ölverbrauch, kaum merklich. Es würde mich daher wundern, wenn sich wieder Ablagerungen gebildet haben. Ich sehe an den Zünkerzen keine auffälligen Ablagerungen. Der AZD komprimiert hoch (11,5:1), und benötigt daher 98 Oktan.

Die Temperaturvorwahlklappe habe ich jetzt im Sommer rein auf Kaltluftzufuhr.

Klar, bei der Motorüberholung habe ich den Zylinderkopf 1/10 mm planen lassen. Aber dass deswegen jetzt was aus dem Ruder läuft ist, ist wohl kaum zu erwarten.

Kraftstofffilter ist nagelneu. Luftfilter kam vor 22 Monaten neu, ist jetzt demnächst fällig (alter Luftfilter müsste ja Gemisch eher anfetten), Zündkerzen kamen vor zwei Jahren neu, die sind vielleicht 40.000 km alt. Werte des Saugrohrdrucksensors sind völlig korrekt, ebenso Werte des Temperaturgebers. Steuerzeiten sind perfekt, auch die Nockenwelle sieht perfekt aus, hab die Woche mal nachgesehen. Undichtigkeiten beim Bremskraftverstärker existieren nicht. Ob insgesamt welche vorliegen, vielleicht im Bereich des alten maroden Aktivkohlefilters, bin nicht sicher.

Ich habe gerade Ölwechsel gemacht (zweimal im Jahr). Wenn das Problem bleibt, werde ich Kraftstoffpumpe wechseln, und weiß mir sonst nicht anders zu helfen als Shell V-Power oder Aral Ultimate tanken, was ja jetzt Hölle teuer ist, wenn es jetzt schon bei 15 Grad klingelt. Oder Avia/Jet verkauft minderwertigen Sprit. Hab auch einmal bei der BK getankt zwischendrin, aber das Problem war vorher schon.

Interpretation von Daten der Messwertblöcke, dazu hab ich keine Kenntnisse. Ich sehe halt nur, dass es wieder etwas Zündwinkelrücknahme bei Vollgas gibt.

Oder es liegt noch am Unterdruck, den der marode alte Tankdeckel im Tank zu erzeugen scheint, nur der ist ja schon seit Jahren uralt.

Letzten Sommer hatte ich das Problem so nicht.



Geändert von Omega (22.04.2021 um 20:51 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 23.04.2021, 10:53      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.558
Abgegebene Danke: 1.327
Erhielt 2.004 Danke für 1.467 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Ich sehe halt nur, dass es wieder etwas Zündwinkelrücknahme bei Vollgas gibt.



Und welche Beeinträchtigungen, Fahrverhaltensmängel (zb ruckeln) hast Du nun genau, das es so problematisch ist, Tage / Wochen / Monate zu suchen?



Ich habe das nicht ganz heraus gelesen.
-Robin- ist offline  

Mit Zitat antworten
Alt 23.04.2021, 11:09      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Themenstarter Themenstarter
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

naja, die beschwerden unter denen wir jetzt leiden sind eine ganz leichte trägheit beim beschleunigen, und ein leichtes bruzzelndes geräusch beim gas geben. ich kenne das von vor jahren von der zeit mit massiv ölverbrauch/ablagerungen.

besonders besorgniserregend ist, dass der sommer erst noch kommt, und dass es schon bei geringer last (flachheit, unbeladenes auto) auftritt.

man kann es genau so beschreiben: es fühlt sich genau an, als ob ich super getankt hätte, und kein super plus. natürluch bin ich da sensibel, wenn mir beim vorschriftsmäßigen tanken von meinen mageren 100 ps gefühlt 10 ps wegfallen.

ein mini ruckeln bei teillast und leerem tank habe ich seit jahren, aber ich sehe da keinen zwingenden zusammenhang, da diese geräusche und leistungsverlust jahrelang nicht da waren.


PS: hab eine kleine Undichtigkeit im Unterdrucksystem beseitigt, und kann gerade kein Klingeln mehr feststellen. Denke ich hatte nur schlechten Sprit. Bis Wochenanfang baue ich neue Benzinpumpe von VDO ein, neues Magnetventil Tankentlüftung und neuen Tankdeckel und Luftfilter. Dann sollte alles roger sein.



Geändert von Omega (29.04.2021 um 21:08 Uhr)
Omega ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
klopfen, klopfsensoren, leistungsverlust, zündwinkelrücknahme

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
MpR Fahrwerke, Felgen & Reifen 1 13.04.2013 10:11
Stahlbauer Werkstatt 14 21.07.2011 10:38
Andreasss Jetzt nehme ich es selbst in die Hand 5 03.05.2009 11:56
DIEsEL_AT Car Hifi, Telefon & Multimedia 19 10.02.2007 14:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:12 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben