Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.04.2021, 20:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard Abs Sensor/ Kabel probleme

Servus Leute,
Ich hab Probleme mit meinem Golf 4 V6 von 2001. Eines der Abs Kabel ist an einer Stelle defekt, ich hab schon versucht es zu löten, aber das Kabel ist wohl schon so marode das trotz stoßverbindern keine saubere Verbindung zustande kommt, er Mault immernoch wegen Abs Problemen. (Sensor hab ich schon getauscht, Fehlercode ist immernoch der gleiche) hätte jemand schonmal das Problem und einen Tipp was ich machen kann?
Vielen Dank schonmal beste Grüße

Noch ein Nachtrag: was ein bisschen seltsam ist, der Fehlercode tritt sofort wieder auf nachdem ich ihn gelöscht habe, ohne das ich einen Meter gefahren bin.



Geändert von mcumoritz (09.04.2021 um 20:08 Uhr)
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 20:45      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 377
Abgegebene Danke: 35
Erhielt 69 Danke für 51 Beiträge

Standard

Zitat:
Zitat von mcumoritz Beitrag anzeigen
Noch ein Nachtrag: was ein bisschen seltsam ist, der Fehlercode tritt sofort wieder auf nachdem ich ihn gelöscht habe, ohne das ich einen Meter gefahren bin.
Was wird denn genau im Fehler angezeigt?
victor ist offline  

Mit Zitat antworten
Alt 09.04.2021, 20:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Fehlercode 00285: fehler Drehzahlsensor genau auf dem Rad wo das Problem mit dem Kabel besteht
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:14      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 9l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 554
Abgegebene Danke: 23
Erhielt 68 Danke für 65 Beiträge

Standard

Hab gerade das selbe Problem mit meinem Passat☺️ hab den Sensor bestellt und werd den mal wechseln.

Tausch doch den Sensor mal quer. Wenn der Fehler mitwandert, weißt woran es liegt 🥂
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:18      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Ja Sensor hab ich schon gegen einen neuen gewechselt, hat aber ärgerlicherweise nichts geändert 🙄
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:19      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 377
Abgegebene Danke: 35
Erhielt 69 Danke für 51 Beiträge

Standard

Zitat:
Zitat von mcumoritz Beitrag anzeigen
Eines der Abs Kabel ist an einer Stelle defekt, ich hab schon versucht es zu löten, aber das Kabel ist wohl schon so marode das trotz stoßverbindern keine saubere Verbindung zustande kommt, er Mault immernoch wegen Abs Problemen.
Wenn du den Sensor getauscht hast, könnte es trotzdem noch an einer weiteren Stelle ein Kabelproblem geben.

Sensor neu, original VW, oder ein gebrauchter? Wurde er richtig montiert?

Schau mal vielleicht in den Stecker vom ABS Steuergerät, ob die Kontakte dort i. O. sind.
victor ist offline  

Mit Zitat antworten

Werbung


Alt 09.04.2021, 21:22      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 9l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 554
Abgegebene Danke: 23
Erhielt 68 Danke für 65 Beiträge

Standard

Also wenn man dem Passatforum glauben schenken möchte, soll eine neue Hydraulikeinheit herhalten. Dann soll das Problem weg sein.. ich schau mal, ob ich den genauen Satz noch finde.

Nö, leider nichts mehr gefunden.

Geändert von VWMK4_97 (09.04.2021 um 21:25 Uhr)
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:27      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Sensor ist neu, allerdings vom Aftermarket und naja bei einem Abs Sensor kann man ja nicht so wirklich was falsch montieren.
Hydraulikeinheit kann ich, denke ich, ziemlich ausschließen. Die hab ich letztes Jahr erst getauscht und die ergibt au.h einen anderen Fehlercode (soweit ich weiß).
Hat jemand eine Idee wie es möglich wäre möglichst viel von dem Kabel gegen ein neues zu ersetzen, bei meinem Modelljahr ist das ärgerlicherweise schon ein Teil vom Kabelbaum 🙄
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:34      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 377
Abgegebene Danke: 35
Erhielt 69 Danke für 51 Beiträge

Standard

Den Kabelstrang bekommst du meine ich bei VW.

Der wäre dann bis zum Steuergerät, soweit ich informiert bin.
victor ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:35      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Oh das ist ein guter Tipp, danke 👌
Dann werde ich Montag wohl Mal die VW mahag belästigen. 😅
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:37      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.577
Abgegebene Danke: 339
Erhielt 451 Danke für 400 Beiträge

Standard

Kabel vom Sensor zum Stecker am ABS Block auf Durchgang und Niederohmigkeit prüfen. Wenn das OK ist kann in der Hydraulikeinheit eine kalte Lötstelle sein. Hatte ich mal beim Golf 3.

Der Sensor muss natürlich i.O sein, wobei ich nur Sensoren aus den Zubehör nehme und damit noch nie Probleme hatte.
vwbastler ist offline  

Mit Zitat antworten
Alt 09.04.2021, 21:55      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Ah auch ein guter Hinweis, das werd ich morgen Mal angehen.
Danke an alle Tipps 👍
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:03      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Eine kurze Nachfrage noch: weiß jemand welche Pins auf dem Stecker beim Steuergerät für den abs Sensor sind?
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:09      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.577
Abgegebene Danke: 339
Erhielt 451 Danke für 400 Beiträge

Standard

Zitat:
Zitat von mcumoritz Beitrag anzeigen
Eine kurze Nachfrage noch: weiß jemand welche Pins auf dem Stecker beim Steuergerät für den abs Sensor sind?
Dazu müsste man das MJ und welches ABS verbaut ist wissen. Und ganz wichtig um welchen Sensor es sich handelt!
vwbastler ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:26      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Also VW Kennnummer ist 1J0614517F vom ESP Steuergerät. Und Modelljahr ist 2003
Ist ein 4 Motion🤔
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:29      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Kupferlitze mit Stahlwolle fein (0) abstreifen, um das Kupfer vom Oxid blank zu machen, dann den kleinsten passenden Lötverbinder oder Stoßverbinder nehmen. Bei mir passte ein 0,2mm² - 0,5mm² Stoßverbinder. Slbstredend braucht es eine geeignete Crimpzange mit geeigneter Matrize.

Fehler 00285 habe ich bei durchtrenntem Kabel/abgezogenem Stecker.

(Auf Anraten von Schlupf/Wilhelm habe ich mir jetzt eine umfangreiche Grundausstattung von Schrumpfschläuchen mit Innenkleber besorgt, und auch eine Akkuheißluftpistole.)

Wenn der Kabeldefekt im Bereich zwischen Federbein und Durchführung Motorraum liegt (Bereich mit ständiger Belastung beim Lenken) würde ich das Kabel ersetzen.

Bei mir (ABS/ESP 1C0907375E, Modelljahr 2002) wäre das 1J0927903E, die Leitung verläuft komplett durch den Wasserkasten, also müssen Scheibenwischer zum Verlegen abmontiert werden. Bei dir ist die Leitung vorne rechts vermutlich 8N0927903C.

Geändert von Omega (09.04.2021 um 22:32 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:37      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.577
Abgegebene Danke: 339
Erhielt 451 Danke für 400 Beiträge

Standard

Zitat:
Zitat von mcumoritz Beitrag anzeigen
Also VW Kennnummer ist 1J0614517F vom ESP Steuergerät. Und Modelljahr ist 2003
Ist ein 4 Motion🤔
UND um welches Sensor geht es????
vwbastler ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:38      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Oh sorry vergessen, ist der Sensor vorne rechts.
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:39      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.12.2015
golf 4 v6
Verbrauch: 10
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Kupferlitze mit Stahlwolle fein (0) abstreifen, um das Kupfer vom Oxid blank zu machen, dann den kleinsten passenden Lötverbinder oder Stoßverbinder nehmen. Bei mir passte ein 0,2mm² - 0,5mm² Stoßverbinder. Slbstredend braucht es eine geeignete Crimpzange mit geeigneter Matrize.

Fehler 00285 habe ich bei durchtrenntem Kabel/abgezogenem Stecker.

(Auf Anraten von Schlupf/Wilhelm habe ich mir jetzt eine umfangreiche Grundausstattung von Schrumpfschläuchen mit Innenkleber besorgt, und auch eine Akkuheißluftpistole.)

Wenn der Kabeldefekt im Bereich zwischen Federbein und Durchführung Motorraum liegt (Bereich mit ständiger Belastung beim Lenken) würde ich das Kabel ersetzen.

Bei mir (ABS/ESP 1C0907375E, Modelljahr 2002) wäre das 1J0927903E, die Leitung verläuft komplett durch den Wasserkasten, also müssen Scheibenwischer zum Verlegen abmontiert werden. Bei dir ist die Leitung vorne rechts vermutlich 8N0927903C.
Ah guter Hinweis, danke 👌
mcumoritz ist offline  

Mit Zitat antworten
Alt 09.04.2021, 22:43      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.577
Abgegebene Danke: 339
Erhielt 451 Danke für 400 Beiträge

Standard

Zitat:
Zitat von mcumoritz Beitrag anzeigen
Oh sorry vergessen, ist der Sensor vorne rechts.
Pin 33 und 34 ist für vorne rechts. Niederohmig bedeutet es muss ein Widerstand um0 Ohm sein! 10 Ohm sind schon zu hoch.


vwbastler ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
[email protected] Werkstatt 2 24.03.2020 19:46
David.Kh Teilenummern 0 10.10.2016 16:46
basti535 Jetzt nehme ich es selbst in die Hand 17 13.08.2009 22:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:40 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben