Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.06.2020, 13:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
hank
Neuer Benutzer
 
Registriert seit: 03.06.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard Fensterheber ohne Funktion, Komfort-Elektrik

Hallo Freunde.

Ich habe bei unserem Golf4 Comfortline, EZ 1999, AKQ 75 PS,
einen ganzen Sack Probleme und hoffe daß hier jemand ist, der das kennt.

1. Im Wagen lässt sich keiner der 4 Fensterheber mehr betätigen.
Mit dem Schlüssel, aussen im Schloß, kann man die Fenster aber noch
rauf-und runter fahren lassen. Türsteuergeräte alle defekt?

2. Die ZV betätigt das Schloß der Heckklappe nicht mehr, nur die 4 Türen
noch. Zentral Steuergerät auch defekt?
Den Bruch zweier Kabel die in die Hecklappe gehen, habe ich repariert,
ohne dass dies etwas bewirkt hat.

3. Die Innenleuchte ist auch ohne Funktion. Zentralsteuergerät?

4. Der Warnsummer, für eingeschaltetes Licht, ist auch ohne Funktion.

Da alle diese Ausfälle in etwa Zeitgleich auftraten, liegt der Verdacht nahe, dass die Fehler zusammenhängen... CAN Bus...

Ich kann aber nicht glauben, dass alle Steuergeräte defekt sind...

Seltsamerweise konnte ich mit VCDS kein einziges Steuergerät erreichen.
Früher ging das immer.

Ich bin am Ende...
Please help

Gruß hank.


hank ist offline  

Mit Zitat antworten
Alt 07.06.2020, 13:24      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.863
Abgegebene Danke: 1.407
Erhielt 624 Danke für 546 Beiträge

Standard

Sicherungen hast du schon geprüft?
ratbaron ist offline  

Mit Zitat antworten
Alt 07.06.2020, 14:05      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Sicherung 14 ersetzen

Gebrochene Kabel ersetzen

ggf Türschlösser per Messwerte prüfen
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 07.06.2020, 14:16      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 533 Danke für 430 Beiträge

Standard

Moin,
Zitat:
Zitat von hank Beitrag anzeigen

1. Im Wagen lässt sich keiner der 4 Fensterheber mehr betätigen.
Mit dem Schlüssel, aussen im Schloß, kann man die Fenster aber noch
rauf-und runter fahren lassen. Türsteuergeräte alle defekt?

2. Die ZV betätigt das Schloß der Heckklappe nicht mehr, nur die 4 Türen
noch. Zentral Steuergerät auch defekt?
Den Bruch zweier Kabel die in die Hecklappe gehen, habe ich repariert,
ohne dass dies etwas bewirkt hat.

zu 1.: Nein, sonst wär ja kein auf/ab möglich
zu 2.: Limo oder Variant?
Wilhelm ist offline  

Mit Zitat antworten
Alt 08.06.2020, 11:16      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
hank
Neuer Benutzer
 
Registriert seit: 03.06.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Danke schonmal an Euch.

@ VW-Mech, @ ratbaron: Ich habe alle Sicherungen Rückseitig auf Durchgang geprüft.
Leider keine Defekte gefunden.

Gebrochene Kabel: Nicht reparieren?
Und vor Allem, falls noch andere gebrochen sind - wie find ich die alle??
Ohne Schaltplan... :-\

@ Wilhelm: Es ist eine 4türige Limo.

Danke nochmal, bis hierher.
hank ist offline  

Mit Zitat antworten
Alt 08.06.2020, 23:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.256
Abgegebene Danke: 960
Erhielt 490 Danke für 391 Beiträge

Standard

Grüße!
Nimm mal die Sicherung-14 raus und prüfe sie mal durch.
Wenn die i.O ist dann:
Deine Fehlerbeschreibung neigt zum Ausfall des Komfortsteuergerätes. Scheint mal wieder eine oder mehrere kalte Lötstellen auf der Platine zu sein. Die Versorgungsader rot/blau für alle Innenleuchten, Spiegelleuchten, Türleuchten usw. ist mit Sicherheit ohne Spannung und die kommt in erster Linie aus dem KSG. Die Sicherung-14 gibt Spannung rein, jedoch auf Ader rot/blau kommt nichts raus.
Ausbauen und nachlöten oder jemanden geben, der das kann!

Auf jeden Fall sind nicht alle Steuergeräte defekt!
Es fehlt eben "etwas" Spannung an der richtigen Stelle! ;-)))
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
ratbaron (09.06.2020)
Alt 09.06.2020, 14:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
hank
Neuer Benutzer
 
Registriert seit: 03.06.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Vielen Dank Schlumpf.

Sobald das Auto wieder hier ist, werd ich die Sicherung als erstes nochmal durchmessen.
Dann das Steuergerät ansehen...

Gruss
hank
hank ist offline  

Mit Zitat antworten

Werbung


Alt 11.06.2020, 17:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
hank
Neuer Benutzer
 
Registriert seit: 03.06.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

So, Freunde.

Heut Nachmittag schwer am Golf gearbeitet.

Mehrere Kabelbrüche gefunden/repariert, einen defekten Mikroschalter im Heckklappenschloss gefunden, sowie Sicherung Nr. 14 !!! erneuert ====> VW-Mech

Fast alles geht nun wieder: Fensterheber, ZV, Lichtwarnsummer, Innenlicht.

Vielen vielen Dank für eure Unterstützung und Hilfe.

Gruß
hank
hank ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu hank für den nützlichen Beitrag:
Schlupf (12.06.2020)
Alt 12.06.2020, 23:52      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.256
Abgegebene Danke: 960
Erhielt 490 Danke für 391 Beiträge

Standard

Was heißt "fast alles geht nun wieder", was geht immer noch nicht?


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Mattze Elektronik, Tacho, Alarmanlagen & ZV 14 20.06.2018 09:27
jlbeats Elektronik, Tacho, Alarmanlagen & ZV 3 14.06.2013 21:57
bernoulli Elektronik, Tacho, Alarmanlagen & ZV 6 31.03.2011 18:01
Gogo Elektronik, Tacho, Alarmanlagen & ZV 13 06.02.2011 19:29
Blind12 Elektronik, Tacho, Alarmanlagen & ZV 12 29.09.2010 14:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:00 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben