Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.03.2021, 18:26
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 87
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard Generator -- WERKSTATT

Hallo,
diese Meldung hat mich doch etwas verunsichert , wollte ja nicht liegen bleiben, und bin dann zur VW Werkstatt. Leider niemand aus der Werkstatt da, ein anderer hat es sich angesehen, Riemen ok, Kabel ok, hmmm könnte die Lichtmaschine sein. Dann habe ich gesagt, schaut euch das an und macht einen Kostenvoranschlag.
Was meint ihr ?

Gruß
Timmy


Timmy88 ist offline  

Mit Zitat antworten
Alt 24.03.2021, 18:33      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Elm327 Adapter haben, um Fehler aus dem Motorsteuergerät auslesen zu können, und Multimeter haben, um Ladespannung messen zu können. Beides braucht man sowieso ständig und kostet zusammen 30 €. Soviel wie nackt ein einziges Mal Fehler auslesen beim Fachmann. Eine mögliche Fehlerquelle könnte defekter Generatorregler sein, z.B. verbrauchte Schleifkohlen.
Omega ist offline  

Mit Zitat antworten
Alt 24.03.2021, 20:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.604
Abgegebene Danke: 2.139
Erhielt 3.563 Danke für 2.717 Beiträge

Standard

Mess bei laufendem Motor die Batteriespannung an den Batteriepolen.
Wenn da weniger als 13 Volt anliegen, mess nochmal direkt an der Lichtmaschine + Kabel gegen Lima-Gehäuse. Wenn die Spannung nicht wesentlich von der an der Batterie gemessenen Spannung abweicht:
Neue Lichtmaschine besorgen und einbauen.

Dafür braucht man initial keinen Fehlerspeicher auslesen.
didgeridoo ist offline  

Mit Zitat antworten
Alt 24.03.2021, 21:47      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Natürlich braucht man gar nichts machen, nur in die Werkstatt zu VW bringen.

Ich hatte selber schon "Generator Werkstatt" bei Fehler

16947 - System Voltage Too High
P0563 - 35-10 - - - Intermittent
Bei mir war es ein defekter Spannungsregler.

Fehler auslesen ist nicht nur billig und kann man selbstständig machen, sondern man braucht es immer wieder, wenn man ein paar Jahre das Auto hat.

Natürlich kann man auch perfekt nach Diagnose Handbuch Fehler beheben lassen in der Werkstatt. Wird ja jetzt gemacht. Und beim nächsten Mal wenn was ist, kann man ihn wieder hinbringen.

Wie bei nem Kollegen von mir kürzlich. 380 € Rechnung für ein verrottetes Masseband für 15 €. 380 € völlig legitim, da nach Handbuch alles der Reihe nach abgeprüft wurde. Aber da hätte man selbst drauf kommen können, und es evtl. selbst beheben können.

Ich prüfe lieber anders als nach Handbuch, nach allem, auf was man selber kommt, und behebe den Fehler selber.

(Die Lichtmaschine selber ist jedenfalls viel weniger empfindlich und ist langlebiger als ihr Spannungsregler - der separat einfach und billig (selbst) getauscht werden kann. Übrigens waren pulsierende Beleuchtung bei mir abgeschliffene Schleifkohlen am Spannungsregler, wo wir bei Generator Fehlerbildern sind).
Omega ist offline  

Mit Zitat antworten
Alt 25.03.2021, 01:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 233
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

Limas und Spannungsregler mache ich seit 10 Jahren nicht mehr selber.Ausbauen und dahin bringen:
https://www.autoelektrikvertrieb.de/
krieg keine Provision. Die von ihm reparierten Limas mittlerweile bestimmt 500000 km gelaufen,nie mehr Probleme...
caddymart ist gerade online  

Mit Zitat antworten
Alt 25.03.2021, 17:08      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 87
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Wie ich erfahren habe ist die LIMA in Ordnung, es ist der Spannungsregler.
Wird ausgetauscht.

Gruß
Timmy
Timmy88 ist offline  

Mit Zitat antworten
Alt 26.03.2021, 14:50      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.116
Abgegebene Danke: 1.083
Erhielt 386 Danke für 348 Beiträge

Standard

Aufpassen beim Tausch von „nur Regler“ , die Lichtmaschine ist mechanisch zu prüfen insbesondere der Ring auf dem die Kohlen laufen. Sonst kannst du das in kürzester Zeit noch mal machen
ratbaron ist offline  

Mit Zitat antworten
Alt 27.03.2021, 16:52      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 87
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

LIMA wurde geprüft und für noch gut befunden. Ich hoffe mal das es jetzt erstmal wieder länger hält.
Timmy88 ist offline  

Mit Zitat antworten
Alt 27.03.2021, 18:11      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.950
Abgegebene Danke: 646
Erhielt 354 Danke für 296 Beiträge

Standard

So wie "ratbaron" es schreibt, hätte man mal ein Foto von der Ansicht auf die zwei Schleifbahnen der Kohlen machen müssen. Wenn da schon die alten Kohlen eingelaufen sind, dann halten die neuen Kohlen inkl. Regler auch nicht mehr lange.

Es gibt Fälle, da waren 1 - 1,5mm tiefe Rillen im Schleifring.
Bei "Omega" war es so, wenn ich mich noch recht erinnere!
Schlupf ist offline  

Mit Zitat antworten
Alt 27.03.2021, 20:24      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Das ist richtig, ich hatte 1,5 mm eingelaufene Schleifringe, so vor eineinhalb Jahren.

Januar 2018 machte ich einen neuen Regler rein. Maxgear. Der war nach eineinhalb Jahren aufgeraucht. Da machte ich eine billige Lichtmaschine rein, die war nach einer Fahrt Bayern/Rheinland zerstört, Lager im Eimer. Das war Oktober oder November 2019.

Folglich alte original qualitäts Lichtmaschine mit eingelaufenen Schleifringen mit frischem original Bosch Generatorregler versehen, und wieder eingebaut. Läuft jetzt seit eineinhalb Jahren. Lädt mir sogar eine zweite Batterie mit. Falls jetzt die Bosch Schleifkohlen wieder aussteigen, lasse ich den Generator vielleicht beim obigen Link überholen. Jedenfalls kauf ich keine Billiglichtmaschine, war sehr traurig, die eingebaut zu haben, und dann taugt sie nichts.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
ratbaron (27.03.2021)

Werbung


Alt 28.03.2021, 00:06      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 233
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von caddymart Beitrag anzeigen
Limas und Spannungsregler mache ich seit 10 Jahren nicht mehr selber.Ausbauen und dahin bringen:
https://www.autoelektrikvertrieb.de/
krieg keine Provision. Die von ihm reparierten Limas mittlerweile bestimmt 500000 km gelaufen,nie mehr Probleme...
Der dreht selbstverständlich auch eingelaufene Kollektoren ab. Ging bei mir aber nicht mehr,wurde deshalb erneuert.
caddymart ist gerade online  

Mit Zitat antworten
Alt 28.03.2021, 01:51      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.950
Abgegebene Danke: 646
Erhielt 354 Danke für 296 Beiträge

Standard

...und was stand auf der Rechnung?
Schlupf ist offline  

Mit Zitat antworten
Alt 28.03.2021, 09:23      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von daniel_bf
 
Registriert seit: 23.07.2010
Golf 4 Highline
Ort: Österreich
Verbrauch: 6.1
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 501
Abgegebene Danke: 41
Erhielt 52 Danke für 36 Beiträge

Ebayname von daniel_bf: daniel_bampfi
Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
So wie "ratbaron" es schreibt, hätte man mal ein Foto von der Ansicht auf die zwei Schleifbahnen der Kohlen machen müssen. Wenn da schon die alten Kohlen eingelaufen sind, dann halten die neuen Kohlen inkl. Regler auch nicht mehr lange.

Es gibt Fälle, da waren 1 - 1,5mm tiefe Rillen im Schleifring.
Bei "Omega" war es so, wenn ich mich noch recht erinnere!
Deshalb werden bei einer Richtigen Instandsetzung auch die Schleifbahnen abgedreht wenn sie noch nicht das Verschleissmass erreicht haben, oder falls doch werden diese neu auf die Welle aufgelötet.
daniel_bf ist offline  

Mit Zitat antworten
Alt 28.03.2021, 22:55      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.950
Abgegebene Danke: 646
Erhielt 354 Danke für 296 Beiträge

Standard

Zitat:
Zitat von daniel_bf Beitrag anzeigen
Deshalb werden bei einer Richtigen Instandsetzung auch die Schleifbahnen abgedreht wenn sie noch nicht das Verschleissmass erreicht haben, oder falls doch werden diese neu auf die Welle aufgelötet.
Ja ja, das war mir schon klar! Jedoch kostet heute die Arbeitszeit am meisten Geld und Material ist kaum der Rede wert. Daher frage ich mal nach dem Preis.

Ich habe früher Anlasser und Lichtmaschinen/Generatoren selbst überholt und Anker/Rotoren abgedreht. Sogar die neuen Kohlen wurden noch auf Maß eingeschliffen, damit alles paßte.

Mich würde nur eben interessieren, was heute so dafür genommen wird, wenn man die Arbeit abgibt an eine Fachwerkstatt.
Schlupf ist offline  

Mit Zitat antworten
Alt 04.04.2021, 10:32      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.03.2011
Bora Variant SE
Verbrauch: 9.5
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 196
Abgegebene Danke: 9
Erhielt 5 Danke für 5 Beiträge

Standard

Regler kostet keine 20€ und ist im nu gewechselt, ansonsten gibt es immer wieder gute gebrauchte Generatoren beim Verwerter. In meinem Bora werkelt seit ein paar Jahren eine jungfräuliche 180A vom Golf7.
Matze1982 ist offline  

Mit Zitat antworten
Alt 04.04.2021, 13:08      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 87
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
...und was stand auf der Rechnung?
Drehstromgenerator prüfen 35,- €
Spannungsregler aus- u. einbauen 59,- €
Regler 90,- €
Timmy88 ist offline  

Mit Zitat antworten
Alt 04.04.2021, 16:59      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.577
Abgegebene Danke: 339
Erhielt 451 Danke für 400 Beiträge

Standard

Wow, ein Stolzer Preis! Für das Geld hättest du 2 Stück beim Verwerter mit Garantie bekommen. Aber was soll´s die Werkstatt will auch leben.
vwbastler ist offline  

Mit Zitat antworten
Alt 05.04.2021, 15:26      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.116
Abgegebene Danke: 1.083
Erhielt 386 Danke für 348 Beiträge

Standard

Für eine fachwerkstatt aber absolut normal
Daher sollte man sich definitiv selber Schrauben beibringen
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
vwbastler (05.04.2021)
Alt 05.04.2021, 15:59      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.317
Abgegebene Danke: 613
Erhielt 555 Danke für 478 Beiträge

Standard

Kann mit Hausmitteln halt passieren, dass man Generatorregler auf Verdacht tauscht, und hinterher war es was anderes. Oder man verpfuscht was, ist ja etwas fummelig. Und man steht vier Tage später immer noch mit nem nicht funktionierenden Fz da, und fängt von vorn an. Hängt von pers. Voraussetzungen und Prioritäten ab.
Omega ist offline  

Mit Zitat antworten
Alt 05.04.2021, 16:51      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.116
Abgegebene Danke: 1.083
Erhielt 386 Danke für 348 Beiträge

Standard

Eben deswegen ist der Preis für eine Fachwerkstatt absolut ok
Dass gebraucht teile selber einbauen weniger kostet ist doch klar


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
XVIIMCMXCVIII Motortuning 3 08.10.2018 10:07
venom139 Werkstatt 9 17.01.2010 10:41
boarder Elektronik, Tacho, Alarmanlagen & ZV 1 25.03.2009 18:25
Tommy.67 Werkstatt 3 24.04.2008 23:42
Wolf-TDI Werkstatt 5 27.11.2006 14:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:51 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben