Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.06.2022, 22:30
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Muss aufpassen
 
Benutzerbild von Schraubenix
 
Registriert seit: 31.08.2021
Golf 4 Variant
Ort: Mittelhessen
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 11
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard P1152 - 35-10 - Magergrenze unterschritten [GELÖST]

So, und der Fehler Nr.3:

Code:
Fahrzeug-Ident.-Nr.: WVWZZZ1JZ3W087915   Kilometerstand: 157300km
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik        Labeldatei: DRV\036-906-032-AXP.lbl
   Teilenummer: 036 906 032 G
   Bauteil: ME7.5.10            4433  
   Codierung: 00031
   Betriebsnr.: WSC 00000  
   VCID: 14222CD06494E12F78-5120
   WVWZZZ1JZ3W087915     VWZ6Z0B0092267

1 Fehler gefunden:
17560 - Bank 1; Gemischadaption Bereich 2 
            P1152 - 35-10 - Magergrenze unterschritten - Sporadisch
Readiness: 0000 0000
Keine Ahnung, wo ich ansetzen soll. Ich werde es wohl eher selber nicht schaffen können, will aber erst beobachten.

Zusätzliche Infos:
(ähnliches Thema: https://www.golf4.de/werkstatt/19179...gergrenze.html)
- Es läuft eigentlich alles einwandfrei, man merkt nichts, keine MKL
- Motor wurde NAGELNEU vor einem Jahr im Mai eingebaut
- Motor hat jetzt gerade 10.000 km
- Motor wurde auf GAS-Betrieb (LPG) jetzt im März erweitert
- Lambda Sonden/Zündkerzen/Zündspulen, alles wurde neu vor 10.000km neu eingebaut (allesamt Bosch)
- Benzin Filter ebenfalls vor 10 Tkm neu wechseln lassen.

Ich fahre das Auto mit Gas erst seit 2 Monaten (das 2. von derselben Firma) und eigentlich ist nichts merkwürdiges festzustellen. Ich habe nur deutlich höheren Gas-Verbrauch festgestellt. Vermutlich ist das auf den Geber für Kühlmitteltemperaturanzeige zurückzuführen (mein anderes Thema im Forum).

Ich habe den Fehler gelöscht, aber nach einer Fahrt ist er wieder da.


Was könnte noch in Frage kommen?
- LMM?



Geändert von Schraubenix (09.06.2022 um 23:24 Uhr)
Schraubenix ist offline  

Mit Zitat antworten
Alt 04.06.2022, 23:19      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
fgib
Neuer Benutzer
 
Registriert seit: 21.03.2022
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
ist das Fahrzeug beim auftreten des Fehlers im Gas-Betrieb gewesen?
Wenn ja, lässt sich der Fehler auch im Benzinbetrieb reproduzieren?
fgib ist offline  

Mit Zitat antworten
Alt 05.06.2022, 11:53      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Muss aufpassen
 
Benutzerbild von Schraubenix
 
Registriert seit: 31.08.2021
Golf 4 Variant
Ort: Mittelhessen
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 11
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo Felix,

ja, nach dem Gas-Betrieb kommt die Fehlermeldung.
Wenn das im Benzin-Betrieb ok wäre, wäre dann die Gas-Anlage und ihre Einstellung möglicherweise verantwortlich.

Ich werde es testen und berichten.

EDIT: soeben nachgetestet.
1. Schlüssel in Zündplus
2. Gas-Betrieb aus
3. VCDS gestartet und Fehler gelöscht.
4. VCDS aus
5. Motor im Benzinbetrieb an
6. VCDS gestartet
7. Fehler sofort wieder da :-/

FAZIT: Der Fehler kommt unabhängig vom Kraftstoff-Modus, egal ob Gas oder Benzin.

Geändert von Schraubenix (05.06.2022 um 13:11 Uhr)
Schraubenix ist offline  

Mit Zitat antworten

Werbung


Alt 09.06.2022, 23:24      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Muss aufpassen
 
Benutzerbild von Schraubenix
 
Registriert seit: 31.08.2021
Golf 4 Variant
Ort: Mittelhessen
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 11
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

So im Zuge dieser Lösung wurde der Geber gewechselt.
https://www.golf4.de/werkstatt/20910...g2-gelost.html

Code:
1 Fehler gefunden:
01039 - Geber für Kühlmitteltemperaturanzeige (G2) 
            30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch
P1152 Taucht nach der Löschung nicht mehr auf.


Schraubenix ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
.:R16 Werkstatt 6 05.09.2021 16:20
Danyo-Fresh Golf4 6 24.06.2019 15:20
Littlekonau Werkstatt 5 04.01.2018 18:44
aZej Werkstatt 4 06.04.2015 16:33
V5-20VFreak Werkstatt 8 22.02.2015 23:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:28 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben