Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 30.09.2009, 16:36
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
djawo
Gast
 
Beiträge: n/a

Standard 2.0l AQY-Lambdawert bei 2%-Sonde defekt?

hallo, bin vorhin durch die AU gefallen weil der Lambdawert etwa bei 2% lag. 0,3% ist wohl die Grenze.
Kann das an der Lambdasonde liegen? Habe nämlich regelmäßig Probleme damit laut VAG-Com. Seit neuestem kommt des öfteren der Fehler: Sonde ohne Funktion-Sporadisch.
Da wird dann sicher ne neue Sonde fällig werden oder kann das auch was anderes sein? Die Sonde vorm Kat kam vor 2 Jahren neu.

Wenn jemand ne TN mit Preis und ne günstigere Alternative parat hat immer her damit


 

Mit Zitat antworten
Alt 30.09.2009, 16:42      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von tom_h
 
Registriert seit: 15.08.2007
Tom
Ort: Berlin
Verbrauch: genug
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 1.334
Abgegebene Danke: 26
Erhielt 7 Danke für 7 Beiträge

tom_h eine Nachricht über MSN schicken Ebayname von tom_h: !!!toho!!!
Standard

hab son ähnliches problem mit meinem 2L, tüv hat das als problem fahrzeug gemeldet und hab trotzdem AU bekommen...weil keiner sagen kann woran es liegt
tom_h ist offline  

Mit Zitat antworten
Alt 02.10.2009, 07:00      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Stätic is my Stätus
 
Benutzerbild von Pitty
 
Registriert seit: 04.01.2008
Golf 4 Rabbit 1.8T Vari ★ Octavia II VRS 2.0TSI Vari
Ort: Offebach oam Maaa
CALIFORNIA DOG WAG
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 15.130
Abgegebene Danke: 424
Erhielt 845 Danke für 521 Beiträge

Standard

Selbe Fehlermeldung gehabt, LMM erneuert, problem war weg bei mir...
Pitty ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 00:28 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben