Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.08.2020, 23:50
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Motor ruckelt im Leerlauf

Hallo meine lieben Golf4 Freunde,
Ich bin der Christian und bin neu hier im Forum. Ich habe mir vor gut einem Jahr einen Golf 4 1.4 16V Bj.1999 zugelegt, Motorcode müsste APE sein, schau aber lieber noch mal morgen in den Kofferraum. Wie gesagt hatte mir den Golf vor gute einem Jahr zugelegt weil er relativ günstig im Unterhalt ist und für meine Fahrten zur Arbeit und zurück vollkommen ausreicht. Nun vor gut drei Wochen fing das Auto an die ersten Zuckungen zu machen, erste Sache ist, morgens wenn ich ihn aus der Garage fahren möchte, dann springt er jetzt erst beim zweiten mal starten an, beim ersten mal kann ich dudeln und dudeln aber er springt nicht an, Zündung aus und wieder an und er kommt auf Schlag. Zweite Sache die mir negativ aufgefallen ist ist das er soweit er nach dem Starten von den 1200 U/min runter geht auf eigentlich 900 U/min geht, geht er aber dann kurze Zeit später auf 880-920 U/min und ruckelt arg stark im Stand. Gebe ich ein wenig Gas so das die Nadel auf ca. 1200 U/min liegt dann schwankt er immer von den 1200 auf 1300 U/min und zurück und das ohne Unterbrechung, die Nadel bleibt nie konstant auf einer Zahl stehen, erst ab ca 2000 U/min bleibt sie konstant stehen, bin langsam Ratlos da ich ihn letzte Woche in der Werkstatt hatte. Vogendes wurde dort gemacht. Beide Lamdasonden, VK und NK wurden getauscht, Zündkerzen, Zündspule, und Zündkabel wurden auch getauscht selbst die Drosselklappe wurde in Betracht gezogen, die hatte ich aber schon nach dem Kauf gereinigt aber danach gab es keinerlei Probleme oder liegt es daran das sie nicht angelernt wurde. Das ruckeln ist immernoch vorhanden, in der Werkstatt weis man leider auch net mehr weiter. Beim fahren in fast allen Gängen bei ca.2000 U/min ruckelt das Auto auch spürbar, als nächstes werde ich die Tage mal den Benzinfilter tauschen, danach bin auch ich am Ende meines Lateins. Habt ihr vieleicht noch irgendwelche Vorschläge was noch so gemacht werden könnte? der Fehlerspeicher ist auf jeden Fall leer.

Mfg Christian


lantra16 ist offline  

Mit Zitat antworten
Alt 26.08.2020, 16:04      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.229
Abgegebene Danke: 167
Erhielt 252 Danke für 213 Beiträge

Standard

Lass den Fehlerspeicher mit VCDS-Software auslesen! Mit dieser kann man in ALLE Messwert-Blöcke hinein, um auszulesen ...
Flying ist offline  

Mit Zitat antworten
Alt 26.08.2020, 19:48      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die Antwort, denke mal das werden sie bestimmt in der Werkstatt gemacht, mir wurde nur gesagt das im Fehlerspeicher nichts drin ist und keiner weiter weis. Ich selbst kenne auch niemanden der VCDS hat, für mich selbst ist die Anschaffung zu teuer. Mittlerweile ist ja nun auch schon fast alles gewechselt. Heute morgen ist er relativ gut angesprungen, an der nächsten Ampel aber war er wieder nur am ruckeln und Wippen. Ich bin echt am verzweifeln.
lantra16 ist offline  

Mit Zitat antworten
Alt 26.08.2020, 20:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.229
Abgegebene Danke: 167
Erhielt 252 Danke für 213 Beiträge

Standard

Es gibt kaum Werkstätten, die sich VCDS-Software leisten !!!
-> deshalb können sie auch NICHT alles auslesen ...
Sie können nur den "Fehlerspeicher" auslesen, in dem Fehler abgelegt sind und zumeist NICHT die an die 100 Messwertblöcke auslesen ...
VCDS ist nur für AUDI, VW, SEAT und SKODA.
Freie Auto-Werkstätten haben zumeist NUR eine Software für mehrere Automarken, um Fehlerspeicher auszulesen, diese zu löschen und das Service-Intervall auf Null zu setzen.
Eine VW-Werkstätte könnte alles auslesen, ABER der Zeitaufwand mit dieser Beschäftigung ist enorm und würde mehrere hunderte Euros an Zeitaufwand verschlingen ...


Du könntest Dir die kostenlose Version der VCDS-Software aus dem Internet herunterladen und auf einem Laptop ab Win XP installieren; zum Anschließen benötigst Du ein passendes Adapterkabel vom Anschluss-Stecker (hinter der Klappe über dem Aschenbecher vorne in der Mittelkonsole) auf USB 2.0 .
So ein Kabel sieht folgendermaßen aus:
https://www.amazon.de/dp/B00BUPQMG0/...4f7bc5f63a01d9
er gibt aber auch billigere Adapterkabeln !!!

VCDS-Forum in DE:
https://forum.vcdspro.de/

Oder Du suchst Dir einen Mitstreiter hier im Forum, der VCDS besitzt und bereit ist, Dir zu helfen ...

Wenn Du noch wo in einer Werkstätte vorbei schaust und Deinen Fehlerspeicher auslesen lässt, dann fotografiere das Display oder bringe einen Ausdruck mit; jedenfalls übermittle uns bitte WÖRTLICH was dort im Fehlerspeicher steht und übermittle uns welche Software mit Versions-Ziffer, die benutzt worden ist !!!

Geändert von Flying (26.08.2020 um 20:35 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 26.08.2020, 22:09      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die Tips, einen Ausdruck könnte ich mir besorgen, habe aber auch selbst die Tage den Speicher per Wifi Adapter und iPad ausgelesen und die in der Werkstatt hatten recht, das Programm ist ingesamt 96 Blöcke durchgegangen und hat keinen Fehler gefunden, vor dem Besuch in der Werkstatt hatte ich drei Fehler im Speicher, das waren jeweils die beiden Lamdasonden und Zündaussetzer auf Zylinder eins und zwei. Die Teile wurden getauscht und seid dem ist der Speicher leer, ich denke aber eher an die Drosselklappe, diese wurde mal gereinigt aber nicht neu angelernt. Nach der Reinigung war aber wohl alles ok. Ich vermute mal das diese vielleicht defekt sein könnte, wenn ich Gas gebe und die Nadel bei 1000 U/min steht dann schwankt sie kontinuierlich immer zwischen 1000 und 1100 U/min, normal kann das doch nicht sein dachte ich und deswegen habe ich die Dk unter Verdacht, was meint ihr dazu.
lantra16 ist offline  

Mit Zitat antworten
Alt 26.08.2020, 22:15      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke auch noch mit dem Tip mit dem VCDS, habe aber gehört das diese Testversion nur auf englisch ist und vor allem wie werte ich die Ergebnisse aus, kenne mich mit der Materie echt nicht wirklich aus.
lantra16 ist offline  

Mit Zitat antworten
Alt 27.08.2020, 14:06      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.229
Abgegebene Danke: 167
Erhielt 252 Danke für 213 Beiträge

Standard

Zitat:
Zitat von lantra16 Beitrag anzeigen
... habe aber gehört das diese Testversion nur auf englisch ist und vor allem wie werte ich die Ergebnisse aus?
Es gibt natürlich einen Fehler-Katalog in dem man nachschauen kann, was die in Ziffern angegebenen Fehler bedeuten.

Es gibt auch eine etliche Jahre ältere Version in Deutsch von der VCDS-Software ...
Flying ist offline  

Mit Zitat antworten
Alt 27.08.2020, 19:31      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.899
Abgegebene Danke: 99
Erhielt 4.738 Danke für 3.198 Beiträge

Standard

Wenn selbst nicht das Wissen und Know How vorhanden ist -> Werkstatt bemühen.

Zudem wenn der Wagen in der Werkstatt war und immer noch Ruckelt einfach wieder abgeben da die Beanstadnung ja noch nicht behoben ist.

Ansonsten:

Motorcode sicher bestimmen (Profil anpassen)

Fehlerspeicher auslesen
Klartext posten

Dann sehen wir weiter...

Ggf. findet sich ein User aus dem Forum mit VCDS
http://www.golf4.de/user-helfen-user...-stehen-6.html
VW-Mech ist offline  

Mit Zitat antworten
Alt 29.08.2020, 13:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Leider haben auch die in der Werkstatt resigniert, die wissen leider auch nicht mehr weiter da ja nun fast alle relevanten Teile getauscht wurden. Mein Motorcode ist APE, Fehlerspeicher habe ich heut nochmals ausgelesen und er ist leer, kein Fehler hinterlegt. Habe mich die letzten Tage mal in mehren Foren belesen und da ist mir klar geworden das es teilweise sogar in einigen zu lesen war das dieses ruckeln beim 1.4 normal ist und das man damit leben müsste. Es könnten ja jetzt nur noch das MSG und oder aber die DK oder die Einspritzdüsen für diese ruckelei verantwortlich sein, der Rest ist ja wie gesagt neu, da ich hier aufm Dorf ziemlich weit vom Schuss lebe habe ich auch niemanden der eine richtige Profisoftware für VW Modell hat. Anspringen tut er momentan so lala, morgens kurz drehen lassen bis er leicht kommt, Schlüssel loslassen er er fängt an zu leben und soweit er aus dem Kaltstart Programm geht um die U/min unter 900 gehen fängt es halt an zu ruckeln 😩😭
lantra16 ist offline  

Mit Zitat antworten
Alt 29.08.2020, 14:26      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.229
Abgegebene Danke: 167
Erhielt 252 Danke für 213 Beiträge

Standard

Für Ruckeln ist aber sehr oft eine verdreckte Drosselklappe zuständig !!!
Mit altem Öl, besonders aus Erdöl hergestellt, kann so ein Problem ohne weiteres jedes Jahr auftreten, wenn viel Öl-Dunst aus dem Kurbelgehäuse-Ölabscheider, über den senkrechten Schlauch nach oben in das Motor-Ansaugluftfilter-Gehäuse gelangt; dieses wird dann mit der Luft mit angesaugt und gelangt zu Drosselklappe ...

FRAGE: Hast Du viele Öl-Rückstände im Motor-Ansaugluftfilter-Gehäuse?
Wenn, dann solltest Du den Kurbelgehäuse-Ölabscheider penibel reinigen (mit Bremsenreiniger auskochen), oder besser erneuern!

Empfehlungen zur Motoröl-Wahl:
https://www.motor-talk.de/forum/golf...l#post59760360

Geändert von Flying (29.08.2020 um 14:33 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 29.08.2020, 15:24      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Den Gedanken hatte ich auch, habe auch daran gedacht und nachgesehen, die DK ist Blitze blank der Luftfilterkasten ist trocken und kein Öl in Sicht, ich denke eher das die DK ein Defekt aufweist, mein Motor hat e-Gas, daher denke ich das die Elektrischen Elemente der DK defekt oder besser, teilweise defekt sind. Werde mir mal eine gebrauchte DK besorgen und die Sache mal testen, hoffe der Test geht auch ohne das Anlernen der DK.
lantra16 ist offline  

Mit Zitat antworten
Alt 29.08.2020, 21:00      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hat niemand mehr eine Idee? Soll ja beim 1.4er weit verbreitet sein das Problem. Bin echt am verzweifeln, bin schon am überlegen den Golf in die ewigen Jagdgründe zu schicken.
lantra16 ist offline  

Mit Zitat antworten
Alt 29.08.2020, 22:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 186
Abgegebene Danke: 29
Erhielt 47 Danke für 41 Beiträge

Standard

Damit ein Benziner gescheit läuft, braucht es drei Dinge:

- Sprit
- Zündung
- Luft

Das Motorsteuergerät berechnet die Spritmenge und Zündung anhand aller verfügbarer Daten. Entspricht einer dieser Daten nicht der Realität, stimmen die Parameter nicht und der Motor läuft schlecht. Ebenso, wenn die Aktoren (z.B. Einspritzventil) nicht das tun, was das MSG will.

Beispiele:
- Nebenluft (mehr Luft kommt in den Motor, als das MSG "denkt")
- Defekte Kraftstoffpumpe -> Zu geringer Kraftstoffdruck (Durch den geringeren Druck gelangt weniger Kraftstoff durch das Ventil in den Motor)
- Temperatursensor defekt (durch falsche Temperaturwerte wird zu viel oder zu wenig Kraftstoff eingespritzt)
- Undichtes Flexrohr (Lambdasonde gibt "falsche" Werte aus und das MSG regelt fälschlicherweise nach)
- etc., etc., etc.

All dies kann man durch gezieltes Prüfen nacheinander abarbeiten. Nicht nur durch Fehler auslesen, sondern auch mit "händisch" Parameter anschauen und auf Plausibilität prüfen. Dafür ist zwingend VCDS lite oder besser erforderlich. Aber auch am Motor selbst: Zündkerzenstecker ziehen, Einspritzventil abklemmen, Nebenluft prüfen, etc. nicht außer Acht lassen.

Ansonsten ist es einfach nur wie im Trüben fischen und durch wahllosen Teiletausch Geld zum Fenster hinauswerfen.

Wie einige hier im Forum schon geschrieben haben, kann man sich ein Kabel für 15€ (wenn man einen Laptop hat) besorgen, damit kommt man schon sehr weit und ist einen Schritt weiter zu einer vollständigen Diagnose.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 29.08.2020, 23:07      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die Tips, Kraftstoffpump, Filter und Einspritzung habe ich auch schon in Erwägung gezogen, Nebenluft habe ich schon getestet und ist negativ ausgefallen. Den Temperatursensor hatte ich auch schon mal gelesen das es daran liegen könnte. Kann ich dieses VCDS auch per WIFI Adapter mit dem Golf verbinden? Oder brauche ich dafür unbedingt das Kabel, wenn ja muss ich es mir noch mal besorgen.
lantra16 ist offline  

Mit Zitat antworten
Alt 30.08.2020, 00:00      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Noch mal ein Nachtrag, ich grübel schon die ganze Zeit, haltet mich jetzt bitte nicht für dumm oder so aber mich beschäftigt die Frage, wenn es der Kraftstofffilter oder Pumpe ist, müsste dann nicht auch beim fahren ein Leistungsabfall vorhanden sein? Das hat mein Golf nicht, er zieht ganz normal, nur wenn er egal in welchem Gang bei ca. 2000 U/min gefahren wird dann ruckelt er ein wenig sonst bei höheren Umdrehungen macht er es nicht. Kann ich den Stecker vom Kühlmitteltemperaturgeber mal abziehen um zu schauen wie sich der Motor verhält oder ist das keine so gute Idee.
lantra16 ist offline  

Mit Zitat antworten
Alt 30.08.2020, 16:25      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.06.2018
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 27
Abgegebene Danke: 6
Erhielt 4 Danke für 1 Beitrag

Standard

Also, ich schilder dir mal mal Leidensweg.

Zu erst kam das Problem, das der Motor morgens nur beim zweiten mal an gesprungen ist. So, ca. 2 Monate später fing das ruckeln an, erst so bei 100 km/h , mit konstanter Geschwindigkeit. Das ging dann bis zu letzt, das ich Zündausetzer auf zylinder2 +3 hatte.

Ab zum Kumpel, fehlerspeicher auslesen lassen, und, wie erwartet übelst voll. Lösung:
Irgendwas, an der Zündanlage.

Ich hab dann erst die 4 Zündkerzen gewechselt, und nix, wie vorher.
Dann von Bosch neue Zündkabel bestell, und siehe da, seitdem ein Genuss.

Kein ruckeln mehr und er springt immer beim ersten mal an. Versuch das mal
delphin333 ist offline  

Mit Zitat antworten
Alt 30.08.2020, 19:19      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für deine Antwort, leider habe ich genau das alles schon getauscht, erst ein neues Zündmodul von Hella, neue Zündkerzen von Bosch und neue Zündkabel sind auch verbaut und ich soll dir sagen es ist keine Zustandsverbesserung zu erkennen, das rücken besteht nach wie vor, im Fehlerspeicher selbst ist bis zum Tausch des Zündmoduls immer Zündaussetzer auf Zylinder 1 und 2 gewesen, jetzt nichts mehr, ich werde die Tage mal die Zündkabel durchmessen, vielleicht ist eins davon defekt.
lantra16 ist offline  

Mit Zitat antworten
Alt 30.08.2020, 19:50      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.229
Abgegebene Danke: 167
Erhielt 252 Danke für 213 Beiträge

Standard

Also ich habe bei einem ähnlichen Problem (im Fehlerspeicher war ebenfalls angegeben: Zündaussetzer auf Zylinder ...) bei einem GOLF 4 1,4 16V, AXP einen Satz Hochspannungs-Zündkabeln von BOSCH und eine Zündspule von HELLA eingebaut und die Ruckler waren Vergangenheit.

Geändert von Flying (30.08.2020 um 19:52 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 30.08.2020, 22:43      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die Info, dann werde ich mir mal andere Zündkabel besorgen, die Spule ist ja neu und von Hella, nur im Fehlerspeicher ist nichts angegeben, der ist bis dato leer.

Geändert von lantra16 (30.08.2020 um 23:10 Uhr)
lantra16 ist offline  

Mit Zitat antworten
Alt 01.09.2020, 12:45      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Habe mir jetzt original VW Golf 4 Zündkabel besorgt und leider keine Zustandsverbesserung.


lantra16 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Turanboy Werkstatt 14 29.09.2012 05:32
northpower Werkstatt 1 26.06.2012 22:39
Dave83 Werkstatt 1 04.06.2012 20:47
GTI-VR6 Jetzt nehme ich es selbst in die Hand 21 16.11.2011 16:23
Asco Werkstatt 24 18.02.2009 11:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:17 Uhr.