Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.07.2018, 16:27
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Blinzeln Motor raucht weiß, stinkt, wackelt und keine leistung

Hallo Liebe Forumsgemeinde

Ich melde mich mit einen Problem an Euch. Ich habe mir einen Golf 4 Emotion 1,9 TDI 85kw gekauft. Der Motor bringt keine Leistung mehr und an fahren ist nicht zu denken. Er raucht hinten wie eine Dampflock der Geruch ist süßlich. Ausserdem höhrt er sich an als ob er auf 3 Zylinder laufen würde. Laut Öamtc laufen alle Zylinder schlecht.

Den Kabelbaum vom Pumpe Düse System habe ich schon geprüft der sollte in Ordnung sein. Das Auto hatte beim Vorbesitzer einen Turboschaden den er aber hergerichtet hat. Nun ist es so das wirklich in jedem Rohr das wir abbauen Öl finden.

Das Agr Ventil war nicht zu aber auch ölig. Ausserdem suche ich verzweifelt die Kurbelgehäuseentlüftung und den Ölabscheider. Weiss zufällig jemand wer wo der ist? Hat jemand eine Idee was er haben könnte?

lg manuela


daisy14879 ist offline  

Mit Zitat antworten
Alt 09.07.2018, 20:35      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golf4_Projekt?
 
Registriert seit: 08.03.2010
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 3.925
Abgegebene Danke: 214
Erhielt 411 Danke für 344 Beiträge

Standard

Kopfdichtung(?).
Golf4_Projekt? ist offline  

Mit Zitat antworten
Alt 09.07.2018, 21:11      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Geprüfter Händler
 
Benutzerbild von MajestyTurbo
 
Registriert seit: 22.03.2009
Seat Leon Cupra R
Ort: Niederösterreich
Verbrauch: 10.2L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.234
Abgegebene Danke: 68
Erhielt 569 Danke für 344 Beiträge

Standard

Würde auch sagen das die Kopfdichtung durch ist.

Wie habt ihr den PDE Kabelbaum "geprüft"?

Die Kurbelgehäuseentlüftung sitzt eingegossen und verklebt im Verntildeckel, diese ist nicht reparabel, bei defekt muss der Ventildeckel erneuert werden.

Kurbelgehäusedruck darf 0.05!!!bar nicht überschreiten, Messung am besten am Rohr des Ölmessstabes durchführen.
MajestyTurbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MajestyTurbo für den nützlichen Beitrag:
daisy14879 (10.07.2018)
Alt 10.07.2018, 00:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard

hallo

Wir haben keinen Öl im Wasser, und kein schlamm auf öldeckel. Trotzdem haben wir Öl im Ansaugtrakt. Die Pd Kabel haben wir mit einen Phasenprüfer geprüft ob strom läuft.
lg manuela
daisy14879 ist offline  

Mit Zitat antworten
Alt 10.07.2018, 02:29      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von rinni16
 
Registriert seit: 04.12.2013
AXR+ GT17+ 6 Gang EFF= 1XX PS
Ort: B
B-RD XXXX
Verbrauch: Diesel
Beiträge: 155
Abgegebene Danke: 40
Erhielt 24 Danke für 18 Beiträge

Standard

Seit wann ist das Problem??.. Direkt nach Kauf??.. Gibt's mehr Details zu dem Turboschaden??
rinni16 ist offline  

Mit Zitat antworten
Alt 10.07.2018, 14:06      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard

Hallo

Zum Turboschaden gibt es nur das der Turbo gewechselt wurde. Er ist mit den Turboschaden nicht gefahren. Heute habe ich doch den kabelbaum gekauft für die Pd einheit da der freundliche bei VW meint er könnte es doch sein. Wir werden den mal einbauen und uns dann melden. Er meinte auch das das AGR Ventil schuld sein kann. Jetzt haben wir das AGR ausgebaut dann raucht er nicht. Er läuft aber trotzdem wie ein Traktor. Wie macht sich eine defektes Kurbelgehäuseventil bemerkbar?

lg manuela
daisy14879 ist offline  

Mit Zitat antworten
Alt 10.07.2018, 15:59      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard

Hallo

So der Kabelstrang ist drinnen. Er läuft besser. Derzeit ist das AGR Ventil noch nicht verbaut und dann raucht es auch nicht. Kann es sein das das AGR kaputt ist.
lg manuela
daisy14879 ist offline  

Mit Zitat antworten
Alt 11.07.2018, 00:16      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von rinni16
 
Registriert seit: 04.12.2013
AXR+ GT17+ 6 Gang EFF= 1XX PS
Ort: B
B-RD XXXX
Verbrauch: Diesel
Beiträge: 155
Abgegebene Danke: 40
Erhielt 24 Danke für 18 Beiträge

Standard

Den Kabelstrang muss man nicht zwangsläufig wechseln..es sind die Pins die sich durch ständige Vibration lockern/aufspreizen..mit ein bisschen Fummelei kann man die Pins wieder zusammendrücken und man hat Geld gespart

zum AGR Ventil..schön das es erstmal nur daran zu liegen scheint..würde ich aber im Auge behalten.
rinni16 ist offline  

Mit Zitat antworten
Alt 11.07.2018, 10:48      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard

So leider ist es so das der neue Turbo wieder tot sein dürfte. Wir haben ihn gestartet keine Leistung Rauch und ganz viel Öl hinter dem Motor richtung Turbo. Nun sind wir unsicher ob es nicht doch wieder der Turbo ist oder ist etwas bekannt wo er öl verlieren könnte. Ps der Motor zeigt überhaupt keine Leistung.
daisy14879 ist offline  

Mit Zitat antworten
Alt 11.07.2018, 12:10      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golf4_Projekt?
 
Registriert seit: 08.03.2010
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 3.925
Abgegebene Danke: 214
Erhielt 411 Danke für 344 Beiträge

Standard

Zitat:
und ganz viel Öl hinter dem Motor richtung Turbo
?

Gestern liefs besser heute läufts nicht.
Klingt nach Gefühlsduselei.
Golf4_Projekt? ist offline  

Mit Zitat antworten
Alt 11.07.2018, 14:44      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 5.926
Abgegebene Danke: 432
Erhielt 294 Danke für 215 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Mach mal ne Co² Messung oder ne Kompressionsprüfung.

Ein süßlicher Geruch von einem Auto ist mir im Endeffekt nur bekannt wenn Kühlwasser verbrannt wird, oder austritt.
Wie sieht denn das Kühlwasser aus? Ist das noch klar? Wenn nein liegt da dass Problem. Denn das Kühlwasser das ich viel zu lange auf meinem Golf TDI gefahren bin sah nach Jahren noch aus wie das was man frisch rein kippt, und so sollte das auch sein.

Das alle Rohre Ölig sind denke ich ist mehr oder weniger normal. Hab meinen Motor zwecks mehr Leistung auch zerlegt, da war auch überall Öl. Aber mein Turbolader hat bis zum ende volle Leistung gebracht und hat auch 0 Spiel in der Welle.
Und gerade wenn da vorher nen kaputter Turbo drin war wird alles Ölig sein. Welche Werkstatt reinigt schon alle rohre, kostet ja extra.
Sheepy ist offline  

Mit Zitat antworten

Werbung


Alt 13.07.2018, 14:13      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard

Hallo ihr Lieben!

Nein leider ist es keine Gefühlsduselei. Am Stand läuft der Motor aber wackelt und raucht. Nur wenn man auf der geraden hin und her fahren will dann stirbt er ab und das habe ich mit keiner Leistung gemeint.

Leider kann ich meine Pumpe Düse System die Kompression nicht prüfen da das Auto vorm Haus steht und ich nicht die passenden Geräte habe.

Heute waren Leute aus Belgien da. Die wollten den Motorschaden kaufen aber um 300 Euro geb ich ihn trotz Motorschaden nicht her. Er meinte das sind die Kolbenringe. Irgendwie ist das ganze komisch den er springt sofort an. Wir haben aber im ganzen Ansaugtrakt Öl Spuren. In den Schlauch wo er am Turbo befestigt ist war mehr Öl drinnen. Dann der Überdruck im Motor das es sogar den Ölmesstab rausgedrückt hat. Die Kurbelwellenhausentlüftung bläst aber und ist in Ordnung.

Das Agr Ventil hatte ich auch herrunten. Die schwarze Dose am Agr Ventil ist mit Kabelbinder zusammengemacht worden. Also ist da definitiv schon etwas getan worden.

Den Krümmer haben wir auch untersucht der muss auch neu gemacht werden da der undicht ist. Aber würde das alles erkären.

Heute schauen wir mal Richtung Ladeluftkühler den von irgendwo muss das Öl ja herkommen. Meine Terorie ist. Beim Turboschaden hat es ihm das Öl irgendwie reingedrückt und jetzt läuft es überal raus und da das Öl ja irgendwie verbrennen muß raucht er wie ein Schlot.

So das wars erst mal! Ich berichte weiter wie es weiter geht.
daisy14879 ist offline  

Mit Zitat antworten
Alt 13.07.2018, 15:09      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.232
Abgegebene Danke: 1.117
Erhielt 1.653 Danke für 1.190 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von daisy14879 Beitrag anzeigen
Die schwarze Dose am Agr Ventil ist mit Kabelbinder zusammengemacht worden. Also ist da definitiv schon etwas getan worden.

Und das hoffentlich in Stellung "OFFEN".....
-Robin- ist offline  

Mit Zitat antworten
Alt 13.07.2018, 16:27      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard Stellung offen?

Hallo Danke für deine Meinung

Stellung offen? was würde passieren wenn die Stellung nicht offen ist? Für was ist so ein Agr ventil zuständig?

Heute haben wir den Ladeluftkühler ausgebaut es waren ca 1/2l Öl drinnen. Wieviel Öl muss da drinnen sein?

lg manuela
daisy14879 ist offline  

Mit Zitat antworten
Alt 13.07.2018, 16:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 932
Abgegebene Danke: 41
Erhielt 185 Danke für 153 Beiträge

Standard

OT:
Nicht schön ist es, wenn man in einen Apfel beisst … und es ist ein Wurm drin!
Überhaupt nicht schön ist es, wenn man in einen Apfel beisst…




und es ist ein halber Wurm drin…

/OT
Im LLK sollte überhaupt kein Öl sein. Sonst ist der Wurm drin!
Wilhelm ist offline  

Mit Zitat antworten
Alt 13.07.2018, 16:46      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.232
Abgegebene Danke: 1.117
Erhielt 1.653 Danke für 1.190 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von daisy14879 Beitrag anzeigen
Hallo Danke für deine Meinung

Stellung offen? was würde passieren wenn die Stellung nicht offen ist? Für was ist so ein Agr ventil zuständig?

Heute haben wir den Ladeluftkühler ausgebaut es waren ca 1/2l Öl drinnen. Wieviel Öl muss da drinnen sein?

lg manuela



Die schwarze Dose hat nichts mit dem AGR zu tun....
Das ist die ABSTELLKLAPPE...

Ist die zu, geht er aus.

Ist die halb zu - rechne selber aus.





Faktisch wenn man die "fest macht", dann in Stellung OFFEN.

Kontrolle -> abfahrt
-Robin- ist offline  

Mit Zitat antworten
Alt 13.07.2018, 17:45      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard Danke

Danke für die Erklährung! Wir waren nicht die jenigen die sie fest gemacht haben. Wir haben den Wagen kurz gestartet und dann geschaut und im Ladeluftkühler lief wieder öl rein.

Irgendwo ist der Wurm drin und gekauft habe ich wohl einen sauren Apfel

Ich hoffe jetzt das morgen der Fehlerspeicher etwas bringt. Mein Gerät sagt immer das selbe

Kühlerluftansteuerrung Fehler laut Masse
Zundaussetzer Zylinder 1 Kurzschluss nach masse

Aber ich hoffe jetzt mal auf ein besseres Gerät. Mein Mann meint jetzt das der Turbo vielleicht doch schon wieder hin ist. Weil von irgendwo muss das Öl ja kommen. Liebe Grüße Manuela
daisy14879 ist offline  

Mit Zitat antworten
Alt 13.07.2018, 18:54      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.379
Abgegebene Danke: 49
Erhielt 120 Danke für 115 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

ich würde Kompression prüfen lassen und den Turbo frei legen. wenn der Öl pumpt, dann ist klar das überall Öl verteilt wird.(in der ll Strecke) .
bei deinem Diesel können es eigentlich nur 2 Sachen sein warum er den Zylinder in den Fehler Speicher schreibt:
Problem mit der einspritzung. (pumpe düse Element)
oder mechanische Probleme (Zb kolbenfreser oder So)

ps. für 300 nehm ich ihn auch

gebrauchte Motoren findest du Momentan bei jedem Schrottplatz zu hauf. Abwrackprämie ist ja grade erst vorbei. und der 4er Golf war ein heißer Kandidat.
Gol4er ist offline  

Mit Zitat antworten
Alt 14.07.2018, 19:48      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.07.2018
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 3 Danke für 3 Beiträge

Standard kolbenringe

Hallo

Heute haben wir das Öl abgelassen. Muss mann die gesamte Ölwanne abbauen damit mann die Kolbenringe findet wenn sie verschlissen sind. Im Öl haben wir nix gefunden eventuell ein bischen Metallabrieb aber das ist so fein wie ein Sandkorn.

Wenn wir nicht draufkommen muss wohl der freundliche von VW die Kompression prüfen. Oder ist hier jemand der uns die Kompression prüfen kann natürlich gegen Bezahlung.

Wir suchen weiter!
daisy14879 ist offline  

Mit Zitat antworten
Alt 14.07.2018, 20:09      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.232
Abgegebene Danke: 1.117
Erhielt 1.653 Danke für 1.190 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von daisy14879 Beitrag anzeigen
ein bischen Metallabrieb aber das ist so fein wie ein Sandkorn.

Wir suchen weiter!



Ja, am besten nen neuen Motor.

Metallabrieb, egal wie fein, ist wohl etwas viel des guten....


-Robin- ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
V6 Mitzi Jetzt nehme ich es selbst in die Hand 4 12.01.2015 22:07
Siva-GTD Motortuning 5 15.02.2014 22:35
The Black Beauty Werkstatt 1 18.09.2011 13:00
tobi.1.6sr Werkstatt 2 05.10.2010 20:12
Heady87 Motortuning 30 18.04.2010 21:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:43 Uhr.