Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.09.2020, 18:26
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.09.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Auto geht aus, nimmt kein Gas an

Hallo 👋🏼
mein Golf Bj.99 1.4 Benzin geht leider sehr häufig aus und muss wieder ( oft mehrfach) neu gestartet werden. Problem tritt entweder direkt beim Start auf, so dass er kein Gas mehr annimmt, Drehzahl runter geht und der Wagen nochmals gestartet werden muss. Gleiches passiert auch anfangs während der Fahrt: Es ruckt einmal und zack kommt nichts mehr und Servolenkung, sowie Bremskraftverstärker sind außer Betrieb und wieder ist ein Neustart erforderlich.
Jetzt aber die Besonderheit ( daher auch der neue Thread):
Wenn das Auto bei gemäßigten Temperaturen morgens angelassen wird läuft er absolut rund und hat keine Aussetzer. Startet man den Wagen dann nachmittags geht er dauernd wieder aus. Bekommt ihn allerdings irgendwann zum laufen sind alle Probleme nach ca. 3 min Fahrt verschwunden und er läuft komplett fehlerfrei (bis man ein Zwischenstopp einlegt).

Ich hoffe jemand hat schon mal ein vergleichbares Problem gehabt und vielleicht eine gute Idee oder Lösung.
Fehlerdiagnose in der Werkstatt hat übrigens nichts ausgespuckt.


sasheando ist offline  

Mit Zitat antworten

Werbung


Alt 20.09.2020, 18:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.303
Abgegebene Danke: 2.050
Erhielt 3.398 Danke für 2.605 Beiträge

Standard

Was steht im Fehlerspeicher?
didgeridoo ist offline  

Mit Zitat antworten
Alt 20.09.2020, 19:17      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.792
Abgegebene Danke: 935
Erhielt 333 Danke für 300 Beiträge

Standard

Hört sich nach OT Geber an für mich
ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Robba86 Werkstatt 3 18.05.2014 17:57
Schneemonn Werkstatt 26 04.04.2013 16:04
VWGOLF Werkstatt 12 23.10.2012 23:01
ulli Jetzt nehme ich es selbst in die Hand 6 07.07.2011 08:40
VWDriverx22 Werkstatt 1 16.02.2010 16:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:23 Uhr.