Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.09.2021, 09:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Funghi
 
Registriert seit: 21.02.2010
Golf 4
Ort: BS
Verbrauch: 7
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 22
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Motor überhitzt

Moin,

Ich habe aktuell ein Problemchen mit einem Golf 4 1.6 16V bcb. Dieser zeigt während Fahrt Kühlmittelsymbol an. Es wurde auch festgestellt, dass die Temp.anzeige auf über 90 Grad geht, so auf 110 teilweise.
Ich hatte dann die Kühlmittelschläuche gecheckt da ich dachte der Thermostat macht den grossen Kreislauf nicht auf (unterer Schlauch war auch kalt) dann Thermostat ausgebaut und ohne gefahren, zum testen aber immer noch selbiges Problem (Schlauch war aber dann warm)
Dann stand der Wagen erstmal über Nacht draussen (bei 8 Grad) und als ich nächsten morgen Zündung anmachte, sprang die Anzeige direkt auf 90Grad :/ Motor war aber definitiv kalt.
Nach meiner Kentniss würde ich dann nun auf den Kühlmitteltemp.geber tippen oder ist z.b. der Thermoschalter auch für die Anzeige im Kombi zuständig?

Noch zur Info: Wasserpumpe fördert, auch bei mehr Drehzahl kommt mehr Wasser. Kühlerlüfter sind glaube ich nicht gelaufen, da wäre nun meine nächste Vermutung. Aber würde der Motor ohne Lüfter bei Landstrassenfahrt und grossem Kühlkreislauf nicht genug durch fahrtwind gekühlt?

Grüße und danke schonmal für Tips,

Christian


Funghi ist offline  

Mit Zitat antworten
Alt 07.09.2021, 09:49      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 780
Abgegebene Danke: 65
Erhielt 56 Danke für 38 Beiträge

Standard

Lies den Wagen mal aus und gucke welche Temperaturnim Motorsteuergerät hinterlegt ist. Vielleicht ist das Kombiinstrument defekt.

Bei Fahrtwind wird der Motor richtig gut gekühlt. Das Wasser hat im Kühler Umgebungstemperatur +/- ein paar Grad. Die Lüfter sollten bei 110°C auch laufen. Das kannst du aber auch testen, indem du die Klima anschaltest ... dann müssen beide Lüfter laufen.

Sollte der Motor nochmal so warm werden, empfehle ich dir zur zusättlichen Kühlung die Heizung und Lüftung voll aufzudrehen.
.:R16 ist offline  

Mit Zitat antworten
Alt 07.09.2021, 09:55      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 341
Abgegebene Danke: 17
Erhielt 138 Danke für 106 Beiträge

Standard

Die Tatsache daß gleich nach dem Starten 90 Grad angezeigt wurde spricht sehr dafür das der Sensor oder die Verkabelung einen Weg hat. Der Temperatur Sensor ist ein Doppel Sensor. 2 in einem. Einer nur fürs Kombi und der andere nur für MSG. Wenn du den tauschst, dann auf jeden Fall nur original VW verbauen. Die günstigen haben meist Starke Abweichungen.

Ansonsten kann natürlich auch der Kühler dicht sein und daher kaum Wasser zirkulieren lassen, aber das passt nicht zum sofortigen 90 Grad melden. Also erstmal den Sensor ins Auge fassen.

Mfg
bnitram ist offline  

Mit Zitat antworten
Alt 07.09.2021, 10:14      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.690
Abgegebene Danke: 102
Erhielt 5.075 Danke für 3.426 Beiträge

Standard

Sensor ist ein guter Ansatz, kann man auch prüfen und durchmessen.

Greetz
VW-Mech ist offline  

Mit Zitat antworten
Alt 07.09.2021, 14:54      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Funghi
 
Registriert seit: 21.02.2010
Golf 4
Ort: BS
Verbrauch: 7
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Auslesen wäre natürlich schön aber leider nicht die Mittel dazu.
Kühler wurde überall warm, hatte ich auch angefasst. Werde erstmal den Kühlmittelsensor tauschen/checken. Schon komisch dass der was anzeigt obwohl er kalt sein müsste.
Klima ist bei dem sowieso schon ewig ohne Funktion, da zu wenig Kühlmittel.(höchstwahrscheinlich, typischer Fehler mim Drucksensor drin)
Schaltet er trotzdem den Lüfter zu auch wenn die Klima nicht funktioniert und die Lüfter sollten anspringen? Oder gibt er das Signal nicht weiter mit dem drucksensorfehler?
Funghi ist offline  

Mit Zitat antworten
Alt 07.09.2021, 15:11      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.534
Abgegebene Danke: 81
Erhielt 383 Danke für 312 Beiträge

Standard

Moin,
Zitat:
Zitat von Funghi Beitrag anzeigen
Auslesen wäre natürlich schön aber leider nicht die Mittel dazu. …
selber auslesen war nie günstiger als heute. Schon zum Wert von 7 Liter Sprit erhält man die notwendige Ausrüstung für DIY-Auslese (hier gefühlt 1k mal beschrieben)…

vorm Jahr mind 12 Liter - hassu aba Glück!
;-)

Doppelgeber (Zubehör) und O-Ring (VAG) ca 20€

Wenn die Karre kalt 90°C zeigt, denkt man da nicht mehr nach. Mit VCDS kann man in MWB von KI und MStG die Temperaturmesswerte sehen und so ein defektes KI ausschliessen. Das braucht man also nicht mal mit dem Multimeter ran (Ω-Werte der Gebers ausmessen)
Hängender Zeiger im KI täte i.d.R. bei abgezogenem Schlüssel auch NICHT zurückfallen.

EDIT: ich vermute, dass das Kühlmittel-Symbol im KI auch vom Geber, der das Anzeige-Instrument im KI bedient, gesteuert wird. Bin da aber nicht zu 100% sicher.

zu „komisch”: im Geber sind 2 temperaturabhängige Widerstände verbaut. Die kosten beide zusammen weniger als nen halben Euro. Durch den ständigen Stress bei kalt <-> warm krepieren die über die Jahre und machen sonderbare Ergebnisse. Es dürfte kaum einen Golf 4 geben, der noch den ersten Geber drin hat. Ebenso kann eines der 4 Kabel am Stecker durch jahrelange Vibration aufgerubbelt sein, das sieht man beim Tausch des Gebers. Ebenso sieht man, ob der Stecker korrodiert ist. Geht alles nebenbei beim Tausch.

Geändert von Wilhelm (07.09.2021 um 15:24 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 07.09.2021, 18:50      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Funghi
 
Registriert seit: 21.02.2010
Golf 4
Ort: BS
Verbrauch: 7
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,

selber auslesen war nie günstiger als heute. Schon zum Wert von 7 Liter Sprit erhält man die notwendige Ausrüstung für DIY-Auslese (hier gefühlt 1k mal beschrieben)…

vorm Jahr mind 12 Liter - hassu aba Glück!
;-)

Doppelgeber (Zubehör) und O-Ring (VAG) ca 20€
Ja sollte man wirklich Mal überlegen. Habe obd eleven gerade im Auge .

Btw. Es war tatsächlich der kühlmitteltempgeber Nu alles wieder tutti. Danke für die Hilfe hier an alle.
Funghi ist offline  

Mit Zitat antworten
Alt 07.09.2021, 19:27      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 308
Abgegebene Danke: 3
Erhielt 46 Danke für 41 Beiträge

Standard

Kauf den Geber bei VAG. Alles andere ist Murks. Kostet 60 Euro mit Dichtring aber funktioniert richtig.
Luda ist offline  

Mit Zitat antworten
Alt 07.09.2021, 19:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Funghi
 
Registriert seit: 21.02.2010
Golf 4
Ort: BS
Verbrauch: 7
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Schon getan. 50,- + 5,- der Dichtring schon happig aber dafür sollte er hoffentlich dann länger halten.
Funghi ist offline  

Mit Zitat antworten
Alt 07.09.2021, 20:30      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 308
Abgegebene Danke: 3
Erhielt 46 Danke für 41 Beiträge

Standard

Die halten normal schon lange. Bei mir im 1.8T ist noch der erste drin.
Luda ist offline  

Mit Zitat antworten

Werbung


Alt 08.09.2021, 14:46      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.414
Abgegebene Danke: 227
Erhielt 293 Danke für 251 Beiträge

Standard

Wenn es draußen heiß ist und Du den heiß gefahrenen Motor abstellst MÜSSEN die Frontkühler-Ventilatoren (oder zumindest einer ...) innerhalb von 2 Sekunden anlaufen !!!
Ansonsten ist der Temperatur-Einschalter links (in Fahrtrichung) vom mittigen Wasserkühler, am Kühlwasserschlauch sitzend, defekt! -> Dieser ist ein Verschleißteil und lebt zumeist nur 10, max. 15 Jahre!

Geändert von Flying (08.09.2021 um 14:55 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 08.09.2021, 14:48      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.414
Abgegebene Danke: 227
Erhielt 293 Danke für 251 Beiträge

Standard

Doppeltemperatur-Sensor:
es gibt 2 Modelle für den GOLF 4, die sich an der Farbe vom Kunststoff-Teil, unterscheiden:
https://shop.ahw-shop.de/doppeltempe...=059919501_FIN

Ein Doppeltemperatur-Sensor ist ebenfalls ein Verschleißteil, der zumeist nach 10 bis 15 Jahren defekt wird (zumeist der Sensor-Teil für das Anzeigen-Instrument, zuerst ...)


Wenn Dein Motor extrem überhitzt, könntest Du eine Kühlwasser-Zirkulations-Pumpe eingebaut haben mit einem Kunststoff-Läufer -> dieser kann sich von der Metall-Welle losen und sich durch-drehen ...
Zumeist läuft der Läufer aber einiges von Umdrehungen noch mit ...

Mit Erneuerung vom Kunststoff-Zahnriemen immer auch die Kühlwasser-Umwelzpumpe mit erneuern (optimal ist eine mit einem Metall-Läufer) !!!

Geändert von Flying (08.09.2021 um 14:57 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 08.09.2021, 18:03      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 780
Abgegebene Danke: 65
Erhielt 56 Danke für 38 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Wenn es draußen heiß ist und Du den heiß gefahrenen Motor abstellst MÜSSEN die Frontkühler-Ventilatoren (oder zumindest einer ...) innerhalb von 2 Sekunden anlaufen !!!!
Naja ... das ist aber auch nicht ganz richtig. Wenn ein Motor mit Temperatur x abgestellt fördert die Pumpe nicht mehr das Wasser. Ergo erreicht das Wasser vom Motor auch nicht mehr den Kühler. Die Lüfter gehen dann auch nicht mehr an. Genau dieses Problem hat beispielsweise der 1,8T im TT zur Golf 4-Baureihe, die keine Nachlaufpumpe haben. Der Zeiger klettet über die 90°C Richtung 100°C.
Wenn die Lüfter beim ausschalten schon liefen, ist das natürlich was anderes.

Zitat:
Zitat von Flying Beitrag anzeigen
Wenn Dein Motor extrem überhitzt,...
Was heißt "extrem überhitzt"? Für mich kann ein Motor kalt sein, Betriebstemperatur haben (ab 90°C) oder heiß werden/ überhitzen (roter Bereich).
.:R16 ist offline  

Mit Zitat antworten
Alt 08.09.2021, 18:44      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 416
Abgegebene Danke: 37
Erhielt 81 Danke für 61 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Wenn es draußen heiß ist und Du den heiß gefahrenen Motor abstellst MÜSSEN die Frontkühler-Ventilatoren (oder zumindest einer ...) innerhalb von 2 Sekunden anlaufen !!!
Ansonsten ist der Temperatur-Einschalter links (in Fahrtrichung) vom mittigen Wasserkühler, am Kühlwasserschlauch sitzend, defekt! -> Dieser ist ein Verschleißteil und lebt zumeist nur 10, max. 15 Jahre!
Das stimmt aber nicht so ganz.

Bei einigen Motoren wie z. B. auch bei dem 1.6 8V AVU, laufen die Lüfter nach Abstellen des Motors nicht nach. Aber die haben ja sowieso eine höhere Betriebstemperatur.

Nach paar Sekunden ist die Anzeige auch bei etwa 100-105 Grad angekommen. Erst nach der Fahrt kühlt es sich wieder runter.
victor ist offline  

Mit Zitat antworten
Alt 08.09.2021, 18:55      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.534
Abgegebene Danke: 81
Erhielt 383 Danke für 312 Beiträge

Standard

Moin,
Zitat:
Zitat von Funghi Beitrag anzeigen

Btw. Es war tatsächlich der kühlmitteltempgeber Nu alles wieder tutti. …
@R16: ein Kühler am heissen Motor erreicht seine Höchsttemperatur, wenn das Fahrzeug z.B. mit der Front dicht an einer Mauer (kein Wind, max radiartorische Wärmeabgabe des Motors) abgestellt wird. Dann läuft sehr wohl ein Lüfter an, dazu ist er ja da. Er tut es bei den meisten KFZ auch bei abgezogenem Schlüssel.
Ausserdem fliesst das Kühlwasser auch ohne Pumpe zum Kühler und zurück. DKW-Fahrer unter den W18 wissen das (hoffentlich noch). ;-))

Nachtrag: im Stromlauf „Klimaanlage” sieht man das. Es gibt den Lüfter-Langsamlauf über Vorwiderstand.
Batterie-> S180(30A)-> Termoschalter2 F18-> direkt an Lüfter-Vorwiderstand. Das macht m.E. nur Sinn, wenn es einen thermisch bedingten Kühlernachlauf bei abgezogenem Schlüssel geben soll.
Der Stromlauf gilt aber nicht für alle Motoren.

Geändert von Wilhelm (08.09.2021 um 19:17 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 08.09.2021, 23:20      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 780
Abgegebene Danke: 65
Erhielt 56 Danke für 38 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
@R16: ein Kühler am heissen Motor erreicht seine Höchsttemperatur, wenn das Fahrzeug z.B. mit der Front dicht an einer Mauer (kein Wind, max radiartorische Wärmeabgabe des Motors) abgestellt wird. Dann läuft sehr wohl ein Lüfter an, dazu ist er ja da.
Wäre mir wie gesagt neu. Ich lasse mich gerne eines anderen belehren. Zumal die Frage gedstellt sein darf, was es bringt, wenn das Kühlwasser steht ...
.:R16 ist offline  

Mit Zitat antworten
Alt 09.09.2021, 00:31      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.534
Abgegebene Danke: 81
Erhielt 383 Danke für 312 Beiträge

Standard

Dann sag ichs mal so: dazu sind 2 Thermoschalter mitg unterschiedlichen Schaltpunkten verbaut, siehe Stromlauf.
Wenn der Motor nicht läuft… wird er abgestellt, ist weiter ein Temperaturgefälle Kopf/Kühlmittel gegeben. Wasser fliesst auch ohne Pumpe, trotz gg echter Thermosyphon-Kühlung relativ dünner Schläuche.
zudem wird auch der komplette Motorraum befächelt.
Sorry… Basiswissen.
Der Trick mit den Schaltern ist halt etwas versteckt nur in den Klima-Stromläufen zu finden.
und … Syphon schreibt man im wirklichen Leben mit i…
und dann findet man's auch im Wiki ;-))

https://de.wikipedia.org/wiki/Thermosiphonk%C3%BChlung
Einsatz u.a. hier:
https://de.wikipedia.org/wiki/DKW_Munga


Ende der MÄRCHENSTUNDE ;-)

Geändert von Wilhelm (09.09.2021 um 00:33 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 09.09.2021, 09:51      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.731
Abgegebene Danke: 2.187
Erhielt 3.624 Danke für 2.757 Beiträge

Standard

Wilhelm hat Recht.
Die Lüfter laufen auch bei abgestelltem Motor, (auch bei abgeschalteter Zündung und verriegeltem Fzg) sofern sich nach Abstellen des Motors die Wassertemperatur (durch fehlenden Fahrtwind) noch erhöht.
Das ist zumindest bei allen Golf IV so, die einen klassischen Thermoschalter (bzw, keine Kennfeldkühlung) haben.
didgeridoo ist offline  

Mit Zitat antworten
Alt 09.09.2021, 11:58      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.382
Abgegebene Danke: 1.136
Erhielt 451 Danke für 409 Beiträge

Standard

Das ist bei sehr vielen Autos so und auch absolut sinnvoll.

oft ist auch noch eine Kühlmittel nachlauf Pumpe verbaut um eine Zirkulation Erzwingen insbesondere wenn Die normale Thermodynamik aufgrund der baulichen Situation nicht ausreicht.

Generell sollte man immer versuchen vor dem abstellen des Motors die thermische Belastung soweit wie möglich zu reduzieren.

Insbesondere auch was die Öltemperatur und Turbo angeht.

Zum Beispiel auf der Autobahn Nach Vollgas Etappen am besten erstmal einplanen 2-3 km mit niedriger Last und gemäßigter Drehzahl also ca 2000 fahren bevor man an Parkplatz oder Raststätte anhält. Motor 20-30 Sekunden im Stand nachlaufen lassen wäre ned schlecht.

Und in der Stadt bevor man das Ziel erreicht an den letzten paar Ampeln halt einfach keine voll beschleunigungen machen
ratbaron ist offline  

Mit Zitat antworten
Alt 11.09.2021, 17:12      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 337
Abgegebene Danke: 158
Erhielt 61 Danke für 58 Beiträge

Standard

Sicherungsträger auf der Batterie prüfen, eine der grünen Sicherungen ist für die Ventilatoren. Auch auf Schmorschäden prüfen.

Das Lüftersteuergerät ist es selten, sollte man aber im Hinterkopf behalten.


Abbi ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Abbi für den nützlichen Beitrag:
didgeridoo (12.09.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Anonymiak VW Themen 2 23.02.2017 09:59
Morrison Jetzt nehme ich es selbst in die Hand 5 22.12.2015 22:29
93_papaschlumpf_93 Werkstatt 10 10.02.2011 17:52
spock13 Werkstatt 35 13.11.2010 12:07
RoterOktober Werkstatt 15 29.09.2009 18:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:15 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben