Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.05.2015, 13:27      Direktlink zum Beitrag - 261 Zum Anfang der Seite springen
crs
Erfahrener Benutzer
 
Benutzerbild von crs
 
Registriert seit: 02.01.2014
Volkswagen
Ort: Hamburg
Verbrauch: Super Plus
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 844
Abgegebene Danke: 190
Erhielt 195 Danke für 125 Beiträge

Standard

Ich hatte auch Probleme mitm linken Xenon. Hat geflackert und ging dann auch aus. Bei mir war's ein eingeklemmtes Kabel und ein abgebrannter Sockel.
Angehängte Grafiken
Dateityp: jpg Photo 21-05-15 9 12 10 pm.jpg (89,6 KB, 21x aufgerufen)


crs ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu crs für den nützlichen Beitrag:
voller75 (05.01.2020)

Werbung


Antwort

Stichworte
defekt, erfahrungsberichte, fehlersuche, scheinwerfer, xenon

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
macho_sacho Werkstatt 3 02.07.2013 11:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:56 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben