Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.07.2019, 18:47      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Auch wenn das Thema schon Uralt ist. Kurze Frage hast du eine Lösung zum Fehler 17831 gefunden? Habe das selbe Problem und komme nicht weiter.


vwbastler ist offline  

Mit Zitat antworten
Alt 08.07.2019, 09:40      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 740
Abgegebene Danke: 68
Erhielt 131 Danke für 120 Beiträge

Standard

Auch meine Pumpe läuft nicht an.

Ströme liegen am Relais an und es würde auch schalten.

Lediglich der Anstoß seitens des Motorsteuergerätes fehlt.

Entweder ein Kabelbruch oder ein Defekt im MSG.

Weiter bin ich aufgrund Faulheit nicht gekommen.
drinkthing ist offline  

Mit Zitat antworten

Werbung


Alt 26.05.2022, 23:27      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf 1.8T GTI / Golf 1.6 SR
Ort: Düsseldorf
Verbrauch: 8,5l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 557
Abgegebene Danke: 45
Erhielt 99 Danke für 76 Beiträge

Standard

Hat noch niemand hierzu etwas gefunden? Habe das aktuell im Fehlerspeicher immer wieder drinstehen.

Alles geprüft, funktioniert wie es soll. Manchmal beim Starten gibt es jedoch im Motorraum einen Knall und es kommt irgendwo aus dem Motorraum ne gute Ladung weiß / blauer Rauch raus.

Hatte dieses Phänomen schon zweimal gehabt...


victor ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ichbinz Jetzt nehme ich es selbst in die Hand 5 03.09.2012 21:02
Airride16V Werkstatt 7 20.03.2012 19:00
Finiss Werkstatt 25 16.02.2012 13:49
Rooster017 Golf4 7 12.10.2011 15:34
BoNze Carstyling 6 23.01.2007 23:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:07 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben