Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.05.2017, 17:42      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.07.2016
Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

Hi,
ich habe jetzt begonnen den Stecker für das Komfortsteuergerät zu bestücken mit den Kabel.
Auf 07 -> Antenne Masse Kabel schwarz
Auf 10 -> Antenne Leitung Kabel weiß
Auf 10 -> Motorhaubenschloss DWA? Wo schliese ich den an?
Auf 11 -> Hupe / Sirene DWA
Auf 12 -> Sicherung DWA
Auf 13 -> Sicherung ZV / DWA
Auf 14 -> Blinker rechts
Auf 15 -> Blinker links

Sollte ich einen Kabel ziehen zur Batterie?
Sind die Warnblinkschalter Pole 1 und 2 nicht belegt?


Meiky ist offline  

Mit Zitat antworten
Alt 11.05.2017, 18:17      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Jansen54
Gast
 
Beiträge: n/a

Standard

Ja so ungefaehr :-) kabel 12 und 13 jeweils mit 15 sicherung absichern und dann an die klemme 30 unter dem lenkrad mit ner Ringoese befestigen.
kabel 14 und 15 an kabel 2 und 3 hinter dem Warnblinklichtschalter klemmen.
Am besten loeten und mit Schrumpfschlauch.
Stromdiebe sind Rotze!!
 

Mit Zitat antworten
Alt 11.05.2017, 19:36      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo, klinke mich mal kurz ein, weil ich das auch gerade mache.
nach dem Plan muss das verlängerte kurze Kaben in den Stecker 12 und 13 wie soll das gehen da sind ja kleine Stecker dran aber 12/13 haben Löcher für die großen Kabelstecker.
Dogopit ist offline  

Mit Zitat antworten
Alt 11.05.2017, 20:05      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo, klinke mich mal kurz ein, weil ich das auch gerade mache.
nach dem Plan muss das verlängerte kurze Kaben in den Stecker 12 und 13 wie soll das gehen da sind ja kleine Stecker dran aber 12/13 haben Löcher für die großen Kabelstecker.
Dogopit ist offline  

Mit Zitat antworten
Alt 12.05.2017, 18:30      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo
Das mit den Steckern hat sich erledigt mein VW Händler hat mir die falschen 225 Kabel bestellt, da gibt es 2 verschiedene, einmal ein 1,5mm Kabel mit den kleinen Pins und
Einmal ein 2,5 mm Kabel mit den größeren Pins,
Dogopit ist offline  

Mit Zitat antworten
Alt 15.05.2017, 08:02      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.07.2016
Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

Wo finde ich genau die Klemme 30 unter dem Lenkrad?
Kabel 14 und 15 an Kabel 2 und 3 hinter dem Warnblinklichtschalter klemmen?
Könnte mir einer bitte Bilder machen?
Meiky ist offline  

Mit Zitat antworten
Alt 15.05.2017, 08:37      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Jansen54
Gast
 
Beiträge: n/a

Standard

http://www.motor-talk.de/forum/aktio...hmentId=612700
 

Mit Zitat antworten
Alt 15.05.2017, 08:49      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.07.2016
Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

Wo finde ich genau die Klemme 30 unter dem Lenkrad?
Meiky ist offline  

Mit Zitat antworten
Alt 15.05.2017, 09:32      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Jansen54
Gast
 
Beiträge: n/a

Standard

Hier!!

hast sogar 2 davon :-)
Angehängte Grafiken
Dateityp: jpg Skjermbilde.jpg (43,8 KB, 26x aufgerufen)
 

Mit Zitat antworten
Alt 15.05.2017, 11:08      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.07.2016
Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

2 und 3 wo der rote Kabel ist? Ringoese grösse 8?
Meiky ist offline  

Mit Zitat antworten
Alt 15.05.2017, 12:00      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von der alex
 
Registriert seit: 13.10.2016
Golf 4 / Lupo / Polo GTI von 2020 / GSXR 1000
Ort: Krefeld
Verbrauch: 8-9 Liter LPG :)
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 394
Abgegebene Danke: 42
Erhielt 55 Danke für 48 Beiträge

Standard

ja, steht ja auch 30 dran ne
der alex ist offline  

Mit Zitat antworten
Alt 15.05.2017, 14:13      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.07.2016
Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

Ich möchte mich bei allen bedanken, dises Bild hab ich gesucht ist es echt kein Problem anhand diesen Bild es auch als laie es hinzu bekommen.
Das einzige was mich jetzt noch fehlt ist die DWA. Ich habe das Auto abgeschlossen, und durch das geöffnete Fenster die Motorhaube geöffnet ist leider nichts passiert?
Wie kann ich das noch testen? Ob die DWA vorhanden ist?
Meiky ist offline  

Mit Zitat antworten
Alt 15.05.2017, 14:34      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.902
Abgegebene Danke: 2.256
Erhielt 3.758 Danke für 2.840 Beiträge

Standard

Zitat:
Zitat von Meiky Beitrag anzeigen
Ich habe das Auto abgeschlossen, und durch das geöffnete Fenster die Motorhaube geöffnet ist leider nichts passiert?
Wie kann ich das noch testen? Ob die DWA vorhanden ist?
Dann hast du vermutlich KEINEN Microschalter am Motorhaubenschloss?
didgeridoo ist offline  

Mit Zitat antworten
Alt 15.05.2017, 21:54      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Jansen54
Gast
 
Beiträge: n/a

Standard

Setz dich ins auto und verriegel die Tür.
Warte ein paar Sekunden und versuch den Wagen zu starten...
Dann müsste das warnblinklicht angehen...
So isset bei mir :-)
Mehr konnte ich noch nicht feststellen.
Aber ma unter uns....brauch man das wirklich?
Welcher Vollhorst klaut denn ein 18 Jahre altes Auto??
 

Mit Zitat antworten
Alt 16.05.2017, 18:52      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo
Habe heute alles eingebaut und bei mir funktioniert die Fernbedienung,habe beide Neuen Schlüssel (16,- Euro bei EBay) angelernt und hat sofort geklappt.
Jetzt muss ich nur noch die Wegfahrsperre beim Freundlichen freischalten lassen.
Hat jemand eine Anleitung damit man das mit dem VCDS selber machen kann, hab von einem Bekannten eines bekommen.
Danke Grüße Rolf
Dogopit ist offline  

Mit Zitat antworten
Alt 17.05.2017, 16:04      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.902
Abgegebene Danke: 2.256
Erhielt 3.758 Danke für 2.840 Beiträge

Standard

Login Code vom Tacho muss bekannt sein; weißt Du ja

1. Steuergerät 17 verbinden
2. Login Code eingeben (vorangestellte Null)
3. bei erfolgreichem Login bricht die Verbindung NICHT ab
4. Anpassung, Kanal 21
5. Anzahl der Schlüssel eintragen
6. speichern
7. jetzt (schnell) nacheinander alle Schlüssel, die angelernt werden sollen (also ALLE, neue und alte) jeweils einmal kurz ins Zündschloss, die Zündung einschalten und warten bis die WFS Lampe im Tacho aus geht.
8. fertig
didgeridoo ist offline  

Mit Zitat antworten

Werbung


Alt 17.05.2017, 16:48      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Wo bekomme ich den Code vom Tacho her, ausbauen, nee oder?
Dogopit ist offline  

Mit Zitat antworten
Alt 17.05.2017, 17:31      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.419
Abgegebene Danke: 161
Erhielt 208 Danke für 150 Beiträge

Standard

Zitat:
Zitat von Dogopit Beitrag anzeigen
Wo bekomme ich den Code vom Tacho her, ausbauen, nee oder?
Auslesen mit der entsprechenden Software.
Black_A4 ist offline  

Mit Zitat antworten
Alt 18.05.2017, 12:47      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Jansen54
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von Dogopit Beitrag anzeigen
Hallo
Habe heute alles eingebaut und bei mir funktioniert die Fernbedienung,habe beide Neuen Schlüssel (16,- Euro bei EBay) angelernt und hat sofort geklappt.
Jetzt muss ich nur noch die Wegfahrsperre beim Freundlichen freischalten lassen.
Hat jemand eine Anleitung damit man das mit dem VCDS selber machen kann, hab von einem Bekannten eines bekommen.
Danke Grüße Rolf
Bau doch einfach die Transponder Chips vom den alten Schluessel in die neuen ein! (Vorsicht, brechen gerne)
Leg den alten schluessel in kochendes Wasser, dann geht es einfacher die Chips zu entfernen.
Oder Spiritus, terpentin oder aehnliches.
Habs genauso gemacht.
Wenn man de Login Code nicht hat laesst sich das nur mit spezieller Software auslesen.Aber davon sollte man die finger lassen, wenn man das noch nicht vorher gemacht hat.
Brauchst glaub ich auch nen "alten" rechner mit rs232 schnittstelle?!
 

Mit Zitat antworten
Alt 19.05.2017, 01:33      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok, danke werde es dann doch bei VW machen lassen, soll 35 Euro kosten.


Dogopit ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
nullsoft Elektronik, Tacho, Alarmanlagen & ZV 144 26.03.2018 13:26
twinny Elektronik, Tacho, Alarmanlagen & ZV 10 12.05.2013 12:16
tylava Elektronik, Tacho, Alarmanlagen & ZV 8 27.07.2011 17:54
xshrinkx Interieur 16 30.03.2008 19:28
GolfDriver Car Hifi, Telefon & Multimedia 0 17.10.2006 18:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:50 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben