Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.06.2013, 14:00
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.06.2013
Golf
Ort: BW
Verbrauch: 5l
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Frage Kat "zu" nach Turboschaden?

Hallo alle zusammen!

Bin neu im Forum aber hoffe Ihr könnt mir ein paar Tipps zu meinem Problem geben.
Zuerst mal zum Auto.
Ist ein Golf 4 -das hätte ich mir theoretisch sparen können-
1,9TDI 101 PS; Bj.: 2000; Motorkennbuchstabe: ATD
Hoffe dass die Infos reichen andernfalls werde ich sie auf jeden fall nachträglich angeben.

Jetzt zu meinem Problem... Ich hatte ein Turboladerschaden, anschließend habe ich meinen Turbolade ausgebaut und ihn zum überholen ins Technikzentrum Sindelfingen gebracht. So weit so gut Turbolader wieder bekommen -430 Lappen hat mich der Spaß gekostet- und eingebaut, weil die Werkstatt am Samstag unbedingt zumachen wollte und ich keine Zeit mehr hatte habe ich das Auto probe gefahren ohne den Ladeluftkühler raus zu machen. Also ich rein ins Auto rauf auf die Straße und schwup die wupp Auto saugt Öl aus dem LLK und verbrennt das. Am Montag also den Ladeluftkühler raus und da kamen dann geschätzte 2 Liter Öl raus. LLK geputzt und gefahren alles super gewesen bis auf komische Geräusche seitens des Turboladers. Also Turbo wieder raus wo ich dann leider feststellen musste dass das Verdichterrad wieder beschädig war darauf hin hab ich alle Leitungen gereinigt und es kamen auch einige Brösel vom alten Turbo raus -ich weiß... hätte ich mir auch denken können und hab mich dann auch über meine eigenen Dummheit tödlich aufgeregt- . Turbo also wieder zum überholen gebracht -dieses mal hat es 230€ gekostet weil sie so nett waren und nur die Teile berechnet haben-. Jetzt hab ich den Turbolader wieder eingesetzt und bin gefahren, die ersten 3 Kilometer war alles echt super und der Turbo lief sauber, doch plötzlich fing er wieder an mit rauchen -Weiß aber es roch sehr nach verbranntem Öl- und ich kam auf ebener Strecke maximal auf 100 km/h. Zwischen drin ertönte auch ein lautes Knallen, was sich anhörte wie eine Fehlzündung... ich bin ein bisschen mit meinem Latein am Ende und hoffe das ihr mir ein paar Ratschläge geben könnt. Hab jetzt vor morgen mal den KAT raus zusägen und nur ein Rohr drunter zu klemmen und so zu schauen ob es wirklich am KAT liegt, kann der überhaupt so arg zu gehen? Ich vermute das weil wenn ich 2 Liter ausm LLK rausgeholt hab muss auch was in die Abgasanlage gekommen sein. Achja und als ich nach der 2. Probefahrt den Motor abgestellt hatte hat es nach verbranntem Kunststoff gerochen.

Ich hoffe sehr dass ihr mir helfen könnt und freue mich über jeden noch so kleinen Tipp der zur Lösung meines Problems helfen kann. Ich werde euch natürlich auch über alle Fortschritte informieren und auf dem Laufenden halten.

So weit so gut. Jetzt seid ihr gefragt

MfG Poffi.


Poffii ist offline  

Mit Zitat antworten
Alt 24.06.2013, 23:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.399
Abgegebene Danke: 101
Erhielt 1.903 Danke für 1.699 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zu- und Rücklaufleitung haste aber auch gecheckt?
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
abgasanlage, kaputt, katalysator, motor, turbolader

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
mco1.9tdi Elektronik, Tacho, Alarmanlagen & ZV 9 02.08.2012 15:25
Tyler Werkstatt 9 09.02.2012 16:59
MisterMaxxx Werkstatt 2 20.01.2012 18:15
djawo Elektronik, Tacho, Alarmanlagen & ZV 1 06.10.2010 13:00
Nachtfuchs Werkstatt 3 04.04.2009 20:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:19 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben