Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.07.2021, 22:09
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard Kühlwasserverlust und a.e. Überdruck im System

Hi,

mein ASZ braucht seit Januar Kühlwasser. Zunächst nur bisschen und jetzt kann ich zweimal die Woche nachfüllen.

Was mir aufgefallen ist, dass sogar bei kaltem Motor bestimmt 2cm in den Ausgleichbehälter sprudeln nachdem öffnen. Das ist bei kaltem Motor doch nicht normal?

Neuen Deckel von Febi hab ich auch schon getestet ohne Erfolg.

Ich denke es ist die ZKD oder der Kopf selbst. Nächster Schritt wäre der CO2 Test. Was mir noch aufgefallen ist, er meckert immer nach dem Stehen. Noch nie während der Fahrt. Scheinbar steigt im Stehen der Druck.

Hat noch jemand nen Tipp, was es noch sein könnte? Heizung geht normal und er läuft normal. Wasser und Öl sind sauber


goerky ist offline  

Mit Zitat antworten
Alt 10.07.2021, 09:30      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Polo 6c Lounge 1,4 TDI 90 PS / Golf 4 Sport Edition 1,6 105 PS verkauft / Caddy 2K Highline 1,6 TDI
Ort: in der Nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 320
Abgegebene Danke: 73
Erhielt 66 Danke für 53 Beiträge

Standard

Hi,

Zitat:
Zitat von goerky Beitrag anzeigen

Heizung geht normal und er läuft normal. Wasser und Öl sind sauber
würde auch auf ZKD tippen. Defekt zwischen Zylinder und Kühlsystem, deswegen beides sauber.

CO2 Test und dann ran an den Speck.

mit freundlicher Lichthupe
reactive
reactive ist offline  

Mit Zitat antworten
Alt 10.07.2021, 14:05      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

CO2 Test war negativ.

Ich habe jetzt gesehen wo das Wasser hingeht. Das wird aus dem Behälter gedrückt. Da ist so ein Plastikteil, welches nach unten zeigt.

Dies würde wieder für eine defekte ZKD sprechen, oder gibt es andere Gründe? Kann ja sein dass der Test nicht funktioniert hat
goerky ist offline  

Mit Zitat antworten
Alt 10.07.2021, 14:54      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Temperatur hast du schon mal überprüft ? also zb echten Temperatur wert auslesen nicht nur am KI auf den Zeiger schauen?
ratbaron ist gerade online  

Mit Zitat antworten
Alt 10.07.2021, 15:23      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Temperatur hast du schon mal überprüft ? also zb echten Temperatur wert auslesen nicht nur am KI auf den Zeiger schauen?
Über OBD werd ich mal checken
goerky ist offline  

Mit Zitat antworten
Alt 10.07.2021, 18:11      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.836
Abgegebene Danke: 644
Erhielt 944 Danke für 810 Beiträge

Standard

Nein, mit nem echten Thermometer
cabrio79 ist offline  

Mit Zitat antworten
Alt 10.07.2021, 20:25      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Also OBD und KI zeigen das Gleiche an. Wie kann man eigentlich am Besten Testen, ob der Lüfter anläuft? Stellgliedtest?
goerky ist offline  

Mit Zitat antworten

Werbung


Alt 15.07.2021, 12:04      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.370
Abgegebene Danke: 216
Erhielt 288 Danke für 246 Beiträge

Standard

Zitat:
Zitat von goerky Beitrag anzeigen
Also OBD und KI zeigen das Gleiche an. Wie kann man eigentlich am Besten Testen, ob der Lüfter anläuft? Stellgliedtest?
Wenn es heiße Tage gibt und Du den Motor (nach einer längeren Strecke und heißem Kühlwasser an die 90 Grad) abstellst, müssen die Lüfter SOFORT anspringen; -> wenn NICHT den Einschalt-Sensor, am Wasserschlauch daneben, erneuern!
Diese Dinger sind Verschleißteile und leben nur etwa 10 Jahre ...
Flying ist offline  

Mit Zitat antworten
Alt 15.07.2021, 13:09      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.679
Abgegebene Danke: 2.167
Erhielt 3.602 Danke für 2.744 Beiträge

Standard

Zitat:
Zitat von reactive Beitrag anzeigen
CO2 Test und dann ran an den Speck.
Zitat:
Zitat von goerky Beitrag anzeigen
Nächster Schritt wäre der CO2 Test.
könnt ihr mir mal erklären was ein CO2 Test ist?
Ich kenne im Zusammenhang mit ZKD Diagnose nur den CO Test.

@goerky: Such den Motor mal akribisch nach Kühlwasser-Rückständen ab. Wenn Du fleißig Kühlerfrostschutz nachfüllst, sollte bei Kühlwasserverlust (!= -Verbrauch) eine rosafarbene Kruste sichtbar sein.
Typische Stellen beim ASZ:

- Alle Kühlwasserschläuche unter und (in Fahrtrichtung) hinter der (undichten) Tandempumpe
- Wasserkühler an der Fahrzeugfront
- Froststopfen an der Wasserpumpe
- Kühlwasserflansch unter der Tandempumpe
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
ratbaron (15.07.2021)
Alt 18.07.2021, 13:35      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Hi,

wie schon erwähnt, es kommt aus dem Ausgleichbehälter. Der steht auch wirklich unter Druck. Ich weiß, es ist normal, dass Druck drauf ist, aber bei mir sprudelt es nachdem öffnen extrem. Auch wenn er länger Stand und kalt ist.

Die Lüfter laufen eigentlich nie. Nur wenn die Climatronic an ist.

Ich glaube es spricht weiterhin alles für das Todesurteil ZKD. Ich habe zwar schon viel selbst gemacht wie Antriebswelle, Stoßdämpfer, Scheiben und usw. aber die ZKD ist eine Nummer zu groß. In der Werkstatt sind des sicherlich 1500 oder mehr...
goerky ist offline  

Mit Zitat antworten
Alt 18.07.2021, 14:36      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.679
Abgegebene Danke: 2.167
Erhielt 3.602 Danke für 2.744 Beiträge

Standard

Wenn Du mit dem CO Test (und der schlägt wirklich schnell an, bei defekter Zkd) kein Abgas im Kühlwasser nachweisen kannst, ist die ZKD in Ordnung.
Vielleicht hat sich Deine Wasserpumpe verabschiedet? Wird ausreichend Kühlwasser umgewälzt?
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.07.2021, 14:39      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Du willst doch nicht allen Ernstes ein Auto verschrotten nur weil die ZKD hin ist? Wenn dann verkaufe ihn. Wird sich schon jemand finden der den wieder macht.
vwbastler ist offline  

Mit Zitat antworten
Alt 18.07.2021, 15:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Wenn Du mit dem CO Test (und der schlägt wirklich schnell an, bei defekter Zkd) kein Abgas im Kühlwasser nachweisen kannst, ist die ZKD in Ordnung.
Vielleicht hat sich Deine Wasserpumpe verabschiedet? Wird ausreichend Kühlwasser umgewälzt?

Ich vertraue dem CO2 Test nicht wirklich.
Der Test ist im Leerlauf. Ich bekomme vor allem auf der Bahn den Überdruck. Ich kann den Test nochmal machen mit höherer Drehzahl.

Die Pumpe sollte in Ordnung sein. Wasser kommt oben im Ausgleichsbehälter zurück. Pumpe ist org. VW, 2 Jahre und 25tkm alt.

Thermostat scheint auch zu funktionieren. Jedenfalls wenn man die Schläuche vom Kühler anfasst. Erst kalt und ab 80Grad beide warm.
goerky ist offline  

Mit Zitat antworten
Alt 18.07.2021, 19:33      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.679
Abgegebene Danke: 2.167
Erhielt 3.602 Danke für 2.744 Beiträge

Standard

Zitat:
Zitat von goerky Beitrag anzeigen
Ich vertraue dem CO2 Test nicht wirklich.
didgeridoo ist offline  

Mit Zitat antworten
Alt 19.07.2021, 00:47      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Würd einfach den Kopf machen und fertig

Das ist ein CO Test und kein CO2 Test !!!
ratbaron ist gerade online  

Mit Zitat antworten
Alt 19.07.2021, 07:58      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Ich habe nochmal eine Frage. Das KI zeigt die Temperatur normal (ich weiß in bestimmten Bereich zeigt es 90 Grad an) und am OBD kommt eine realsitische Temperatur. Aber auf der Climatronic in Kanal 45 kommt - 99 Grad. Wo kommen die her? Eigentlich müssten die vom Temperaturdoppelgeber kommen oder? Temperaturschwankungen habe ich nicht.
goerky ist offline  

Mit Zitat antworten
Alt 19.07.2021, 09:35      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.836
Abgegebene Danke: 644
Erhielt 944 Danke für 810 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Nein, mit nem echten Thermometer

Das war kein Scherz.
cabrio79 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu cabrio79 für den nützlichen Beitrag:
ratbaron (19.07.2021)
Alt 19.07.2021, 10:51      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Das war kein Scherz.
Ich werde es nochmal testen. Beim defekten Doppelgeber schwankt doch die Temperatur oder nicht?

Geändert von goerky (19.07.2021 um 22:58 Uhr)
goerky ist offline  

Mit Zitat antworten
Alt 19.07.2021, 11:07      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.836
Abgegebene Danke: 644
Erhielt 944 Danke für 810 Beiträge

Standard

Schwanken kenne ich nur bei einem defekten Thermostat.

Miss einfach und du kannst vieles Ausschließen.
cabrio79 ist offline  

Mit Zitat antworten
Alt 19.07.2021, 21:27      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.487
Abgegebene Danke: 80
Erhielt 376 Danke für 305 Beiträge

Standard

Moin,

Zitat:
Zitat von goerky Beitrag anzeigen
… defekte Dopppelgeber schwankt doch die Temperatur oder nicht?
Zuviel Schrödinger.
Zitat:
Zitat von goerky Beitrag anzeigen
…er meckert immer nach dem Stehen.…
Dazu fällt mir auch nix ein. Jedenfalls nix was zu schreiben wäre.

Abgesehen vom Kühlwasserverlust kann ich dem Text kein Problem entnehmen.
Bei mir hat der Kühlwasserverlust nach Tausch des Flanschs für ca 20€ ein Ende gehabt: War ein Haarriss, der sich bei warmem Motor geöffnet hat.


Wilhelm ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
jer Werkstatt 27 23.05.2017 22:52
marinchn VW Themen 9 09.05.2016 00:05
angelo Werkstatt 24 20.06.2014 08:28
Aludrin Werkstatt 2 14.03.2011 10:31
MH_2 Motortuning 6 07.03.2008 22:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:57 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben