Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.04.2022, 18:48
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard [Gelöst] VR5 Zündaussetzer unter Last

Hallo, ich habe ein Problem mit meinem VR5... Habe schon sämtliche Foren und Themen durchgelesen, doch keine Beschreibung passt so richtig zu meinem Problem... Sobald er warm ist, fängt er im unteren Drehzahlbereich an zu ruckeln und zu knallen, so circa bis 2500upm, danach läuft er wie eine 1. Die Zündkabel, Kerzen und die Spule sind relativ neu, eine andere Leistungsendstufe habe ich auch schon ausprobiert. Nun weiß ich nicht mehr weiter, vielleicht der Luftmassenmesser?



Geändert von VW-Mech (24.04.2022 um 09:46 Uhr)
ebachvr5 ist offline  

Mit Zitat antworten
Alt 22.04.2022, 20:10      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 7-8l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 682
Abgegebene Danke: 25
Erhielt 79 Danke für 75 Beiträge

Standard

Jap, genau der LLM!!1!

Spaß bei Seite. Lies doch erst ein mal den FS aus. Wie kommst du zu der Aussage "Zündazssetzer"?

Dass der v5 unrund läuft, sollte schon klar sein, oder?😉
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 22.04.2022, 23:13      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VWMK4_97 Beitrag anzeigen
Jap, genau der LLM!!1!

Spaß bei Seite. Lies doch erst ein mal den FS aus. Wie kommst du zu der Aussage "Zündazssetzer"?

Dass der v5 unrund läuft, sollte schon klar sein, oder?😉
Fehlerspeicher ist leer, hätte ich noch erwähnen sollen.
Das ein V5 unrund läuft weiß ich, danke. Ich weiß jedoch auch dass es nicht normal ist, dass er Schläge aus dem Auspuff tut wie ein alter Lanz Bulldog. So viel merke ich schon noch, das da etwas nicht stimmt.
ebachvr5 ist offline  

Mit Zitat antworten
Alt 23.04.2022, 06:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.952
Abgegebene Danke: 676
Erhielt 972 Danke für 835 Beiträge

Standard

Jo, klingt nach unverbranntem Sprit.

Hatten wir letztens erst am Typ 4 mit 2 Dellortos.

Am LMM liegt das aber nicht.

Wenn du die Zündanlage ausschließen kannst, vielleicht hat ein Zylinder keine Kompression mehr und schmeißt das Petroleum in den heißen Auspuff.....aber da müsste die schon arg gering sein.

Setz nochmal an der Zündung an....Neuteile verwenden, kein Schinaschrott.

Geändert von cabrio79 (23.04.2022 um 06:39 Uhr)
cabrio79 ist offline  

Mit Zitat antworten
Alt 23.04.2022, 08:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 7-8l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 682
Abgegebene Danke: 25
Erhielt 79 Danke für 75 Beiträge

Standard

Wenn nichts im FS, würde ich auch zuerst die Kompression messen, nicht dass sie Ventile krumm sind.
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 23.04.2022, 10:07      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VWMK4_97 Beitrag anzeigen
Wenn nichts im FS, würde ich auch zuerst die Kompression messen, nicht dass sie Ventile krumm sind.
Müsste dann das Problem nicht dauerhaft bestehen? Das wäre ja echt zum kotzen :/
ebachvr5 ist offline  

Mit Zitat antworten
Alt 23.04.2022, 11:25      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.893
Abgegebene Danke: 206
Erhielt 98 Danke für 83 Beiträge

Standard

So wie du es beschreibst hörst sich das nach ner Defekten Leistungsendstufe an. Auch wenn diese wie du sagst noch relativ Neu ist, heißt das nicht das die nicht schadhaft ist.

Würde wie schon erwähnt, da im Bereich "Zündanlage" nochmals genauer hinsehen, insbesondere den Mehrfachstecker an der Leistungsendstufe (Kabelbruch etz,) oder wenn machbar von jemanden der nen AGZ fährt diese probeweise testen ob der Fehler immer noch besteht.

Beim AGZ wird da im FS nichts abgelegt, sollte da was an der Zündanlage fehlen, so wars jedenfalls bei mir.
max59 ist offline  

Mit Zitat antworten
Alt 23.04.2022, 22:25      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard

Ich habe mir gerade mal die Kabel und Kerzen angeschaut, mir ist direkt aufgefallen, dass ich beim letzten Kerzenwechsel etwas viel Silikonpaste an die Stecker gemacht habe... Die Kerzen waren ganz schön verdreckt. Hab alles sauber gemacht, wieder zusammengebaut und siehe da... Er läuft. Keine Ahnung warum das jetzt auf einmal zum Problem wurde, aber gut, Hauptsache er läuft wieder Trotzdem vielen Dank für die Tipps
ebachvr5 ist offline  

Mit Zitat antworten
Alt 24.04.2022, 09:40      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 7-8l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 682
Abgegebene Danke: 25
Erhielt 79 Danke für 75 Beiträge

Standard

Top. Danke für deine Rückmeldung
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 24.04.2022, 09:44      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Zitat:
Zitat von ebachvr5 Beitrag anzeigen
(...) so circa bis 2500upm, danach läuft er wie eine 1. (...)
Zitat:
Zitat von VWMK4_97 Beitrag anzeigen
Wenn nichts im FS, würde ich auch zuerst die Kompression messen, nicht dass sie Ventile krumm sind.
... weil er das damit über 2500 1/min ´sauber läuft
da hinkt die Logik etwas.
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.04.2022, 10:24      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.653
Abgegebene Danke: 685
Erhielt 664 Danke für 565 Beiträge

Standard

Zitat:
Zitat von ebachvr5 Beitrag anzeigen
dass ich beim letzten Kerzenwechsel etwas viel Silikonpaste an die Stecker gemacht habe...
Silikonfett an Steckkontakte? Macht man das denn wirklich? Silikonfett soll ein Trennmittel sein. Also das Gegenteil von Kontaktspray.

Kann da jemand mal definitiv Licht ins Dunkel bringen? Silikonfett an Steckkontakte Hui oder Pfui?

Jedenfalls schön, dass er wieder läuft!
Omega ist offline  

Mit Zitat antworten
Alt 24.04.2022, 10:53      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.893
Abgegebene Danke: 206
Erhielt 98 Danke für 83 Beiträge

Standard

Ich verwende von BERU das Kerzensteckerfett, aber aus was das besteht ist mir unbekannt.
max59 ist offline  

Mit Zitat antworten
Alt 24.04.2022, 11:27      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Silikonfett an Steckkontakte? Macht man das denn wirklich? Silikonfett soll ein Trennmittel sein. Also das Gegenteil von Kontaktspray.

Kann da jemand mal definitiv Licht ins Dunkel bringen?

(...)
Es geht darum zu Verhindern das die Gummi Tülle des Kerzenstecker auf der Keramik festbackt und beim Ausbau beschädigt wird, klemmt etc...

Dafür gibt es bei VW ein Spezial Schmiermittel oder eben im Zub. auch Produkte von Hersteller XY ...
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.04.2022, 16:05      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Es geht darum zu Verhindern das die Gummi Tülle des Kerzenstecker auf der Keramik festbackt und beim Ausbau beschädigt wird, klemmt etc...

Dafür gibt es bei VW ein Spezial Schmiermittel oder eben im Zub. auch Produkte von Hersteller XY ...
Genau das meinte ich damit, an den Kontakten sollte das Zeug natürlich nicht landen ^^
ebachvr5 ist offline  

Mit Zitat antworten
Alt 24.04.2022, 18:35      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
... weil er das damit über 2500 1/min ´sauber läuft
da hinkt die Logik etwas.
Finde ich nicht komplett daneben. Wenn ein Ventil leicht verbogen ist läuft der Motor durchaus auf Drehzahl (ohne Last, zb im
Stand) bei erhöhter Drehzahl besser als im Leerlauf

Aber trotzdem ja bei der Beschreibung schaut man erstmal nach Zündung und stark gemischbildung beeinflussenden Faktoren

Fand übrigens LMM auch nicht komplett daneben.
Hatte schon LMM die so defekt waren dass selbst im Leerlauf das Gemisch komplett daneben war….

Allerdings sollte man immer mit den einfachsten Tests und Diagnosen vorgehen bevor man teure Teile oder aufwändige Tests macht.

Deswegen alles richtig gemacht die Zündung neu zu checken

Geändert von ratbaron (24.04.2022 um 18:37 Uhr)
ratbaron ist offline  

Mit Zitat antworten
Alt 24.04.2022, 21:16      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
ebachvr5
Neuer Benutzer
 
Benutzerbild von ebachvr5
 
Registriert seit: 08.01.2020
98er Bora VR5/01er Bora 1,6 16V
Ort: Hessen, nahe Marburg
MR VR 523 / MR VW 161
Verbrauch: 9 Liter | Rekord 6,5 Liter (VR5)
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 5 Danke für 2 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Finde ich nicht komplett daneben. Wenn ein Ventil leicht verbogen ist läuft der Motor durchaus auf Drehzahl (ohne Last, zb im
Stand) bei erhöhter Drehzahl besser als im Leerlauf

Aber trotzdem ja bei der Beschreibung schaut man erstmal nach Zündung und stark gemischbildung beeinflussenden Faktoren

Fand übrigens LMM auch nicht komplett daneben.
Hatte schon LMM die so defekt waren dass selbst im Leerlauf das Gemisch komplett daneben war….

Allerdings sollte man immer mit den einfachsten Tests und Diagnosen vorgehen bevor man teure Teile oder aufwändige Tests macht.

Deswegen alles richtig gemacht die Zündung neu zu checken
Ganz genau, so habe ich es ja auch gemacht. Hab ja auch schnell gemerkt, dass ich Esel diesmal selber Schuld war ^^
ebachvr5 ist offline  

Mit Zitat antworten
Alt 25.04.2022, 00:07      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 892
Erhielt 469 Danke für 374 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Silikonfett an Steckkontakte? Macht man das denn wirklich? Silikonfett soll ein Trennmittel sein. Also das Gegenteil von Kontaktspray.

Kann da jemand mal definitiv Licht ins Dunkel bringen? Silikonfett an Steckkontakte Hui oder Pfui?

Jedenfalls schön, dass er wieder läuft!
An Kontakte macht man kein Silikon-Fett oder Silikon-Öl und auch kein Mineralöl oder Fett.
Wenn nötig, dann echtes Kontaktspray!
Das sogenannte Kontaktspray verwechseln aber viele mit dem weltberühmten WD40. Leider ist dies nur wasserverdrängend und ist für alles ein wenig gut. Es gibt aber von WD40 ein richtiges Kontaktspray, zumindest steht es drauf. Hatte leider noch keine Tests gemacht.

Ein echtes Kontaktspray löst Oxidschichten von Schaltkontakten und wiederum die ganz guten Kontaktsprays hinterlassen noch einen Kontaktschutz. Solche Kontaktsprays wie "Kontakt60" sollte man mit "KontaktWL" nachbehandelt. Kontakt60plus geht auch ohne WL!
Ich verwende meistens "Tuner600-Spray"und das schon seit Jahren.

Silikon-Öl oder Silikon-Fett nutze ich zumindest für alle Gummi und Kunststoffteile und ist eigentlich ein Trennmittel für Formen und Gießartikel.

Letzter Einsatz war an der ABS-Sensorleitung und dessen Gummiringe! :-)
Schlupf ist offline  

Mit Zitat antworten
Alt 25.04.2022, 02:15      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Das WD40 Kontaktspray, glaube es heißt/hieß WD40 Specialist Elektrik oder so hab ich probiert. Funktionierte ähnlich gut wie Kontakt60
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Schlupf (26.04.2022)
Alt 26.04.2022, 00:32      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 892
Erhielt 469 Danke für 374 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Das WD40 Kontaktspray, glaube es heißt/hieß WD40 Specialist Elektrik oder so hab ich probiert. Funktionierte ähnlich gut wie Kontakt60
Danke für die Info!
Edit:
Ich habe gerade mal die Beschreibung des WD40-Kontaktsprays gelesen und da steht nichts von Oxidschichtlösung, sondern nur Beseitigung von Öl, Schmutz, Staub, Fussmittelresten und Kondensat.



Geändert von Schlupf (26.04.2022 um 17:59 Uhr)
Schlupf ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf414 Golf4 1 21.06.2017 13:59
CHR!S FLC Werkstatt 7 20.06.2017 16:05
newcomer211 Werkstatt 0 10.06.2016 15:47
Killepitsch Werkstatt 30 30.07.2009 20:16
Stylergolf4 Golf4 0 26.11.2007 15:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:31 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben