Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.12.2006, 10:18
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard Batterie wieder alle!!!

Hallo meine Batterie geht seit gestern nicht mehr!!! Heute Morgen war wieder nichts mit starten! Kann mir jemand sagen, ob es auch Batterien gibt die mehr Ampere haben, aber so die selben Masse wie meine im 1,4 er??? Möchte mir Morgen eine Banner besorgen. anke: schonmal


Andreas ist offline  

Mit Zitat antworten

Werbung


Alt 17.12.2006, 10:33      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kombikraftwagennutzer
 
Benutzerbild von xidriver
 
Registriert seit: 01.10.2005
Fahrzeug:G4 Variant/G6 mit Schneckchen
Ort: Berlin-Bohnsdorf
ehem.OVP-XI4
Verbrauch: ...hat er.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 8.919
Abgegebene Danke: 122
Erhielt 727 Danke für 467 Beiträge

Standard

die selbe Masse???? häääää? nimm einfach wieder ne 60/62Ah Batterie.Dann hast du wieder ne Weile Ruhe. ne stärkere Batterie macht nicht viel sinn,da deine lichtmaschine ja nicht automatisch mehr Leistung bringen würde... irgendwie muß so ne Batterie ja geladen werden ne?
xidriver ist offline  

Mit Zitat antworten
Alt 17.12.2006, 10:39      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Diagnoseprofi
 
Benutzerbild von klinge
 
Registriert seit: 09.08.2006
Audi A3
Ort: Berlin
Audi4ever
Verbrauch: 12 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4.002
Abgegebene Danke: 107
Erhielt 177 Danke für 143 Beiträge

Standard

Kinder..... wenn man von Elektrotechnick nichts versteht... Einfach mal...egal.
Eine Batterie mit größerer Leistung braucht nur länger zum laden. Das hat nichts mit der Leistung der Lima zu tun.

Du kannst auch bedenkenlos eine größere Batterie bei dir einbauen. Musst du halt mal sehen was räumlich so rein geht.
klinge ist offline  

Mit Zitat antworten
Alt 17.12.2006, 11:28      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.09.2006
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.749
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

kannst ruhig ne größere reinhauen hat nichts mit der lima zu tun,schau mal wie viel platzt bei dir noch ist ich denke aber das locker ne 74 AH reingeht...




gruß
patrick
Golf4 Fahrer ist offline  

Mit Zitat antworten
Alt 17.12.2006, 11:33      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Feinstaubvernichter
 
Benutzerbild von atzenhainer
 
Registriert seit: 18.05.2006
Focus 2l TDCi
Ort: Mittelhessen
VB-AS-XXX
Verbrauch: 7,5l
Beiträge: 4.364
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

atzenhainer eine Nachricht über ICQ schicken
Standard

ich habe in meinem auch ne 74 AH batterie drinne.
hatte bis jetzt noch keine probleme selbst bei -20C

nur nach ner 1Std musik hören war sie mal leer da hat sie auch bisschen auf die ohren gekriegt...


Gruß Alex
atzenhainer ist offline  

Mit Zitat antworten
Alt 17.12.2006, 11:53      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Hallo vielen Dank für die Antworten!!! Ja aber hat eine mit mehr Ampere ander Masse wie der Serienklotz? Ich will ja denn Deckel usw. wo jetzt auf der Batterie ist wieder drauf machen. Sorry aber das mit der Batterie ist für mich Neuland.
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 11:58      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
VW Schrauber
Benutzer
 
Registriert seit: 09.04.2006
Beiträge: 33
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

VW Schrauber eine Nachricht über ICQ schicken Ebayname von VW Schrauber: pascal.bilski
Standard

Masse = Maße

Der Deckel für die Plusverteilung passt auf alle Batterien, da die Breite immer gleich ist. Nur die Länge der Batterie ist je nach Kapazität anders.
VW Schrauber ist offline  

Mit Zitat antworten
Alt 17.12.2006, 12:13      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von VW Schrauber
Masse = Maße

Der Deckel für die Plusverteilung passt auf alle Batterien, da die Breite immer gleich ist. Nur die Länge der Batterie ist je nach Kapazität anders.
Ja dann is ja gut!!


anke: Das aus und einbauen wird ja leicht sein oder?
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 13:38      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

is kinderleicht, bekommste schon hin, hab auch ne nummer größer locker reinbekommen
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 14:47      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
is kinderleicht, bekommste schon hin, hab auch ne nummer größer locker reinbekommen
anke: Meine wo drin ist hat glaub ich 60Ah! Ja und sind bei einer größeren die Pole im gleichen Abstand wie auf meiner Serien Batterie? So das der Deckel oben drauf geht!??? Aber denn Kasten der die ganze Batterie abdeckt wenn ich eine größere nehme kann ich dann ja vergessen!!??
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 14:53      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

das mit den polen un dem deckel is kein prob, des passt

und der kasten wie du ihn nennst um die batterie, des war bei mir eher so ne stoffumhüllung,also auch kein problem des wieder drüberzuziehen
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 14:56      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
das mit den polen un dem deckel is kein prob, des passt

und der kasten wie du ihn nennst um die batterie, des war bei mir eher so ne stoffumhüllung,also auch kein problem des wieder drüberzuziehen
Ich hab da so ein Kunststoffteil! Ich mach mal Bilder!!


1 x mit Abdeckung 2. ohne!!! Die wird dann nicht mehr drauf gehen wenn die größere Batterie drin ist.
Angehängte Grafiken
Dateityp: jpg IMG_1882.jpg (116,9 KB, 49x aufgerufen)
Dateityp: jpg IMG_1881.jpg (107,9 KB, 49x aufgerufen)
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:03      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

ja mach ma würd mich jetzt auch mal interessieren wie das bei dir aussieht
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:09      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
ja mach ma würd mich jetzt auch mal interessieren wie das bei dir aussieht
Bilder sind oben!
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:16      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

so hab ich das auch noch nich gesehen, da liegt das wohl echt nahe, dass das nicht mehr draufpasst, wird aber auch nicht so dramatisch sein oder?!
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:20      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
so hab ich das auch noch nich gesehen, da liegt das wohl echt nahe, dass das nicht mehr draufpasst, wird aber auch nicht so dramatisch sein oder?!

Ja normal nicht! Dann liegt wieder ein Teil mehr rum,das nicht mehr benötigt wird! Hab jetzt meine Hifi abgeklemmt und hoffe das er Morgen früh anspringt das ich in die Arbeit fahren kann!
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:36      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

das problem mit auf die arbeit fahren hatte ich auch...nur war bei mir die standheizung schuld

dann wünsch ich dir mal viel glück, dass er anspringt...
wenn nicht einfach mal den netten nachbarn fragen
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:47      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
das problem mit auf die arbeit fahren hatte ich auch...nur war bei mir die standheizung schuld

dann wünsch ich dir mal viel glück, dass er anspringt...
wenn nicht einfach mal den netten nachbarn fragen

Ja ich hab ja ein altes großes Lade/schweißgerät mit dem habe ich meinen Hobel zum laufen gebraucht! Wenn er in der früh geht dann steht er so 8,5 Stunden. Dann ist wieder die Angst geht er oder nicht!! Hat jemand schon mal so ein kleines Ladegerät gekauft, da wo ein Kompressor mit dran ist usw. ? Taugt sowas etwas???


Hab keine netten Nachbarn lauter Pfeiffenköpfe!!! Könnte ja evtl. mit dem Astra meiner Mutter fahren ! Da muß ich jetzt erst schaun was Morgen ist.
Andreas ist offline  

Mit Zitat antworten
Alt 17.12.2006, 15:51      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von [Chris]
 
Registriert seit: 20.10.2005
Golf IV
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 479
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

[Chris] eine Nachricht über ICQ schicken
Standard

auf opel umsteigen?! mensch, das is doch keine lösung... nee spaß...

ob die ladegeräte da was taugen würd mich auch ma interessieren

und vor allem...kauf dir morgen ne neue batterie
[Chris] ist offline  

Mit Zitat antworten
Alt 17.12.2006, 16:24      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Andreas
 
Registriert seit: 21.11.2005
Golf 4 1,4
Ort: Vohburg/Bayern
Verbrauch: 8/9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.857
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Original von [Silver] Golf
auf opel umsteigen?! mensch, das is doch keine lösung... nee spaß...

ob die ladegeräte da was taugen würd mich auch ma interessieren

und vor allem...kauf dir morgen ne neue batterie
Astra fahre ich nur im Nofall!!! Eine neue Batterie gibt`s auf jeden Fall!!


Andreas ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Atomfred Tuning Allgemein 5 16.01.2009 21:45
bions Car Hifi, Telefon & Multimedia 10 20.11.2007 13:28
Stifler Werkstatt 10 14.04.2007 20:37
die_Glatze Car Hifi, Telefon & Multimedia 3 29.10.2005 19:19


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:08 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben