Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.10.2011, 16:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard Beifahrertür entriegelt nicht mehr, kein Öffnen möglich...

Moin Moin,
ich hoffe ihr könnt mir bei meinem Problem helfen, habe schon google heißlaufen lassen, aber leider nichts passendes gefunden.

Ich war heute nacht mit zwei Kumpels unterwegs, haben das Auto in der Parkgerage abgestellt, und als wir wieder kamen, konnte ich meine Beifahrertür nicht mehr öffnen. Als ich die ZV betätigt habe ist nur der Knopf auf der Fahrerseite hochgekommen, und die Beifahrertür hat nicht ein Mucks gemacht.
Von Innen den Türgriff betätigt, kam der Knopf raus, aber mit dem Loslassen ist er sofort wieder runtergagangen. (Halt normal, wie wenn man das Auto verriegelt hat)

Habe heute morgen schon einmal die Batterie abgeklemmt und gehofft, dass ich sie wieder aufkriege, aber Fehlanzeige.

Hat wer von euch schonmal das gleiche Problem gehabt, wie kann ich nun meine Tür wieder öffnen? Bzw was könnte der Defekt sein. (Fensterheber + Beleuchtung funktioniert noch)

Danke schonmal für eure Hilfe...


NormanV6 ist offline  

Mit Zitat antworten
Alt 23.10.2011, 22:29      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.10.2010
VW Golf 4
Ort: Bochum
Verbrauch: Viel S+
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 186
Abgegebene Danke: 30
Erhielt 32 Danke für 31 Beiträge

Nerotism eine Nachricht über ICQ schicken
Standard

Das Türsteuergerät könnte hin sein oder eine Steckverbindung lose.
Bekommst du die Tür manuell mit dem Schlüssel auf ?
(oder hast du den Schließzylinder auf der rechten Seite gecleant ?)
Nerotism ist offline  

Mit Zitat antworten
Alt 23.10.2011, 23:49      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

Auf der rechten Seite hab ich keinen Schließzylinder. Nur auf der Fahrerseite...

Aber heute ist noch mehr passiert.
Habe die Türverkleidung abgebaut, Stecker alle abgezogen und wollte dann den Aggregateträger ausbauen, also Stecker wieder gesteckt um das Fenster hoch zu fahren. Vorher nochmal probiert per FFB auf und abzuschließen, hat auch bis auf die Beifahrerseite geklappt, aber dann auf einmal ging er nirgends mehr aufzuschließen...Als ob er kein Signal über die FFB bekommt, Dann Fahertür mit dem Schlüssel aufgeschlossen, und es hat auch nur die Fahrertür geöffnet und die Alarmanlage bleibt aktiv. Zündung eingeschaltet , Fensterheber betätigt (Schalter auf Fahrer sowie Beifahrerseite) und nichts passiert (Beleuchtung jedoch leuchtet). Kein Fenster bewegt sich.

Fahrzeug wollte ich nicht starten, um ein Auslösen der DWA zu vermeiden, nicht, dass ich die nicht mehr deaktiviert bekomme.

HILFEEEEEEEEE xD

Achso, wo sind denn im Golf 4 noch Sicherungen verbaut, außer an der A-Säule links (Klappe bei offener Tür) ?
NormanV6 ist offline  

Mit Zitat antworten
Alt 24.10.2011, 00:45      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NoNickFound
 
Registriert seit: 02.09.2010
Golf 4 Limo
Verbrauch: 6,5 -8 Liter / 100 Km
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.435
Abgegebene Danke: 80
Erhielt 78 Danke für 65 Beiträge

NoNickFound eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von NormanV6 Beitrag anzeigen
Achso, wo sind denn im Golf 4 noch Sicherungen verbaut, außer an der A-Säule links (Klappe bei offener Tür) ?
Nirgends, für die ZV ist nur der Kasten von Belangen. Auf der Datterie sitzt noch ein Sicherungsträger.
Versteh ich das richtig, deine Fernbedienung (Original oder Nachrüst) bewirkt beim Auto nichts mehr, und wenn du per Schlüssel entriegeln willst bleibt der Türpin unten? Wenn du den Schlüssel gezogen hälst kommen die Fenster runter und wenn du von innen aufmachen willst gehen die Türpins immer wieder runter, so wie es bei einer funktionierenden DWA sein sollte?

Insofern es ein originaler Klappschlüssel ist hätte ich vielleicht erst versucht den Funkschlüssel neu anzulernen und diverse Sicherungen überprüft sowie alle Kabel und Steckverbindungen zwischen Türsteuergerät und Komfortsteuergerät. Fehlerspeicher vom KSG auslesen wäre noch ein guter Anfang bei der Fehlerdiagnose.

Für Versuchszwecke oder wenn du das Auto bewegen willst kannst du die DWA auch lahm legen via Sicherung. Die WFS schlägt dabei nicht an.
Die Sicherung Nr. 5 für die Komfortelektrik sollte auch auch das DWA Horn versorgen.
NoNickFound ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu NoNickFound für den nützlichen Beitrag:
NormanV6 (22.01.2012)
Alt 24.10.2011, 01:58      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von NoNickFound Beitrag anzeigen
Nirgends, für die ZV ist nur der Kasten von Belangen. Auf der Datterie sitzt noch ein Sicherungsträger.
Versteh ich das richtig, deine Fernbedienung (Original oder Nachrüst) bewirkt beim Auto nichts mehr, und wenn du per Schlüssel entriegeln willst bleibt der Türpin unten? Wenn du den Schlüssel gezogen hälst kommen die Fenster runter und wenn du von innen aufmachen willst gehen die Türpins immer wieder runter, so wie es bei einer funktionierenden DWA sein sollte?

Insofern es ein originaler Klappschlüssel ist hätte ich vielleicht erst versucht den Funkschlüssel neu anzulernen und diverse Sicherungen überprüft sowie alle Kabel und Steckverbindungen zwischen Türsteuergerät und Komfortsteuergerät. Fehlerspeicher vom KSG auslesen wäre noch ein guter Anfang bei der Fehlerdiagnose.

Für Versuchszwecke oder wenn du das Auto bewegen willst kannst du die DWA auch lahm legen via Sicherung. Die WFS schlägt dabei nicht an.
Die Sicherung Nr. 5 für die Komfortelektrik sollte auch auch das DWA Horn versorgen.
Ich habe eine Originale Fernbedienung...welche nichts mehr auswirkt, richtig.
Wenn ich das Türschloss mit dem Schlüssel aufschließe, geht nur allein die Fahrertür auf und auch nur an der Fahrertür geht der TürPin nach oben. Beifahrerseite bleibt verschlossen/bzw geöffnet** (Türpin bleibt unten/bzw oben) und Kofferraum bleibt ebenfalls verschlossen.
Die DWA bleibt aktiviert (blinkende LED an der Türverkleidung).

Die Fenster fahren gar nicht mehr hoch und runter, auch nicht beim "Schlüssel halten".

Vll hilft die Info noch...und zwar ist glaub ich mein Mikroschalter/Fahrerseite defekt, da auch vorher schon sich das Fahrzeug wieder verschlossen hat, wenn ich es entriegelt habe und nicht binnen 30 Sek die Zündung eingeschaltet habe. (Denkt die Tür wäre geschlossen?!)

Dienstag werde ich den Fehlerspeicher auslesen mit nem Kumpel und mich vll daran setzen, die Leitungen durchzuklingeln.

**Jedoch ist die Beifahrertür geöffnet, -weil es vorhin einmal kurz funktioniert hat, wie es sollte und ich die Chance genutzt habe die Tür zu öffnen - und ich kann das Schloss auch wieder über den inneren und äußeren Türgriff betätigen/öffnen, wenn ich es zB bei geöffneter Tür von Hand verschließe (also eine geschlossene Tür simuliere). Jedoch verschließt die BeifahrerTür nicht mehr elektronisch, also kein Anzeichen von irgendeiner Regung bei Betätigung der FFB, des Schloss an der Fahrertür etc.


______

Ich hoffe ihr bekommt mit mir hier nicht die Krise. Manche Sachverhalte sind schwer in Worte zu fassen und wiederzugeben.

Geändert von NormanV6 (24.10.2011 um 02:01 Uhr)
NormanV6 ist offline  

Mit Zitat antworten

Werbung


Alt 24.10.2011, 17:29      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wenn deine Fensterheber funktionieren, dann ist die Sicherung der ZV auch i.O.! Dein Fahrertürschloss ist definitiv defekt, es werden dort (wie eigentlich immer) die Lötstellen gebrochen sein. Nimm mal die Türpappe ab und gebe auf Pin 4 oder 24 am Fensterhebermotor (Türsteuergerät) kurz einen Masseimpuls (4 war glaube ich öffnen, 24 schliessen oder umgekehrt, spielt ja keine Rolle)

@nonickfound: Sicherung 14
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
NormanV6 (22.01.2012)
Alt 24.10.2011, 22:53      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Wenn deine Fensterheber funktionieren, dann ist die Sicherung der ZV auch i.O.! Dein Fahrertürschloss ist definitiv defekt, es werden dort (wie eigentlich immer) die Lötstellen gebrochen sein. Nimm mal die Türpappe ab und gebe auf Pin 4 oder 24 am Fensterhebermotor (Türsteuergerät) kurz einen Masseimpuls (4 war glaube ich öffnen, 24 schliessen oder umgekehrt, spielt ja keine Rolle)

@nonickfound: Sicherung 14
Meine Fensterheber funktionieren ja ebenfalls nicht. Weder ZV noch Fensterheber.
Nur alleine die Fahrertür schließt sich auf, sonst nix.

Alles klar, werde ich moin mal machen und dann berichten. Danke schonmal....
NormanV6 ist offline  

Mit Zitat antworten
Alt 24.10.2011, 23:34      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Dann schau dir mal Sicherung 14 an
1,8turbo ist offline  

Mit Zitat antworten
Alt 25.10.2011, 15:45      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

Sauber....
Sicherung 14 war durch.
Jetzt funktionieren wieder die Fensterheber und die ZV.
Jedoch regt sich die Schließung der Beifahrertür immernoch nicht.
Werde die Tage mal die Leitungen zum Komfort Steuergerät durchklingeln.
Denke mal, dass die Sicherung durchgebrannt ist, da irgendwo ein Kabelbruch ist...Plus auf Masse und zack....
NormanV6 ist offline  

Mit Zitat antworten
Alt 25.10.2011, 16:03      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

wenn dann die Kabel in der Heckklappe überprüfen, in der Tür brauchst du eigentlich nicht prüfen da dort keine Kabel über die Sicherung 14 laufen
1,8turbo ist offline  

Mit Zitat antworten
Alt 27.10.2011, 22:24      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

Aber die Heckklappe hat doch nix mit der Beifahrertür zu tun, oder?
Ich meine, wenn die ZV nach ersetzen der Sicherung S14 wieder funktioniert, dann kann es doch sein, dass beispielsweise ein Pluskabel des Beifahrertür-Steuergerät auf Masse gekommen ist und somit die Sicherung durch ist, oder?
NormanV6 ist offline  

Mit Zitat antworten
Alt 27.10.2011, 22:26      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Es geht kein Kabel von der Sicherung 14 durch die Tür Schau dir die Kabel im Faltbalg der Heckklappe an, die scheuern gerne durch, wenn die dann auf Masse liegen und du abschliesst, fliegt die Sicherung
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
NormanV6 (22.01.2012)
Alt 17.11.2011, 00:54      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NormanV6
 
Registriert seit: 20.01.2011
Golf IV V6 4 Motion
Ort: Wolfsburg / Gifhorn
Verbrauch: Icom Gas Anlage
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 122
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 2 Danke für 2 Beiträge

Standard

So Jungs, ich hatte ganz vergessen mal einen Aufschluss des Fehlers zu geben. xD
Also, habe ALLE Leitungen durchgemessen und nur richtige Messwerte bekommen.
Letztendlich war das Türschloss defekt, Wackelkontakt -.-

Und zum Thema "Sicherung 14" ist zu sagen, dass die durchgebrannt ist, weil die beiden Kontakte der Tür-Innen-Leuchte freilagen und zusammen kamen.

Danke nochmal für die Auskünfte... :-)


NormanV6 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
binimi Golf4 13 04.12.2017 12:58
Poloindian Werkstatt 6 06.10.2010 15:16
funzel1607 Golf4 2 22.04.2010 23:48
davefb Werkstatt 2 25.07.2009 01:44
DeadMan Jetzt nehme ich es selbst in die Hand 4 05.07.2009 12:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:44 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben