Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.04.2013, 19:00
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von lulu
 
Registriert seit: 23.10.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 189
Abgegebene Danke: 34
Erhielt 20 Danke für 17 Beiträge

Standard Drehzahlgeber defekt?

Hi, mein Golf lief bisher immer ohne Probleme. Heute auf dem Rückweg von der Arbeit habe ich für ein paar Minuten gehalten und als ich weiterfahren wollte sprang der Golf beim ersten Versuch garnicht an und beim zweiten nur sehr schlecht.
Während der Fahrt war beim beschleunigen immer ein deutlicher Leistungsverlust zu bemerken. Also anfahren dann Leistung, keine Leistung, Leistung, leistung wieder weg usw.

Fehlerspeicher sagt: 00513 Geber für Motordrehzahl 03-10 Kein Signal sporadisch

Habe vor zwei Wochen den Temperatursensor getauscht, kann es damit zusammenhängen?

Oder trifft die Fehlerbeschreibung wirklich auf den DG zu?


lulu ist offline  

Mit Zitat antworten
Alt 09.04.2013, 21:26      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von lulu
 
Registriert seit: 23.10.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 189
Themenstarter Themenstarter
Abgegebene Danke: 34
Erhielt 20 Danke für 17 Beiträge

Standard

Jemand eine Idee?
lulu ist offline  

Mit Zitat antworten
Alt 09.04.2013, 23:01      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Golf4Black
Benutzer
 
Benutzerbild von Golf4Black
 
Registriert seit: 17.11.2010
Golf 4? 1.8t ori ARZ
Ort: Zuhaus hehe
SE-AW...
Verbrauch: 11,5 bis open end
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 33
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Wenn das steuergerät kein signal bekommt wird es dir den fehler reinhauen, durch den temp geber eher unwahrscheinlich, schau doch mal ob der stecker i.o. ist, vielleicht korrosion? kabel bruch da er es ja sporadisch reinschreibt und wie du beschreibst die Leistung auf und ab geht. letzteres bleibt nur der austausch.
Golf4Black ist offline  

Mit Zitat antworten
Alt 10.04.2013, 06:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von lulu
 
Registriert seit: 23.10.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 189
Themenstarter Themenstarter
Abgegebene Danke: 34
Erhielt 20 Danke für 17 Beiträge

Standard

Okay, ich wollte nur sichergehen das der Fehler nicht vielleicht durch ein anderes Bauteil ausgelöst wird. Ich werde den Stecker und das Kabel die Woche mal überprüfen.
lulu ist offline  

Mit Zitat antworten
Alt 10.04.2013, 07:05      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Fehler wird eher nicht durch ein anderes Bauteil ausgelöst..
Überprüf mal sorgfältig die Leitung zum Sensor auf Kabelbruch (evtl. Grünspan).

Ich meine der Kurbelwellensensor sitzt vorn am Motor, Richtung Kühler.
Dürfte ungefähr so aussehen:


Preis für ein billiges Zubehörteil: ~17€
(Wenn du dich sowieso schon unter deinen Wagen legst, kannst du den Sensor ja bei dem Preis auch gleich auf Verdacht tauschen..)
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.04.2013, 08:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von 2.0-SportEdition
 
Registriert seit: 10.07.2011
Golf 4, Golf 5, Passat 3BG
Ort: Aachen
AC-DG 1
Verbrauch: Mal sehen
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 625
Abgegebene Danke: 37
Erhielt 91 Danke für 79 Beiträge

Standard

Er sitzt hinten am Motor. Über der rechten Antriebswelle.
2.0-SportEdition ist offline  

Mit Zitat antworten
Alt 10.04.2013, 10:29      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Zitat:
Zitat von 2.0-SportEdition Beitrag anzeigen
Er sitzt hinten am Motor. Über der rechten Antriebswelle.
Wenn du den von mir oben genannten Kurbelwellensensor bzw. Drehzahlsensor meinst, dann sitzt der beim AKL VORNE am Motor.
Also Kühlerseitig.

Hab ich selbst schon gewechselt bei nem AKL
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.04.2013, 15:09      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von lulu
 
Registriert seit: 23.10.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 189
Themenstarter Themenstarter
Abgegebene Danke: 34
Erhielt 20 Danke für 17 Beiträge

Standard

Heute bin ich dann endlich mal dazu gekommen den Kurbelwellensensor zu wechseln und siehe da, der Golf läuft wieder ohne Probleme
lulu ist offline  

Mit Zitat antworten
Alt 18.04.2013, 15:14      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Bitte, gerne
didgeridoo ist offline  

Mit Zitat antworten
Alt 24.05.2016, 11:03      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
lisyi
Neuer Benutzer
 
Registriert seit: 13.03.2013
VOLKSWAGEN Golf IV Variant 2.0 4Motion
Ort: Gifhorn
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard Drehzahlsensor

Moin Freunde,

auch ich habe so ein Problem mit meinem Golf und will das alte Thema mal aufrollen und um Rat fragen.

Ich habe seit geraumer Zeit das komische Verhalten. Der Motor geht während der Fahrt aus, dann beim ausrollen eingekuppelt geht er nach ein paar Sekunden (mal eine mal fünf) wieder an. Drehzahl ist dann auf ca. 3800 min-1 begrenzt, also Notlauf. Wenn man den Motor abstellt und neu startet, dann dauert das anlassen ziemlich lange ca. 5 Selunden.
Er geht auch schon mal aus und geht gar nicht mehr an, erst nach ein paar Stunden stehen lassen startet er wieder und läuft ganz mormal.
Dabei spielt die Motortemperatur scheinbar keine Rolle, kann morgens auf den ersten Metern passieren oder auf der Autobahn nach 20 km mit beladenem Anhänger.

Der Fehlerspeicher sagt, Drehzahlgeber Signal zu klein sporadisch.
Den Fehler löschen, wenn es akut ist, bringt es nicht.

Wenn ich logisch denke, ist ein Sensor entweder defekt, oder nicht.

Es ist ein Benziner 2L 85kW

Weiß einer Rat?
Kennt einer spontan die Teilenummer? Könnte es die 06A906433C sein?

Geändert von lisyi (24.05.2016 um 11:47 Uhr)
lisyi ist offline  

Mit Zitat antworten
Alt 24.05.2016, 13:34      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Der Sensor kann auch verdreckt sein oder einen sporadischen Fehler haben.
Das ist bei Induktionsgebern durchaus möglich.

Da das Teil nicht die Welt kostet und verhältnismäßig schnell gewechselt ist, würde ich es mit einem neuen Drehzahlgeber versuchen.

Für den 2.0l AQY Motor ist das die Teilenummer:
06A906433C

Kauf das Ding im Zubehör; bei VW kost der rund 120€
-> KURBELWELLENSENSOR SENSOR KURBELWELLE für VW VOLKSWAGEN VAG Benziner | eBay
didgeridoo ist offline  

Mit Zitat antworten
Alt 24.05.2016, 13:53      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
lisyi
Neuer Benutzer
 
Registriert seit: 13.03.2013
VOLKSWAGEN Golf IV Variant 2.0 4Motion
Ort: Gifhorn
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

OK, ich werde es mal probieren.

Ich hatte vor rund 10tkm das Getriebe getauscht gegen ein 6Gang MQ350 (DQB) aus dem TT samt Schwungrad. Die Probleme haben aber erst vor kurzem angefangen. Ich würde da keinen direkten Zusammenhang drin sehen. Höchstens (hatte ich im Verdacht) dass der Stecker vom Sensor sich gelöst haben könnte.. Habe aber schon alle Steckverbinder durchgeprüft, ohne Erfolg.

Jetzt tausche ich also mal den Sensor, mal schauen ob es die Lösung ist.
lisyi ist offline  

Mit Zitat antworten
Alt 13.08.2016, 19:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Haukold
Neuer Benutzer
 
Registriert seit: 13.08.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Leute.
Nach langem Suchen mal ein halbwegs aktuelles Thema gefunden.
Auch ich habe Probleme mit dem G28 bei meinem AQY.
Das einzige was ich jetzt noch nicht gefunden habe ist der Einbauort.

Kann mir da jemand weiterhelfen?
Haukold ist offline  

Mit Zitat antworten
Alt 13.08.2016, 21:16      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.399
Abgegebene Danke: 101
Erhielt 1.903 Danke für 1.699 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

rechts neben dem ölkühler/Ölfiltergehäuse
1,8turbo ist offline  

Mit Zitat antworten
Alt 14.08.2016, 20:12      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Haukold
Neuer Benutzer
 
Registriert seit: 13.08.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Vielen Dank
Haukold ist offline  

Mit Zitat antworten
Alt 24.06.2019, 14:50      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Craschcool13
Neuer Benutzer
 
Registriert seit: 24.06.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Guten Tag

Könnt ihr mir vielleicht weiter helfen , wo finde ich den kurbelwellensensor bei meinem Golf 4 GTI


[URL=https://www.bilder-upload.eu/bild-3fb6b4-1561380779.jpg.html]

Geändert von Craschcool13 (24.06.2019 um 14:54 Uhr)
Craschcool13 ist offline  

Mit Zitat antworten
Alt 24.06.2019, 15:54      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Hallo Craschcool13,

Das ist der 2.3l V5 Motor mit Kennbuchstabe AGZ ?
( bitte im Profil eintragen )

Da findest Du den Drehzahlgeber vorn am Motor, auf Höhe der Kurbelwelle.
Also unten neben dem Ölfiltergehäuse, Richtung Getriebe.
Von unten kommt man ganz gut dran.

Teilenummer 071957147
Preis: ca. 100 Euro
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.05.2022, 18:25      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
delphin333
Benutzer
 
Registriert seit: 13.06.2018
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 48
Abgegebene Danke: 13
Erhielt 9 Danke für 4 Beiträge

Standard

So, nun muss ich das noch mal hoch holen.
Bei meiner Tochter ist der Fehler G28 aufgetreten.
Zwei Probleme hab ich.
Erstens, die genaue Ersatzteilnummer und der Einbauort ist mir noch nicht klar.

Wäre schön, wenn mir da mal einer helfen könnte.

Golf 4 Bj 2001 1,6l 105PS

Im vor raus schon mal danke
delphin333 ist offline  

Mit Zitat antworten
Alt 19.05.2022, 10:58      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Zitat:
Zitat von delphin333 Beitrag anzeigen
So, nun muss ich das noch mal hoch holen.
Bei meiner Tochter ist der Fehler G28 aufgetreten.
Zwei Probleme hab ich.
Erstens, die genaue Ersatzteilnummer und der Einbauort ist mir noch nicht klar.

Wäre schön, wenn mir da mal einer helfen könnte.

Golf 4 Bj 2001 1,6l 105PS

Im vor raus schon mal danke
Eine FIN wäre hilfreich siehe unten nächster Post:

Für AKL und BCB Motor:

Mehr Text ->


Wenn ich einen 2001 Golf nehme ist ein AKL mit 101 PS
-> 06A 906 433 C Impulsgeber AEH,AGU,AGN,AKL,APK,AQY,AZH,ARZ 125,00€

Wenn es jedoch ein 1.6er mit 105PS ist, dann ist es eher Modelljahr 2002
-> 030 957 147 J Impulsgeber AHW,BCB,AZD,BAD 100,00€
=> Dieser ersetzt sich in: 030 957 147 AA Impulsgeber 100,00 €



Wie gesagt mit Fahrgestellnummer wäre es leichter

Geändert von VW-Mech (19.05.2022 um 17:20 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
delphin333 (19.05.2022)
Alt 19.05.2022, 16:58      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
delphin333
Benutzer
 
Registriert seit: 13.06.2018
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 48
Abgegebene Danke: 13
Erhielt 9 Danke für 4 Beiträge

Standard

WVWZZZ1JZ1B075221


delphin333 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
streetfighter34 Jetzt nehme ich es selbst in die Hand 9 18.10.2012 23:16
le-pathfinder Golf4 2 06.09.2011 21:56
Aetze Teilenummern 1 30.03.2009 21:07
Bolf MK Elektronik, Tacho, Alarmanlagen & ZV 8 12.12.2008 23:07
GEGolffahrer Werkstatt 0 05.11.2007 18:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:29 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben