Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.06.2016, 17:19
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
hons38
Neuer Benutzer
 
Registriert seit: 09.06.2016
VW Golf IV 1.9 TDI
Ort: nähe Tamsweg
Verbrauch: 5,9
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 4
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard Auspuffanlage gebrochen

Hallo, mir ist gestern bei meinem Golf IV (BJ 2001, PS:115) der Auspuff zwischen KAT und Mittelschalldämpfer abgebrochen. Da ich heute dringend zu einem Kurs musste bin ich trotz hoher Lautstärke des Auspuffes gefahren. Beim Heimfahren hat es plötzlich einen Knall gegeben und es hat für einige Sekunden extrem Schwarz geraucht, und ich hatte Leistungsverlust

Könnt Ihr mir bitte weiterhelfen, wollte den Auspuff heute zusammenschweißen, bzw das abgebrochenen Rohr wechseln.

Danke im vorraus


hons38 ist offline  

Mit Zitat antworten
Alt 09.06.2016, 19:52      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
hons38
Neuer Benutzer
 
Registriert seit: 09.06.2016
VW Golf IV 1.9 TDI
Ort: nähe Tamsweg
Verbrauch: 5,9
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Aber er lässt sich ganz normal starten, nur eben der schwarze Rauch ist da und der Leistungsverlust, bringe ihn morgen in die Werkstatt und lass die mal schauen.
hons38 ist offline  

Mit Zitat antworten
Alt 09.06.2016, 20:06      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.762
Abgegebene Danke: 716
Erhielt 706 Danke für 598 Beiträge

Standard

Ich lass mich auch eines besseren belehren, aber ich weiß nicht warum schwarzer Rauch kommen soll, nur weil das Rohr nach dem Kat ab ist.

Da ist doch irgendwas noch zuföllig gleichzeitig passiert mit dem Knall, Turbo, etc.

Kannst du Fehler auslesen? Hast du denn im Motor mal alles genau angesehen und unter dem Auto? Anders wird es ja nicht gehen. Hängt die Abgasanlage denn stabil oder kommt dadurch alles unter Spannung nach vorne?
Omega ist offline  

Mit Zitat antworten
Alt 09.06.2016, 20:18      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.11.2015
Seat Leon Cupra 4
Ort: NDS
Verbrauch: ÖL oder Benzin ?
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 328
Abgegebene Danke: 161
Erhielt 87 Danke für 60 Beiträge

Standard

KAT defekt.........mit viel Pech noch den Turbo ins Jenseits befördert
fastaeddie ist offline  

Mit Zitat antworten
Alt 10.06.2016, 08:41      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.04.2008
Golf IV Highline GTI
UL-CO-666
Verbrauch: 8.0-15.8
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 784
Abgegebene Danke: 52
Erhielt 5 Danke für 4 Beiträge

Ebayname von Jong_Udo: Jong_Udo
Standard

Zitat:
Zitat von fastaeddie Beitrag anzeigen
KAT defekt.........mit viel Pech noch den Turbo ins Jenseits befördert
Also wenn er 115PS schreibt...

Ists ja der 2Liter....
Also kann der turbo schonmal net defekt sein, da keiner vorhanden! ;-)

Oder ists n Diesel?!?!
(dann käme der Rauch vom defekten Kat...)


Aber schwarzer Rausch ist seltsam....
Da muss wirklich durch Zufall noch was in dem Zug kaputt gegangen sein!
Jong_Udo ist offline  

Mit Zitat antworten

Werbung


Alt 10.06.2016, 08:59      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
5-Zylinder Turbo ftw.
 
Benutzerbild von TDI-GTI-4-Motion
 
Registriert seit: 05.10.2008
2xMK4 & MK3
Motor: 1.4 AMF 55KW/75PS 10/99 - 10/01
Beiträge: 6.969
Abgegebene Danke: 678
Erhielt 2.029 Danke für 1.236 Beiträge

Standard

Da er im Profil AJM angegeben hat, und dieser auch 115PS hat, wird es sich schon um einen TDI handeln.

Da ist irgendein Ladeluftschlauch abgeflogen oder defekt = keine Leistung und Schwarzrauch (Ruß).
TDI-GTI-4-Motion ist offline  

Mit Zitat antworten
Alt 12.06.2016, 23:37      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Variant-Tobi
 
Registriert seit: 07.11.2007
Golf 4 Variant
Ort: Doberan
Verbrauch: 9,9
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 391
Abgegebene Danke: 0
Erhielt 10 Danke für 10 Beiträge

Standard

wird so wie TDI-GTI-4-Motion sagt ein LL-Schlauch defekt sein .

an die ganzen anderen Experten : wenn man keine Ahnung hat einfach mal die ....... halten .

damit verunsichert ihr den TE nur und er hat garnix von
Variant-Tobi ist offline  

Mit Zitat antworten
Alt 13.06.2016, 18:37      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.762
Abgegebene Danke: 716
Erhielt 706 Danke für 598 Beiträge

Standard

@hons38: Wie ist es denn weitergegangen?

Wurde der Fehler gefunden?
Omega ist offline  

Mit Zitat antworten
Alt 27.06.2016, 20:49      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
hons38
Neuer Benutzer
 
Registriert seit: 09.06.2016
VW Golf IV 1.9 TDI
Ort: nähe Tamsweg
Verbrauch: 5,9
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

hallo leute

so fehler wurde gefunden, der Ladeluftkühler ist gebrochen, desswegen der schwarze Rauch, und Auspuff ist auch wieder geschweißt


hons38 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu hons38 für den nützlichen Beitrag:
Omega (27.06.2016)
Antwort

Stichworte
auspuff, gebrochen

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Tobi 2.0 Werkstatt 8 01.10.2012 00:39
zuckerkeks Werkstatt 3 07.04.2012 22:51
elm Werkstatt 10 10.11.2011 13:34
Tyrael_82 Jetzt nehme ich es selbst in die Hand 6 27.09.2010 21:15
fat tony Werkstatt 2 18.08.2010 19:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:25 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben