Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.10.2019, 21:04      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Deshalb auch Leeranlagen ausgeschlossen bei Pitstop Klimaservice für 89 €.

Die Anlage gehört mehrfach befüllt und abgesaugt oder aufwändig chemisch gespült.

Expansionsventil, Drosselventile, Kondensator, Verdampfer, kann alles vergnatzt oder richtig korrodiert sein. Oder Klimakompressor.

> 5 Jahre Klima nicht gelaufen heißt nicht, dass für 90 € die Klima in neuem Glanz erstrahlt.


Wenn nicht mal Expansionsventil, Kondensator, Verdampfer alles komplett rott ist! Trockner und Füllung natürlich sowieso.


Omega ist offline  

Mit Zitat antworten
Alt 11.10.2019, 21:37      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.185
Abgegebene Danke: 856
Erhielt 460 Danke für 367 Beiträge

Standard

Mach doch mal die Monteurhilfe dran und starte die Klima. Wenn der Kompressor läuft, siehst Du den Druckaufbau an der Druckseite/Manometer!
Schlupf ist offline  

Mit Zitat antworten
Alt 11.10.2019, 22:25      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Also die Klima ist defekt. Ich hab mit gut 2 bar befüllt. Im Betrieb des Klimakompressors hab ich niederdruckseitig ca 2 bar und hochdruckseitig gut zwei bar.

Schon alles passiert.
Omega ist offline  

Mit Zitat antworten
Alt 12.10.2019, 12:16      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Wenn du auf der HD Seite kein Druckaufbau hast, die Anlage aber dicht ist, dann gibts eigentlich nur 2 Möglichkeiten.

1) Kompressor schrott (baut keinen druck auf)
2) Expansionsventil schrott oder blockiert.

Der Diagnoseablauf ist hier schon nicht verkehrt.

Die Drehzahländerung kommt (auch) vom Motorsteuergerät

Ich hatte es vorher schon geschrieben, dreh mal den Kompressor an der Magnetkupplung per hand durch (ohne riemen)

sollte gut gehen, maximal mit einem leichten wupp wupp wupp
ratbaron ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Omega (12.10.2019)
Alt 12.10.2019, 12:23      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Die Anlage ist weitgehend dicht. Kein merklicher Gas-/Ölaustritt. Nur extrem langsames Entleeren über das Ventil Niederdruckseite (muss ersetzt werden).

Durchgang zwischen den blauen und roten Ventil besteht, man kann Gas durchpusten. Freilich weiß ich nicht, ob durch den Kompressor, oder durch das Expansionsventil. Jedenfalls ist Durchgang.

Ich habe den Kompressor durchgedreht an der Kupplungsfläche ohne aufgelegten Riemen, es gibt leichte Änderung des Widerstands. So richtig leichtgängig wie beim Generator fühlt es sich nicht an. Eher ganz leicht schleifend, schmierend, trocken oder angekeimt. Aber geht schon. Wupp, Wupp oder beschleunigte Luftsäule oder einziehen/ausstoßen von Öl konnte ich aber nicht feststellen. Wobei ich das auch nur flüchtig machte, und es unbequem ist, die Scheibe zu drehen, das ging nur sehr langsam.

Sollte ich zuerst den Kompressor oder das Expansionsventil ausbauen, oder welche Tests durchführen?

Geändert von Omega (12.10.2019 um 12:35 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 12.10.2019, 13:01      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Ich meine mich zu erinnern, dass die anlage mit 2,4 bar befüllt war, bei kompressorbetrieb am hochdruckventil 2,2 bar ablesbar war, am unterdruckventil 2,6 bar ablesbar war.

Das könntte doch vielleicht heißen, dass der Kompressor saugen will gegen das expansionsventil/verdampfer, von dem eigentlich ein riesendruck kommen sollte, aber es ist dicht (leichter unterdruck entsteht).

und er will drücken richtung kühler, wo ganz leichter überdruck entsteht.

also eventuell erst das expansionsventil versuchen?

eigentlich kommt der druck hochdruckseitig vom expansionsventil, wenn das kältemittel von flüssig in gasförmig übergeht richtig? dieser hochdruck kommt nicht etwa vom kompressor?

was passiert eigentlich wenn das Expansionsventil verstopft ist, gibt es am kompressor einen notfall bypass seines arbeitsdrucks, damit es das system nicht zerreisst?

druckmessung habe ich gemacht, indem ich jeweils nur das hochdruck ODER das niederdruckventil öffnete. auch in der dreiwege monteurhilfe öffnete ich jeweils nur das ventil zum hochdruckseitigen ODER zum niederdruckseitigen manometer. war das etwa falsch?

Geändert von Omega (12.10.2019 um 13:10 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 13.10.2019, 00:47      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Eher expansionventil hängt oder ist verstopft und offen ... mal dagegen klopfen mit Schraubendreher und Hammerchen

Kompressor Beschreibung klingt ok
ratbaron ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Omega (13.10.2019)
Alt 13.10.2019, 10:30      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Ich denke mittlerweile, es war ein Fehler, nicht den Trockner als allererstes zu tauschen, dass er Dreck aus dem System entfernen kann, während ich es in Betrieb nehme! Und lieber dann später noch mal tauschen für die 12 (ATP) oder 20 (Hella) €.

Das mit dem Klopfen am Expansionsventil versuche ich.
Omega ist offline  

Mit Zitat antworten
Alt 13.10.2019, 11:13      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.085
Abgegebene Danke: 460
Erhielt 621 Danke für 534 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Ich denke mittlerweile, es war ein Fehler, nicht den Trockner als allererstes zu tauschen, dass er Dreck aus dem System entfernen kann, während ich es in Betrieb nehme! Und lieber dann später noch mal tauschen für die 12 (ATP) oder 20 (Hella) €.

Das mit dem Klopfen am Expansionsventil versuche ich.
Der Trockner nimmt keinen Dreck aus dem System! Der sammelt nur etwas Feuchtigkeit.
vwbastler ist gerade online  

Mit Zitat antworten
Alt 13.10.2019, 11:39      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Also bei kfztech.de wird der Trockner Filtertrockner genannt:
https://www.kfztech.de/kfztechnik/sicherheit/klima/klimazwei.htm#Filtertrockner


Und selbst falls kein Filter extra drinne wäre, dann würde sich zwischen dem Trocknungsgranulat am ehesten im ganzen Kreislauf Abplatzungen, Krümel,, Abrieb und dergleichen absetzen. Zumal es ein Verbrauchsteil ist, das entsorgt wird.
Omega ist offline  

Mit Zitat antworten
Alt 13.10.2019, 13:39      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.085
Abgegebene Danke: 460
Erhielt 621 Danke für 534 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
In dem ist so simpel es klingt nix weiter als die Tütchen mit Kugeln die du aus Paketen und Verpackungen meist von elektronischen Geräten kennst
Das hast du aber schon gelesen?
vwbastler ist gerade online  

Mit Zitat antworten
Alt 13.10.2019, 17:34      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von daniel_bf
 
Registriert seit: 23.07.2010
Golf 4 Highline
Ort: Österreich
Verbrauch: 6.1
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 515
Abgegebene Danke: 46
Erhielt 56 Danke für 40 Beiträge

Ebayname von daniel_bf: daniel_bampfi
Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Also die Klima ist defekt. Ich hab mit gut 2 bar befüllt. Im Betrieb des Klimakompressors hab ich niederdruckseitig ca 2 bar und hochdruckseitig gut zwei bar.

Nach meinen Nachforschungen ist es denkbar, dass das Expansionsventil verstopft ist, und/oder die Anlage Rostbildung hat.

Sicher ist alles vermockt.

Überlege, das Expansionsventil zu tauschen, die Anlage "irgendwie" so gut wie eben möglich zu leeren, dann Trocknertausch, befüllen.

Ggfs dann nochmal Trocknertausch und Neubefüllung.

Meinungen zur Diagnose?
Hochdruck mit 2 Bar ist viel zu wenig!!!!

Wenn Niederdruck und Hochdruck gleich ist dann fördert dein Kompressor doch gar nicht oder dein Expansionventil ist schrott.

Falls wirklich "Dreck" im System ist musst du es spülen lassen.

Und meine Meinung (die du nicht Teilen musst) lass es jemanden machen der wirklich Ahnung und das nötige Equipment dazu hat.

Geändert von daniel_bf (13.10.2019 um 17:48 Uhr)
daniel_bf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu daniel_bf für den nützlichen Beitrag:
vwbastler (13.10.2019)

Werbung


Alt 13.10.2019, 20:46      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 800
Abgegebene Danke: 291
Erhielt 76 Danke für 71 Beiträge

Standard

omega: es ist echt beeindruckend mit wie viel engagement du dich da reinhängst. aber mir wären die nerven auch viel zu schade um am ende 50 euro für die klimawartung zu sparen. du musst ja nicht zu atu. guck mal nach klimaspezialisten in deiner ecke. ich hatte für die letzte leerbefüllung 80 euro gezahlt. der nimmt immer gleich. er sagte dass ist ne mischkalkulation. der eine kommt fast voll, der andere nicht.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 13.10.2019, 22:49      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

äh, undichtigkeitsprüfung, austausch einfüllventil, system spülen, befüllung, nichts geht, fehlersuche, expansionsventil tauschen, trockner tauschen, xy machen und tauschen...

ruck zuck ist die rechnung von 380 € geschrieben.

und die klima kann nach drei monaten wieder ausfallen, dann komm ich wieder bei der werkstatt angekrochen. und nach sechs monaten wieder. und beim nächsten auto dasselbe.

nee, nee.
Omega ist offline  

Mit Zitat antworten
Alt 14.10.2019, 00:24      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 800
Abgegebene Danke: 291
Erhielt 76 Danke für 71 Beiträge

Standard

omega: k. a. wie das so bei euch ist. aber hier kann man mit den leuten reden. ich würde zum klima-spezi fahren und die sache schildern. dass du halt nicht weiterkommt und ob sie die fehlerdiagnose für dich übernehmen würden und was das kostet. ich drücke immer auf die tränendrüse, von wegen, dass ich an dem auto hänge, aber finanziell nicht mehr so viel investieren kann, dass sich das noch rechnet. kannst doch dann sagen, dass du versuchst die reparatur selbst durchführst und auf jeden fall zum auffüllen wieder kommst.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 08.04.2022, 16:25      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

Ich hatte das Einfüllventil 357820795H neu gekauft, aber bei dem Versuch, das alte Ventil abzuschrauben hat sich das Alu der Niederdruckleitung 1J1820743R angefangen zu verformen. Also wenn ich die Anlage nochmal dicht machen und checken will, dann muss ich die Niederdruckleitung (inklusive enthaltenem frischen dichten Ventil) erst tauschen. Keine Ahnung ob meine Klima völlig im Eimer ist. Aber ich neige jetzt dazu, irgendwann dieses Teil neu zu holen. Habe gerade einen kürzeren Keilriemen draufgezogen, unter Umgehung des Klimakompressors. Ich werde den erstmal aber nicht rausreißen (um Gewicht zu sparen), bis ich mir das überlegt habe.

Geändert von Omega (08.04.2022 um 16:29 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 09.04.2022, 08:13      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2011
Golf IV Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 125
Abgegebene Danke: 47
Erhielt 18 Danke für 15 Beiträge

Standard

Nach so langer Zeit mach den Trockner gleich mit neu. Sonst hast du nicht lange Freude.
C3H8 ist offline  

Mit Zitat antworten
Alt 09.04.2022, 08:21      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
VVV
Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 93
Abgegebene Danke: 14
Erhielt 50 Danke für 40 Beiträge

Standard

Zitat:
Zitat von daniel_bf Beitrag anzeigen
Wenn Niederdruck und Hochdruck gleich ist dann fördert dein Kompressor doch gar nicht.
Sehe ich auch so.
VVV ist offline  

Mit Zitat antworten
Alt 09.04.2022, 08:23      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.638
Themenstarter Themenstarter
Abgegebene Danke: 682
Erhielt 658 Danke für 563 Beiträge

Standard

den trockner habe ich schon neu liegen. öl hatte ich mal etwas in den kompressor eingefüllt. wahrscheinlich sollte das system auch gespült werden. kann auch sein dass irgendwas von klimakühler, klimakompressor oder expansionsventil auch neu muss. aktuell kann ich in die klimaanlage nichts investieren. aber wo ich vor der wahl stehe, habe ich auch keine lust den klimakompressor wirklich abzuknipsen und rauszuwerfen. ja, kann sehr gut sein, dass etwas verstopft ist im system, oder der kompressor kaputt ist. vielleicht schau ich mir das im sommer nochmal näher an.



Geändert von Omega (09.04.2022 um 08:28 Uhr)
Omega ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
basti0087 Werkstatt 3 09.09.2010 21:45
Master_wulf Elektronik, Tacho, Alarmanlagen & ZV 4 18.08.2010 07:56
k.dytrt Tuning Allgemein 5 16.09.2008 07:32
tdiboy Werkstatt 14 05.02.2007 18:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:57 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben