Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 28.05.2022, 17:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-2
 
Registriert seit: 01.11.2013
Golf 2 GTI Edition One, Golf 4 GTI
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 463
Abgegebene Danke: 5
Erhielt 31 Danke für 31 Beiträge

Standard Kühlmittelverlust im "Wasserfall-style"

Ja hallo Leute,
Nun hat es mein 1.8t am Mittwoch erwischt. Und das auch noch auf dem Weg zum Wörthersee

Nach 4 Stunden Stau und ordentliche Hitze hat es mir 175km vor der Ankunft die Meldung: Kühlmittel prüfen" angezeigt. Dachte ja noch das dies ok ist da ich ja immer schon ein problem mit dem Kühlmittel hatte (wobei ich dachte es ist nun erledigt und es am ventil des Deckels lag, der neu gekommen ist). Also auf dem pannenstreifen Kühlmittel aufgefüllt. 500m weiter schon wieder... also schnellstens an eine Tanke gefahren und destilliertes Wasser und Kühlmittel gekauft. Als ich unters auto schaute, lief es raus wie bei einem Wasserfall. Und das meine ich ernst. Als ob da ein Loch ist. Der öamtc konnte mir nicht helfen und meint es wäre der Turbo...

Nun wird er Montags mit einer "Sammelfahrt" in meine vertraute Werkstatt, 300km entfernt, geschleppt. Hatte schonmal einer so einen fall? Vlt. Hat einer nen Tipp? Hab hier ein Foto vom Turbo wo man das Kühlmittel sieht.

Nach dem jeweiligen auffüllen kann ich per Hand das Kühlmittel raus drücken, und wenn es der Turbo wäre, ginge das doch nicht so leicht, oder doch?

Die 2 Schläuche zum Wärmetauscher sind trocken, zumindest dass was ich erfühlen konnte.
Angehängte Grafiken
Dateityp: jpg 20220525_185507.jpg (94,3 KB, 60x aufgerufen)
Dateityp: jpg 20220525_200224.jpg (95,9 KB, 49x aufgerufen)



Geändert von GTI-2 (28.05.2022 um 17:42 Uhr)
GTI-2 ist offline  

Mit Zitat antworten
Alt 28.05.2022, 19:10      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Zitat:
Zitat von GTI-2 Beitrag anzeigen
Als ob da ein Loch ist.
Genau das wird der Fall sein
Kühlsystem befallen und schauen wo es raus kommt dann Fehler beheben
ratbaron ist offline  

Mit Zitat antworten

Werbung


Alt 28.05.2022, 19:55      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von daniel_bf
 
Registriert seit: 23.07.2010
Golf 4 Highline
Ort: Österreich
Verbrauch: 6.1
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 516
Abgegebene Danke: 46
Erhielt 56 Danke für 40 Beiträge

Ebayname von daniel_bf: daniel_bampfi
Standard

Zitat:
Zitat von GTI-2 Beitrag anzeigen
Ja hallo Leute,
Der öamtc konnte mir nicht helfen und meint es wäre der Turbo...
Aus welchem Grund denkst du das es nicht der Turbo ist? Machte der ÖAMTC keinen Vertrauenswürdigen eindruck. Ist dieser Kühlwassergekühlt beim 1.8T?
daniel_bf ist offline  

Mit Zitat antworten
Alt 28.05.2022, 21:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-2
 
Registriert seit: 01.11.2013
Golf 2 GTI Edition One, Golf 4 GTI
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 463
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 31 Danke für 31 Beiträge

Standard

Also der Fahrer vom öamtc war schon voll ok. Er hat halt selber nur kurz drunter geschaut und da es aussieht als ob es vom Turbo kommt, verdächtigt er diesen.

Aber ich finde keinen Fall im Netz wo das Gehäuse "geplatzt" sein soll. Die schwächste Stelle ist ja die Dichtung, in meinem Fall ja die von der Kühlmittelleitung zum Turbo.

Meine ehesten Vermutungen sind die Zylinderkopfdichtung oder eben die oben genannte von der Leitung. Wobei der Wasseraustritt schon extrem ist für ne Dichtung.

Wenn es ein Loch im Zylinderkopf selbst ist, dürfte der ja nicht mehr so gut laufen oder? Denn nach dem ersten auffüllen musste ich ja schnell wieder auf 130 beschleunigen, und da ist der genauso gut gelaufen. Auch beim einparken nach dem abschleppen lief er top.

Komisch ist auch das ich vor 2 Wochen das erste mal eine Motorspülung genau nach Anleitung gemacht habe und nen Ölwechsel von Mobil1 5W50 zu Motul 5w50 gemacht habe. Und den Jlm extreme clean in den Tank gekippt. 2 Tage später ( nutze ihn nur bei schön Wetter und im Sommer) als ich ihn gestartet habe lief er nur auf 2 pötten und dass bis ich ihn abgeschaltet habe. Danach war ne Fehlermeldung mit Gemisch zu mager p0171 vorhanden. Denke wegen der beimischung des additiv/abgasrückführung zu beginn. Gelöscht und auch nicht mehr gekommen. Zündkerzen sind richtig schön.

Ist halt schon ein merkwürdiger Zufall. Aber ICH schiebe die Schuld nicht auf diese Zusätze. Er rannte seit dem auch um einiges besser (mehr Verdichtung wegen der Reinigung der Kolbenringe vlt.) Und ist auch um einiges Lauter ( 3 Zoll ab Turbo). Fahre aber seltenst Autobahn ( in 10 Jahren vlt 7 mal und auch nicht schneller als 150, also kann das ein Zufall sein mir den Mitteln)

Klar ist das jetzt eher raten, aber der GTI kommt erst am Mittwoch in der Werkstatt an und vor Freitag habe ich wohl keine Diagnose. Deshalb mal die Frage ob schonmal einer so einen heftigen Kühlmittelverlust nähe Turbo mitbekommen hat und was der Grund dafür war. Und ja, der ist wassergekühlt

Geändert von GTI-2 (28.05.2022 um 21:46 Uhr)
GTI-2 ist offline  

Mit Zitat antworten
Alt 28.05.2022, 23:01      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Alter, ich versteh ja diese vielen Gedanken aber ich lese hier nur "bla bla bla bla bla".
Sorry, da spritzt das Wasser aus einem Teil am Motor oder am Motor selbst:

1. Wasser reinschütten
2. Genau schauen wo es rauskommt
3. Das defekte Teil tauschen bzw. eine Lösung ausarbeiten

Alles andere macht dir nur Bauchschmerzen und schlechte Laune.

Bei heißen Temperaturen wäre wesentlich warscheinlicher, dass dir ein Schlauch oder ein Plastikflansch verreckt ist. Der Turbomotor hat auch so nen Plastikflansch am Motor. Wenn viel Wasser rausspritzt kann das ja auch täuschen wo es genau herkommt.
ratbaron ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu ratbaron für den nützlichen Beitrag:
Abbi (05.06.2022), Schlupf (01.06.2022)
Alt 29.05.2022, 13:33      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 257
Abgegebene Danke: 43
Erhielt 62 Danke für 52 Beiträge

Standard

Zitat:
Der Turbo beim 1.8T ist nicht wassergekühlt…
Sorry, natürlich ist er das

Hab wohl zu viel Lack geschnüffelt

Geändert von jonasrrjonas (01.06.2022 um 11:11 Uhr)
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 29.05.2022, 13:37      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
VW Golf 4 & 7
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 631
Abgegebene Danke: 279
Erhielt 157 Danke für 124 Beiträge

Standard

Zitat:
Zitat von jonasrrjonas Beitrag anzeigen
Der Turbo beim 1.8T ist nicht wassergekühlt…
Ist er doch!
axrhilde ist gerade online  

Mit Zitat antworten
Alt 29.05.2022, 13:37      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Zitat:
Zitat von jonasrrjonas Beitrag anzeigen
Der Turbo beim 1.8T ist nicht wassergekühlt…



Hast du getrunken Kumpel...

Natürlich ist der Lader Wassergekühlt

Vorlauf - Kommt aus dem Block -> Lader

Rücklauf -> aus dem Lader -> an das Y Stück am Ausgleichsbehälter...

Geändert von VW-Mech (29.05.2022 um 13:41 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
Abbi (05.06.2022), Flying (06.06.2022), ratbaron (29.05.2022)
Alt 29.05.2022, 14:44      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Vielleicht bisschen Diesel im Tank gehabt und den TDI im Kopf ?

Wie schon von VW-Mech geschrieben. Da gibts genug Verteiler, Flansche, Anschluessstuecke und Schlaeuche die kaputtgehen oder undicht werden koennen.
ratbaron ist offline  

Mit Zitat antworten
Alt 03.06.2022, 18:58      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-2
 
Registriert seit: 01.11.2013
Golf 2 GTI Edition One, Golf 4 GTI
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 463
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 31 Danke für 31 Beiträge

Standard

Also heute wurde er mal unter die Lupe genommen und der Grund ist ein Riss im Gehäuse neben dem Anschluss der Kühlleitung. Autsch.

Kann mir einer den Unterschied sagen zwischen den 2 Turbo sagen?

06A 145 713 F und

06A 145 713 D

Laut Teileprogramm sollte der mit F im AUQ montiert sein, aber der kostet gleich 250€ mehr als der mit D.

Vor allem finde ich den D gar nicht im Programm sondern nur im Netz.

Und die Herstellernummer ist beim

F: 53039700053
D: 53039880052
GTI-2 ist offline  

Mit Zitat antworten
Alt 05.06.2022, 11:57      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Modelljahr 2001

06A 145 713 F Abgasturbolader AUM 1.425,00 €


Modelljahr 2002

06A 145 713 D Abgasturbolader AUQ

06A 145 713 D Abgasturbolader AUM

entfallen wird zu:

06A 145 713 F Abgasturbolader 1.425,00 €

06A 145 713 FX Abgasturbolader 959,00 € [Austausch Teil]
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
GTI-2 (05.06.2022)
Alt 05.06.2022, 12:14      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

06A145713D ist der Vorgänger von 06A145713F.
06A145713D gibt es nicht mehr, wurde bei VW durch 06A145713F ersetzt.
Beide Turbolader sind passend für Golf 4 / Bora ab 2002 mit AUQ oder AUM Motor.

Diesen Beitrag habe ich zu dem Thema gefunden; den genauen Unterschied kann ich Dir aber nicht erklären.
-> https://www.golf4.de/motortuning/683...ml#post1008325

Könnte der Unterschied darin liegen, dass der 053 einen Schalldämpfer hat, der 052 nicht?

Geändert von didgeridoo (05.06.2022 um 12:26 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 05.06.2022, 12:22      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Oder gleich Upgrade von majesty Turbo
ratbaron ist offline  

Mit Zitat antworten
Alt 05.06.2022, 12:57      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 425
Abgegebene Danke: 199
Erhielt 71 Danke für 67 Beiträge

Standard

Oder Turbo zu Menschen geben die das Instandsetzen. Natürlich auch mit Upgrade möglich
Was müsste man denn dann tauschen? Die Rumpfgruppe? hab das gerade nicht vor Augen...

Upgradelader würde ich aber nicht mit dem SMIC fahren, also kann man, aber der limitiert schon hart.
Abbi ist offline  

Mit Zitat antworten
Alt 05.06.2022, 13:09      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Wenn das Gehäuse undicht ist dann wird das mit neuer CHRA nix denke ich

Der kleine Upgrade Lader hat eigentlich nur Vorteile
Würde den bevorzugt als Ersatz bei defekt verbauen
Auch wenn sonst nix getunt ist

Für die genannten 250 eur gibts nämlich eh nur Schrott von daher einmal Geld in die Hand nehmen für was gscheits
ratbaron ist offline  

Mit Zitat antworten
Alt 05.06.2022, 22:23      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-2
 
Registriert seit: 01.11.2013
Golf 2 GTI Edition One, Golf 4 GTI
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 463
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 31 Danke für 31 Beiträge

Standard

Danke für die Aufklärung der Nummern.

Bezüglich den "Schalldämpfern", die haben beide drann (zumindest auf der Abbildung), und die sollten beim Originalen Borg Warner wohl auch Original Bilder sein.

@ratbaron
Ich sagte ja nicht dass der Lader den ich bedenke zu beziehen 250€ kostet. Ich sagte dass der F 250€ mehr als der D kostet. Also kurz gesagt:

Lader mit D am Schluss 500€
Lader mit F am Schluss 750€

Wäre ja auch die perfekte Gelegenheit für ein Upgrade aber da ist ja eine Softwareanpassung Pflicht. Wenn die wiederum nicht Typisiert wird, und bei einem Unfall mit einem GTI wird das Steuergerät wohl das erste sein was gecheckt wird, bin ich dran. Der Aufwand in diesem Land ist zusätzlich noch so bescheuert.... Lasse meine Borbet A und das Fahrwerk im 2er Typisieren. 440€ kostet alleine die Achsvermessung und BKR Einstellung. Und das nur für eine Bestätigung dass dies eine Fachwerkstatt durchgeführt hat!! Und 45 Tage warten bis ich den Termin habe für eine Eintragung ist auch nicht gerade ohne um wieder 300€ loszuwerden *kotz*

Geändert von GTI-2 (05.06.2022 um 22:27 Uhr)
GTI-2 ist offline  

Mit Zitat antworten
Alt 05.06.2022, 23:22      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Frag mal den majesty Turbo der ist auch in Österreich
Ich weiß schon dass es da mit typisieren schwieriger ist
ratbaron ist offline  

Mit Zitat antworten
Alt 18.06.2022, 13:00      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-2
 
Registriert seit: 01.11.2013
Golf 2 GTI Edition One, Golf 4 GTI
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 463
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 31 Danke für 31 Beiträge

Standard

Um es abzuschließen,

habe den beschrieben K03"s" mit dem F am Ende und dem passendem Borg Warner Dichtsatz verbauen lassen.

Mein Mechaniker meinte zwar er habe nichts gesehen am alten Turbo bezüglich Hitzerisse oder ähnliches. Er war der Meinung die dass die Dichtung nicht mehr wirklich gut war.

Selbst wenn ich wie nun viele andere einen neuen Turbo verbaut habe und dies nicht der eigentliche Grund war (wie so oft wenn man dem Netz glauben darf, dass 90% der Schäden nicht der Turbo selbst ist) sondern nur die Dichtungen... was solls. Nun ist vorgesorgt.

Habe auch keinen Überdruck im System mehr ( gestern mal ordentlich gas gegeben und gleich anschließend den Deckel des Ausgleichsbehälters geöffnet). Ein kurzes zischen und alles gut, so wie es sich gehört. Verstehe zwar nicht was dass mit dem Problem zutun haben sollte aber naja.

Da die hier in Ö nichts mit tiefergelegten Auto´s anfangen können hat mir der LKW Fahrer beim auffahren auf die Rampe die untere Dämmung beschädigt

Aber vorerst rennt er wieder und das eigentliche Problem bzw. die Probleme (Überdruck, Kühlmittelverlust) wurden beseitigt.
Angehängte Grafiken
Dateityp: jpg 20220609_1936391.jpg (98,4 KB, 17x aufgerufen)
Dateityp: jpg 20220617_165903.jpg (101,8 KB, 18x aufgerufen)
Dateityp: jpg 20220616_175007.jpg (92,4 KB, 19x aufgerufen)
GTI-2 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu GTI-2 für den nützlichen Beitrag:
Abbi (20.06.2022)
Alt 18.06.2022, 13:01      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Danke für Rückmeldung - dann weiter gute Fahrt.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
DerMitDemGolf25 Carstyling 6 24.03.2012 14:36
The Knight Biete 7 10.04.2011 20:07
kidney Biete 1 29.08.2009 15:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:16 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben