Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.09.2009, 00:24
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard Getriebeölverlust aber fährt noch super!

Tach Jungs!

Jetzt braucht der Schrauber selber mal Hilfe

Bin heute mit dem Auto zur Arbeit gefahren und wunderte mich schon, das es so nach Öl roch, aber nicht weiter drüber nachgedacht.

Vorhin zu Hause fielen mir die Ölflecken auf der Einfahrt und der ca. 10cm dicke Fleck unter dem Auto auf, nachdem er 5 Minuten stand.

Jetzt tropft nichts mehr, außer man lässt das Auto im Leerlauf laufen. Dann bis zu 3-5 Tropfen in 10 Sekunden.

Habe das berühmte DUW-Getriebe mit aktuell 123.000 km. Habe natürlich sofort an den typischen Getriebeschaden gedacht, aber alle Gänge lassen sich super schalten und das Getriebe "singt" auch nicht oder der Schaltknauf vibriert.

Getriebeöl läuft zwischen Motor & Getriebe raus. Vllt. eine Niete rausgeflogen und das Gehäuse durchschlagen, Rest läuft aber noch!? Ideen?

Werde versuchen morgen noch die 10km bis zur Arbeit zu kommen und dann entweder morgen oder Freitag Getriebe raus und dann weitersehen :?


ColtTix ist offline  

Mit Zitat antworten
Alt 24.09.2009, 00:39      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
bbmb004
Gast
 
Beiträge: n/a

Standard

ähm ich denk mal die niete hät sich lautstark bemerkbar gemacht simmerring von der eingangswelle evtl verreckt? aber wennste das getriebe dann eh schon raus hast, würd ich die nieten gleich noch gegen die schräubchen tauschen...
 

Mit Zitat antworten
Alt 24.09.2009, 00:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von MTX-Boy
 
Registriert seit: 10.04.2008
Golf IV Edition (White HaWk)
Ort: Berlin
B:VW 2996
Verbrauch: min 6 max 10 Liter
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 1.031
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

MTX-Boy eine Nachricht über MSN schicken Ebayname von MTX-Boy: ChrisAlex90
Standard

nöööö ich hatte genauuuuu das selbe spielchen hab bei vw 2 simmenringe geholt und beim ausbau des getriebes gemerkt das hat ja nen loch^^
obwohl sich meiner auch noch gut fahren lies und hab auch nichts gehört^^



schweißen lassen=30€
kupplung=190€ war bei dem 1.6er so (sachs) der preis warum mitmachen? weil sich die kupplung langsam und sicher mit öl vollsaugt
schrauben, getriebedeckel etc 100€

Geändert von MTX-Boy (24.09.2009 um 00:45 Uhr)
MTX-Boy ist offline  

Mit Zitat antworten
Alt 24.09.2009, 01:21      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Richtig, der Nietschaden macht sich nicht zwangsläufig direkt bemerkbar. Wie denn auch? Fehlt halt nen Nietkopp und liegt irgendwo rum, auseinanderfallen tut deshalb ja nix...

Fahren mit zu wenig Öl würde ich sein lassen, aktuell klingts noch nach ner sehr billigen Reparatur.
KevinR. ist offline  

Mit Zitat antworten
Alt 24.09.2009, 20:06      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Da ich auch schon in die Richtung vermutet habe, von wegen das es Fahren eventuell noch schlimmer macht, war heute der ADAC bei mir und hat das Auto zu meiner Firma gebracht.

Habe dort kurz druntergeschaut und es kommt eindeutig zwischen Motor und Getriebe raus und ist auch definitiv Getriebeöl.

Ab morgen-mittag baue ich das Getriebe aus und dann mal sehen ob mich ein Loch in der Glocke angrinst... Hat da zufällig mal wer ne Anleitung / Leitfaden zur Hand? Gerne per PN!

Damit ich nicht nach Hause laufen muss, habe ich nen Vorführwagen mitgenommen... besser als nix Mal sehen wie lange ich den kriege...
Angehängte Grafiken
Dateityp: jpg adac.jpg (101,4 KB, 109x aufgerufen)
Dateityp: jpg 500er.jpg (86,7 KB, 70x aufgerufen)
ColtTix ist offline  

Mit Zitat antworten
Alt 25.09.2009, 10:45      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

...ich dachte Du arbeitst beim oder muss da auch gepart werden :
Schleswig-Holsteiner ist offline  

Mit Zitat antworten
Alt 25.09.2009, 11:00      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DeMe_G4
 
Registriert seit: 03.09.2007
Modell: Golf IV R-Line
Ort: Osnabrück
Beiträge: 847
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

DeMe_G4 eine Nachricht über ICQ schicken
Standard

Willkommen im Club Flo...
DeMe_G4 ist offline  

Mit Zitat antworten
Alt 25.09.2009, 11:45      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
sophisticated.golf
Gast
 
Beiträge: n/a

Standard

Hatte ich auf den Tag vor einem Jahr genauso.
Musste ne Prüfung in der Uni schreiben und stand im Stau...zeit wurde immer knapper, auf dem Weg hätte ich einige Male meinen Schein verloren. Fahrweise war also recht scharf. Am nächsten Tag war ich auf der Autobahn Vollgas unterwegs und in der Ausfahrt an der Ampel rutschte plötzlich die Kupplung durch...:-/
Dann wars schon klar.

Viel Glück bei der Reparatur. Und reinige bei der Gelegenheit dein Schaltgestänge und fette es neu. Wirkt Wunder!
 

Mit Zitat antworten

Werbung


Alt 25.09.2009, 20:15      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Zitat:
Zitat von Schleswig-Holsteiner Beitrag anzeigen
...ich dachte Du arbeitst beim oder muss da auch gepart werden :
Mittlerweile leider nicht mehr...

bin jetzt seit einem halben Jahr bei einer Alfa Romeo & Fiat Vertragswerkstatt.
Die Lehre bei VW ist leider vorbei und dort hatten die genug Leute...


So nun zum Ergebnis von heute...
Getriebe ist raus, und ich hätte mit all meinen Kollegen wetten sollen, die sich ein Loch im Getriebegehäuse nicht vorstellen konnten, und die Story sowieso kurios fanden - denn: Ich hatte Recht...

Werde am Montag das Getriebe mit meinem Kollegen zerlegen, die Nieten aufboren, durch mithilfe des Rep-Satz durch Schrauben + Muttern ersetzen, das Getriebegehäuse von einem Metallverarbeitungsbetrieb schweißen lassen und eventuell noch neue Syncronringe für die ersten 3 Gänge.

Außerdem muss ich versuchen den Flasch für die rechte Antriebswelle wieder zusammenzupuzzeln. Den muss man ja abschrauben, weil er sonst hinterm Schwungrad hängt, und dabei sind irgendwie mehrere Einzelteile bei rausgekommen

Als Überbrückungsauto fürs Wochenende wenigstens wieder nen 1.4er... wenn auch im Fiat Panda
Angehängte Grafiken
Dateityp: jpg Getriebegehäuse1.jpg (100,2 KB, 258x aufgerufen)
Dateityp: jpg Getriebegehäuse2.jpg (101,1 KB, 190x aufgerufen)
Dateityp: jpg Panda.jpg (99,5 KB, 407x aufgerufen)
ColtTix ist offline  

Mit Zitat antworten
Alt 25.09.2009, 20:30      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mein beileid, habe aber schon schlimmere Löcher in der Glocke gesehen. Das ist noch reparabel
1,8turbo ist offline  

Mit Zitat antworten
Alt 25.09.2009, 20:31      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Ich hätte auch mehr erwartet aber kam trotzdem ganz gut Öl durch...

Wie es aussieht hat die Kupplung zum Glück nichts abbekommen, denn die lief ja auch bis zum Ausbau noch Problemlos.
ColtTix ist offline  

Mit Zitat antworten
Alt 25.09.2009, 20:57      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.437
Abgegebene Danke: 104
Erhielt 1.920 Danke für 1.713 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Glück im Unglück. Naja viel Spaß beim Nieten wechseln bzw. auseinander und zusammenbauen des Getriebes
1,8turbo ist offline  

Mit Zitat antworten
Alt 25.09.2009, 21:14      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

Aber wenn Du das Getriebe eh schon raus hast, würde ich die Kupplung gleich mitwechseln. Dann hast Du erstmal ruhe....
Schleswig-Holsteiner ist offline  

Mit Zitat antworten
Alt 25.09.2009, 21:19      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Auto soll eh bald einen neuen Besitzer finden und die 200€ spare ich dann lieber. Sie ist ja nicht verölt oder so sondern funktioniert noch super!
ColtTix ist offline  

Mit Zitat antworten
Alt 30.09.2009, 00:29      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

So Getriebe wurde heute von einer Metallverarbeitungsfirma geschweißt und die Stelle sieht wieder Top aus. Ob es endgültig dicht ist, konnte man mir aber nicht garantieren, weil man das ja quasi nicht "abdrücken" kann, um es zu prüfen!

Desweiteren habe ich heute den Verschraubungssatz bei VW bestellt und der ist morgen früh da. Entweder wird also morgen weiter zerlegt oder in den darauf folgenden Tagen.
Bilder folgen natürlich!
ColtTix ist offline  

Mit Zitat antworten
Alt 30.09.2009, 07:43      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Vergiss nicht die Diff. und Triebwellenlager (Schublager unten) neu zu machen.

Und zumindest die Difflager sollten neu vermessen werden, man weiß ja nie, in wie weit sich da was durchs schweißen verzogen hat.
KevinR. ist offline  

Mit Zitat antworten
Alt 30.09.2009, 19:00      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 02.02.2009
Golf 4, Ford Escort RST, Ford Focus Titanium
Ort: Gottmadingen
KN-AI 81
Verbrauch: verschieden
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 902
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

Igi2003 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von ColtTix Beitrag anzeigen
Auto soll eh bald einen neuen Besitzer finden und die 200€ spare ich dann lieber. Sie ist ja nicht verölt oder so sondern funktioniert noch super!
Mach das Schwungrad mal runter, bei mir sah man nichts vom Öl darauf, trotzdem hat sich die Kupplung voll gesaugt.

Mfg
Igi2003 ist offline  

Mit Zitat antworten
Alt 30.09.2009, 23:56      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Arbeitete die Kupplung denn auchnoch fehlerfrei bei dir?
Bei mir stank nichts nach Öl und sie kuppelte auch noch wunderbar.

Schrauben sind heute gekommen und ich denke laut Nordhesse braucht man noch folgendes:

Deckel, 02K 141 073
Sicherungsblech, 020 311 579 B
Hohlschraube, 020 311 308 C
Tellerfeder, 020 311 324 B
O-Ring Schaltwellendeckel, N 903 543 01

Nicht unbedingt, aber nützlich wären natürlich auch alle Wellendichtring in dem Zusammenhang mit zu
wechseln:
Dichtring Antriebswelle, 020 311 113 B
Dichtring Flanschwellen, 020 301 189 T (2x)
Dichtring Schaltwelle, 020 301 227 F
Dichtring Kupplungshebel, 02K 301 733 A

@ KevinR: die von dir genannten Teile dabei oder was meinst du noch?
ColtTix ist offline  

Mit Zitat antworten
Alt 01.10.2009, 01:24      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Triebwellenlagerung:

02K 311 207
311 405 625 F

Differentiallager:

003 519 185 F

Synchring:

Gang 1: 020 311 247
Gang 2: 014 311 295 E

Gang 3 vergiss mal, müssteste die ganze Antriebswelle für zusätzlich zerlegen.

Bei den Differentiallagern würde ich eben wie gesagt das Lagerspiel neu einmessen (wegen geschweißtem Gehäuse). Bei der Triebwelle halte ich das nicht unbedingt für notwendig, da sollte die Scheibenstärke wohl noch hinhauen.

Einstellanweisung müsste ich noch irgendwo rumfliegen haben, ansonsten mal Hanno fragen.
KevinR. ist offline  

Mit Zitat antworten
Alt 01.10.2009, 21:52      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 129 Danke für 124 Beiträge

Standard

Ja wenn du die Einstellanweisung findest wäre das gut. Kann ich sicherlich gebrauchen. Danke erstmal für die Teilenummern. Syncronisierung vom 2. Gang hatte ich eh überlegt weil der öfters mal hakelig reingeht...


ColtTix ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben