Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 03.10.2006, 15:30
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Hannnno
Gast
 
Beiträge: n/a

Standard Heizung

Hallo,

ich habe heute festgestellt das meine Heizung im 1.6er SR (keine Klimatronic)
nicht funktioniert (in allen Thermostatstellungen selbe Temperatur "kalt"). Der Motor hat normale Betriebstemperatur, Kühlwasser ist auch i.O. Hat vielleicht jemand eine Idee an was das liegen kann?
Kann es sein das das Problem mit dem Thermostat zu tun hat? Denn die Zuleitung zur Heizung (Wärmetauscher) wird nur leicht warm und die Ableitung bleibt kalt.


Gruß Hannnno


 

Mit Zitat antworten

Werbung


Alt 03.10.2006, 17:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
lefax
Gast
 
Beiträge: n/a

Standard

geht denn die luftumwälzpumpe noch?
 

Mit Zitat antworten
Alt 03.10.2006, 20:00      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Hannnno
Gast
 
Beiträge: n/a

Standard

Ja, der Lüfter geht noch in allen Stufen.
 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
xBenni Werkstatt 21 20.12.2009 23:45
maveric555 Werkstatt 4 24.11.2008 11:43
PD-Taurus Golf4 3 23.12.2007 23:27
dasa781 Golf4 19 08.02.2007 20:12
andisc Werkstatt 1 20.01.2006 08:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:11 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben