Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.01.2012, 14:32
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.472
Abgegebene Danke: 92
Erhielt 3.851 Danke für 2.571 Beiträge

Standard RAID vs. VW / VDO Geber - Mythos zerstört + LÖSUNG!

Das Ursprungsproblem:

Mahlzeit,

im Urlaub hat man ja bekanntlich Zeit für jede Menge Dinge die einen beschäftigen.

Thema:

ich versuche ja im Moment meine Öltemperatur Anzeige anzuschliesen, Anzeige ist eine der RAID Amber Serie, theoretisch kein Problem ist ja auch wirklich kein Hexenwerk.

Praktisch zeigen sich am Golf 4 jedoch schnell ein paar Problemchen.

Folgendes findet man per Recherche im Netz und hier im Board schnell herraus:

Fakten:

- Einige VW Motoren haben eine Blindschraube M10x1 am Ölfilterflansch

- der RAID Öltemperaturgeber hat ein Gewinde 1/8 Zoll 27 NPT konisch

Passt also nicht sauber, Gefahr von Gewindeschäden am Flansch zu hoch!!! Wenn Anzugsmoment zu groß.
-> auch wenn 1/8 Zoll 27 NPT konisch wohl selbstdichtend sein soll, und/ oder mancher mit Unterlegscheiben und Teflonband eine dichte Verbindung hinbekommen hat. Für mich keine Lösung.

Vermeintliche Lösung der Geber vom Golf 3 1H0 919 563





Immer wieder taucht der o.g. Geber als Problemlösung auf da er ein Gewinde M10x1, einen Dichtring und eine kurze Bauform hat. Allerdings ist dieser VW Geber ein VDO Bauteil (deutlich eingeprägt.)

Es taucht also die Frage auf ob die Widerstandkennlinien des VDO Gebers zu den Raid Instrumenten passen??

Recherchen im Board hier liefern mehrmals die Antwort JA; hier mal die Auszüge aus unserem Forum:

Zitat:
Zitat von VIERA Beitrag anzeigen
super - danke dir!!!

passen die widerstände vom golf3 öltempgeber zum raid öltempinstrument?!
wie hoch ist die öltemperatur im "normalbetrieb"?


Zitat:
Zitat von TurboG. Beitrag anzeigen
Ja, die Wiederstände passen genau!
Wie hoch im normalbetrieb, hmmmm,, bei mir sicher höher als bei dir Ich rechne mal kurz runter:

"Warm" ist der Diesel normalerweise so ab 80°, regelt sich dann (je nach Außentemp und Fahrgeschwindigkeit) bei 95-110° ein.
Zitat:
Zitat von Stifler Beitrag anzeigen
ich würde niemals den fühler einbauen der mitgeliefert wird. Das gewinde ist konisch und selbstschneident(macht das gewinde kaputt) lieber den vom Golf 3
Hatte ihn in meinem 1.8T drin und alles aller bestens!

1.8T hat auch die Blindschraube am Ölfilter...
Ölfühler vom Golf 3 den ich auch verbaut habe
TN: 1H0 919 563 ca. 12-13 euro


Zitat:
Zitat von spark Beitrag anzeigen
ich muss das hier mal ausgraben...

lese ich richtig, dass man bei nem 1.8T AGU ich den öltempfühler vom golf 3 nehmen kann (1H0 919 563 ) und diesen in die Blindschraube beim ölfilter schrauben kann?????

Bitte mal um infos, nen kollege will den nachrüsten in seinem passat, er hat so ein nightflight instrument. von Raid HP

Zitat:
Zitat von Farasy Beitrag anzeigen
Yes. Hab ich auch drin und die Anzeige ist zudem verblüffend genau. Passt exact
Auch im Golf 3 Forum wird behauptet es ginge problemlos: Raid Instrumente und VDO Geber, geht das? - golf3.de

Soweit so gut ?!? ...

Ebenso findet man hier oder Im Netz die Aussage die Widerstandkennlinien passen nicht:

Zitat:
Zitat von Kamikaze Schumi Beitrag anzeigen
Meine Anzeige ist aber von Raid, und laut denen (hatte da angerufen und mich über die Ablassschraube beschwert) passt da kein Geber von anderen rein weil die Kennlinien anders sind.
Raid Instrument mit VDO Geber : On-Board-Diagnose

Auch gibt es Aussagen das der Zusammenhang von Zeitspanne & angezeigtem Temperaurwert nicht passen. Instrument zeigt zu früh zu Hohe Werte an ...

Also gut - es bleibt also nur selber ausprobieren, bzw. Messen & prüfen


Messetechnischer Beweis:

Widerstandswert der Geber bei Zimmertemperatur ~20°C





Der Unterschied ist deutlich erkennbar,...!!

Da ja einige Leute den Geber nutzen?! Und angeblich ja plausible Öltemperatur Werte gemessen wurden -> Liegt die Vermutung nahe, das die Widerstandskennlinien nur im Unteren Temperaturbereich abweichen und sich mit steigender Temperatur annähern.


Versuchsaufbau:



- Wasserkocher
- 0,5 Liter kaltes Wasser
- 12v Spannungsquelle
- Raid Öltemperaturanzeige
- Raid Sensor
- VW/VDO Sensor
- Hilfleitung für Masseverbindung an VW Geber



Ablauf:

Es wird pro Sensor ein halber Leitungswasser erhitzt, bis dieser sprudelt & kocht & somit der Wasserkocher automatisch abschaltet!
Das Wasser sollte dann ~100°C haben.

Dabei wird der Temperaturanstieg sowie die Zeitspanne beobachtet.

Feststeht, dass:

- Wasser kocht unter Standardbedingungen bei +100°C
- der verwendete Wasserkocher benötigt dafür 190 Sekunden (3min/10Sek)

Desweiteren werden Zeitspannen zwischen den Temperaturwerten 40°C / 60°C / 80° / 100°C beobachtet.
Sowie der angezeigte Temperaturwert wenn das Wasser nach 190 Sekunden de fakto 100°C erreicht hat. Siehe Tabelle ganz unten:


Geber von RAID im Versuch:



Abschaltpunkt erreicht:



Nach 190 Sekunden (3min/10sek) zeigt der Geber von Raid -> 100°C an. Dies entspricht dem Wert von kochendem Wasser

- somit sollte auch bewiesen sein das Raid Anzeigen sauber arbeiten und nicht als Billigprodukt abgetan werden sollten.



Der VW/VDO Geber im Test, natürlich mit neuem kalten Wasser:

Der Temperaturanstieg beginnt beim VW/VDO Gber weitaus früher...

Der VW/VDO Geber zeigt bereits nach 90 Sekunden (1min/30Sek) eine
Temperatur von 100°C




Abschaltpunkt erreicht:



Nach 190 Sekunden (3min/10sek) zeigt der Geber VW/VDO -> 115°C an. Dies entspricht NICHT dem Wert von kochendem Wasser, der Messwert ist 15°C zu hoch

Zeit & Temperatur abhängiger Vergleich:

Zu letzt noch die Unterschiede im Bezug auf die Zeitspannen zwischen Erstauschlag (Nadelbewegung) bei 40°C und den angezeigten Temperatur werten in 20er Schritten.

Sowie der angezeigten Temperatur am Abschaltpunkt, wenn Wasser real bei 100°C und 190 Sekunden Zeitspanne vergangen sind.




Anhand der Tabelle erkennt man deutlich das die Zeitspannen zwischen den Temperaturwerten bei dem VW/VDO Geber Kürzer sind, sowie der Temperaturwert am Abschaltpunkt zu hoch.



Hiermit sei also deutlich bewiesen VW / VDO TemperaturGeber sind rein messtechnisch nicht kompatibel zu RAID Instrumenten.


Greetz



Geändert von VW-Mech (17.11.2015 um 15:25 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Folgende 44 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
alexr3 (25.01.2012), Aneyone (26.02.2013), Ayo (25.01.2012), Babbel (25.01.2012), BennY- (25.01.2012), Boxa1984 (28.06.2017), chesstiger (25.01.2016), Chrischan (22.12.2012), CoCo95 (25.01.2012), crc1error (20.02.2012), Daywalker84 (26.01.2012), Dennis Heinz (15.04.2014), derSero (26.01.2012), didgeridoo (21.04.2013), DK2001 (17.04.2017), Finiss (26.01.2012), Flying (24.08.2018), foxdeluxx (25.01.2012), Golf4-2.0 (26.02.2013), Graf (25.01.2012), Herbi (26.01.2012), HungrigerGolf (08.02.2016), ichbinz (30.06.2013), JackJack (25.01.2012), jonne280 (03.01.2014), kelle (25.01.2012), lamaxor (03.02.2014), MajestyTurbo (26.01.2012), michl165 (25.01.2012), nexus665 (18.06.2013), Nuke6110 (25.01.2012), ohle83 (25.01.2012), Oliver (25.01.2012), patime94 (09.03.2014), PhilippJ_YD (25.01.2012), Pitty (25.01.2012), Renmas (31.10.2013), Shakiaan (30.06.2014), Sheepy (25.01.2012), shmerlin (25.01.2012), Typhus (01.02.2012), vw-pl16v (25.01.2012), Wolfsburg16E (01.04.2018), Woodywlan (17.12.2018)
Alt 25.01.2012, 15:07      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Graf
 
Registriert seit: 20.10.2011
Certified Sith Lord
W-OA 666
Beiträge: 1.144
Abgegebene Danke: 101
Erhielt 221 Danke für 168 Beiträge

Standard

Großen Respekt vor deiner Mühe und deinen wirklich vergleichbaren Testreihen!
Finde es super wenn leute sich so eine Mühe machen.

Einfach nur Hut ab!
Graf ist offline  

Mit Zitat antworten
Alt 25.01.2012, 15:16      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Wayne & Co
 
Benutzerbild von Finiss
 
Registriert seit: 06.03.2009
VW T5 Caravelle, E46 Touring, E36 Compact Drifter
Ort: Siegen
Verbrauch: 8,5
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7.123
Abgegebene Danke: 345
Erhielt 391 Danke für 275 Beiträge

Standard

Daumen hoch! So werden Mythen beseitigt!
Um den Mythos 1,4er Bremsscheibe vorn passt nicht hinten auf die Jubi Bremse hab ich mich gekümmert. Siehe da, es passt Bilder vorhanden
Finiss ist offline  

Mit Zitat antworten
Alt 25.01.2012, 15:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikmichi
 
Registriert seit: 29.06.2008
VW Passat CC V6 Facelift
Ort: Nürnberg
Verbrauch: einiges ;-)
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.701
Abgegebene Danke: 1
Erhielt 75 Danke für 64 Beiträge

Ebayname von mikmichi: mikmichi
Standard

Endlich mal Einer, der auch weiß, wovon er redet
mikmichi ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikmichi für den nützlichen Beitrag:
Boxa1984 (28.06.2017)
Alt 25.01.2012, 15:29      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von joro23
 
Registriert seit: 16.06.2010
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 27
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge

Standard

Respet für die Tolle Arbeit.
Denoch sei der Hiweis wohl gestattet , das es von Raid entsprechende Gewinde-Adater für verschiedene Fahrzeugtypen im Sortiment erhältlich sind.
Schaut mal Hier: raid hp Adapter fr Montage ltemperaturanzeige &ldruckanzeige - Tuning r.d.i. Webshop
Lg Achim
joro23 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu joro23 für den nützlichen Beitrag:
foxdeluxx (25.01.2012)
Alt 25.01.2012, 17:19      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.472
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 3.851 Danke für 2.571 Beiträge

Standard

Zitat:
Zitat von joro23 Beitrag anzeigen
Respet für die Tolle Arbeit.
Denoch sei der Hiweis wohl gestattet , das es von Raid entsprechende Gewinde-Adater für verschiedene Fahrzeugtypen im Sortiment erhältlich sind.
Schaut mal Hier: raid hp Adapter fr Montage ltemperaturanzeige &ldruckanzeige - Tuning r.d.i. Webshop
Lg Achim
Servus,...

klar gibt es diese Adapter, die bringen aber Leider nichts...

Im Bereich M12 -M14 für die Ölablassschraube als Position für den Temparaturgeber sicherlich brauchbar.

Will man aber einen Abgriff am Ölfilterflansch vornehmen bräuchte man einen geraden Adapter Innengewinde 1/8 Zoll 27 NPT konisch auf M10x1 Außengewinde...

Diesen Adapter Innengewinde 1/8 Zoll 27 NPT konisch auf Außengewinde M10x1 gibt es zwar , dieser Adapter hat aber nicht den Richtigen Innendurchmesser um den Temperaturgeber ein- bzw. durchzuschrauben. Hab Ich alles hier liegen & durchprobiert


Siehe hier:

RAID Adapter: Innengewinde 1/8 Zoll 27 NPT konisch - Außengewinde M10x1:


... wäre ne saubere Lösung, Leider passt der Temparaturfühler vom Durchmesser nicht in den Adapter.



Und auch die angebliche Lösung mittels Adapter vom G60 funktioniert nicht

G60 Adapter M10x1 auf zwei Anschlüsse M10x1


Hier passt der Geber von der Länge nicht weit genug in den Adapter, egal welchen Schenkel des Adapters man nutzt. Die Spitze des Gebers stößt im inneren an, bevor das Gewinde dichtet


Zumal der Temparaturgeber beim G60 Adapter nicht unmittelbar im Ölfluss sitzt

Die Raid Adapter in gerader-Form & Y-Form sind eher für Oldruck gedacht.

Weitere Lösungen sind aber gerne Willkommen

Geändert von VW-Mech (25.01.2012 um 17:59 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
Daywalker84 (26.01.2012), KarlArsch (31.05.2012)
Alt 25.01.2012, 17:40      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Oliver
 
Registriert seit: 02.04.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.599
Abgegebene Danke: 479
Erhielt 179 Danke für 135 Beiträge

Standard

Respekt vor so viel Engagement! Danke für den wertvollen und informativen Beitrag!
Oliver ist offline  

Mit Zitat antworten
Alt 25.01.2012, 20:41      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jens1987
 
Registriert seit: 03.03.2009
Beiträge: 626
Abgegebene Danke: 70
Erhielt 29 Danke für 21 Beiträge

Standard

Hast du mal beim VDO Sensor ein 1Ohm Widerstand zischen geklemmt und es dann nochmal versucht ? Könnte klappen denk ich mal ?!
jens1987 ist offline  

Mit Zitat antworten
Alt 25.01.2012, 20:49      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Verbraucher
 
Benutzerbild von EnglischGolf
 
Registriert seit: 19.09.2009
Beiträge: 8.870
Abgegebene Danke: 746
Erhielt 361 Danke für 313 Beiträge

Standard

Super Thread, aber wie bekomme ich jetzt zum Beispiel den RAID-Geber ordentlich im Golf unter?
EnglischGolf ist offline  

Mit Zitat antworten
Alt 25.01.2012, 21:18      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.182
Abgegebene Danke: 581
Erhielt 416 Danke für 304 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Ersmal Danke für den super Beitrag
Sowas will man doch viel öfter Lesen.

Zitat:
Zitat von VW-Mech Beitrag anzeigen
... wäre ne saubere Lösung, Leider passt der Temparaturfühler vom Durchmesser nicht in den Adapter.
Täusche ich mich oder kann man das nicht einfach aufbohren? Für mich sieht das so aus als ob das kein Problem darstellt, aber ich hab den Sensor ja au net inner hand.
Sheepy ist offline  

Mit Zitat antworten

Werbung


Alt 25.01.2012, 21:53      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von tom_h
 
Registriert seit: 15.08.2007
Tom
Ort: Berlin
Verbrauch: genug
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 1.334
Abgegebene Danke: 27
Erhielt 7 Danke für 7 Beiträge

tom_h eine Nachricht über MSN schicken Ebayname von tom_h: !!!toho!!!
Standard

es steht ja auch da das die adapter nur für die öldruck da sind, somit wäre es ja auch mehr oder weniger logisch das diese nicht auf den Temp.-Geber passen.

mit der idee den Wert mittels eines Widerstandes runter zu korrigieren wäre nie, jedoch welchen bräuchte man.
tom_h ist offline  

Mit Zitat antworten
Alt 25.01.2012, 22:14      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.472
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 3.851 Danke für 2.571 Beiträge

Standard

Zitat:
Zitat von jens1987 Beitrag anzeigen
Hast du mal beim VDO Sensor ein 1Ohm Widerstand zischen geklemmt und es dann nochmal versucht ? Könnte klappen denk ich mal ?!
Die Idee mit dem Widerstand hatte Ich auch schon, und vor mir schon viele andere...

Geht aber nur wenn die Kennlinien absolut linear verlaufen und die Widerstands Differenz immer gleich ist.

Und das ist leider nicht der Fall, je Höher die Temperatur desto größer die Abweichungen.

Zitat:
Zitat von Sheepy Beitrag anzeigen
Ersmal Danke für den super Beitrag
Sowas will man doch viel öfter Lesen.

Täusche ich mich oder kann man das nicht einfach aufbohren? Für mich sieht das so aus als ob das kein Problem darstellt, aber ich hab den Sensor ja au net inner hand.
Das habe Ich heute Abend mit User: joro23 auch schon per PN durch gequatscht.

"Raid Geber" mit Loctite in den aufgebohrten Adapter setzen und dann den Adapter in der Ölfilterflansch schrauben; wäre jetzt eine Idee gewesen.

Die Wandstärke des Adapters ist recht gering nach dem Bohren; 1-2 mm
der dünnste Bereich wäre ausgerechnet genau am Übergang von Außengewinde auf den Sechskant zum festschrauben.
Klar ist das Anzugsmoment nicht all zu hoch, aber sollte der Adapter abreißen... weil Ölfilterflansch ist nicht gerade die zugänglichste Stelle zum Gewindereste rausfummeln...




Zitat:
Zitat von EnglischGolf Beitrag anzeigen
Super Thread, aber wie bekomme ich jetzt zum Beispiel den RAID-Geber ordentlich im Golf unter?
Ich sag Dir gerne bescheid wenn ich ne brauchbare Lösung habe; ...
VW-Mech ist offline  

Mit Zitat antworten
Alt 25.01.2012, 22:36      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vw-pl16v
 
Registriert seit: 30.08.2011
Golf 4 1,8t
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 148
Abgegebene Danke: 17
Erhielt 10 Danke für 10 Beiträge

Ebayname von vw-pl16v: syncro_16v89
Standard

Tolles und informatives thema,danke
vw-pl16v ist offline  

Mit Zitat antworten
Alt 25.01.2012, 22:39      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.182
Abgegebene Danke: 581
Erhielt 416 Danke für 304 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Das habe Ich heute Abend mit User: joro23 auch schon per PN durch gequatscht.

"Raid Geber" mit Loctite in den aufgebohrten Adapter setzen und dann den Adapter in der Ölfilterflansch schrauben; wäre jetzt eine Idee gewesen.

Die Wandstärke des Adapters ist recht gering nach dem Bohren; 1-2 mm
der dünnste Bereich wäre ausgerechnet genau am Übergang von Außengewinde auf den Sechskant zum festschrauben.
Klar ist das Anzugsmoment nicht all zu hoch, aber sollte der Adapter abreißen... weil Ölfilterflansch ist nicht gerade die zugänglichste Stelle zum Gewindereste rausfummeln...
Hmm, ich würde das net mit Loctite festkleben. Wenn würde ich nen Dichtband dazwischen packen, das hält Bombe. Damit dichte ich auch an meinem Kompressor ab, und 8 Bar hälts ohne Probs.

Man könnte ja einfach mal einen kaputt reißen und dabei die Kraft messen. Und dann zum schluß mitm drehmoment schlüssel anziehen, dann hat man keine gefahr

Aber das die reißen, da hätte ich jetzt net so die bedenken.
Sheepy ist offline  

Mit Zitat antworten
Alt 25.01.2012, 22:54      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Wos forn ma NIE?! GTI ;D
 
Benutzerbild von alexr3
 
Registriert seit: 11.11.2007
Golf 4 / Golf 6 R
Ort: Bayern
Verbrauch: 7-19,5
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 1.996
Abgegebene Danke: 25
Erhielt 22 Danke für 17 Beiträge

alexr3 eine Nachricht über ICQ schicken Ebayname von alexr3: alexvw90
Standard

Danke DANKE DANKE!! Super Bericht der enlich Klarheit schafft!
alexr3 ist offline  

Mit Zitat antworten
Alt 26.01.2012, 09:35      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von joro23
 
Registriert seit: 16.06.2010
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 27
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge

Standard

Für den Einbau könnte mann auch als Adapter die von Ermeto/ Parker nehmen
und zwar EGE 06L MED + GAI 06L 1/8NPT dann hat mann Aussegewinde M10x1 und Einschraubgewinde 1/8-NPT sowie Lichte weite Innen 6 mm.
LG Achim
joro23 ist offline  

Mit Zitat antworten
Alt 26.01.2012, 11:43      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ready82m
 
Registriert seit: 17.12.2011
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 332
Abgegebene Danke: 15
Erhielt 32 Danke für 20 Beiträge

Standard

Also sehe ich das richtig das es für meinen 1,8t AGU keinen vernünftigen Anschluss gibt für die öltenperaturanzeige???
Ready82m ist offline  

Mit Zitat antworten
Alt 26.01.2012, 11:50      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Graf
 
Registriert seit: 20.10.2011
Certified Sith Lord
W-OA 666
Beiträge: 1.144
Abgegebene Danke: 101
Erhielt 221 Danke für 168 Beiträge

Standard

Könnt Ihr nicht einfach die Fakten die hier von VW-Mech gegeben wurden so stehen lassen? Das artet schon wieder total in eine Diskusion über Nippes aus!
Graf ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Graf für den nützlichen Beitrag:
Boxa1984 (28.06.2017), VW-Mech (26.01.2012)
Alt 26.01.2012, 11:53      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.472
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 3.851 Danke für 2.571 Beiträge

Standard

Zitat:
Zitat von Ready82m Beitrag anzeigen
Also sehe ich das richtig das es für meinen 1,8t AGU keinen vernünftigen Anschluss gibt für die öltenperaturanzeige???
Rede oder Schreibe Ich irgendwie undeutlich?

Sorry Ich habs schon so ausführlich geschrieben wie es geht UND trotzdem kommt wieder jemand "seh Ich das so richtig ähm äh das ..."
Lies doch einfach was Ich oben geschrieben habe !!!!!!!!!!!!!!!!!


Ist echt nicht böse gemeint, aber belest euch doch selber mal, als immer diese verunsicherten Fragen zu posten, die Threads zu Müllen,...



Dieser Thread ist doch schon extra AUSFÜHRLICH ...


Also nochmal:

Hast du ein Instrument von VDO dann kannst du einen VDO Sensor oder den VW Golf 3 Sensor nutzen, dieser passt , mit M10x1 auch in die Blindschraube am Ölfilterflansch am 1.8T Motor.

Hier lesen: Öltemperaturanzeige 1.8T



Hast du jedoch ein RAID Instrument, hast du das selbse Problem wie Ich aktuell...

Geändert von VW-Mech (26.01.2012 um 11:56 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Alt 26.01.2012, 15:15      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ready82m
 
Registriert seit: 17.12.2011
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 332
Abgegebene Danke: 15
Erhielt 32 Danke für 20 Beiträge

Standard

Sorry war schlecht ausgedrückt! Da ich ein Raid Instrument habe!


Ready82m ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf2000 Werkstatt 8 08.01.2009 20:00
Golf2000 Golf4 0 07.01.2009 16:14
Jochen_E Jetzt nehme ich es selbst in die Hand 2 09.07.2008 14:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:29 Uhr.