Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.07.2021, 10:14      Direktlink zum Beitrag - 261 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Noch 2 Schritte und man steht in der Ostsee
Ostsee nicht ganz aber schon nahe dran, wohne in Mesekenhagen das ist ein kleines aber feines Dorf zwischen Stralsund nahe Rügen und Greifswald.
lantra16 ist offline  

Mit Zitat antworten
Alt 27.07.2021, 10:19      Direktlink zum Beitrag - 262 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

So nun aber die versprochenen Bilder vom No Name Sensor.http://www.golf4.de/images/attach/jp...1&d=1627373910
Angehängte Grafiken
Dateityp: jpg 3A1A0757-47A4-45BF-AF6E-B01C3C9875F6.jpg (71,5 KB, 9x aufgerufen)
Dateityp: jpg D3EFAB58-D1AB-4850-9537-FB7E72F5408F.jpg (73,7 KB, 4x aufgerufen)
Dateityp: jpg FBF6D042-AA0B-4EE6-B203-397E26C8EA5F.jpg (74,5 KB, 3x aufgerufen)
Dateityp: jpg C342BF01-36B3-40BD-AD0D-2434E6ABE69A.jpg (65,1 KB, 3x aufgerufen)
Dateityp: jpg 7499BFAE-965D-45E3-AC14-C713BFF660AB.jpg (67,1 KB, 5x aufgerufen)
Dateityp: jpg B0326678-6BDC-4E94-87F4-E5D87A5A6D0E.jpg (82,0 KB, 4x aufgerufen)
lantra16 ist offline  

Mit Zitat antworten
Alt 27.07.2021, 13:37      Direktlink zum Beitrag - 263 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.403
Abgegebene Danke: 1.143
Erhielt 460 Danke für 417 Beiträge

Standard

Die Werte zeigen für mich ein ähnliches Bild wie mit dem anderen Sensor…. Bin da weiter bei falschluft.

Kannst du den großen Anschluss vom Bremskraft Verstärker zumindest mal abziehen und luftdicht auf Seite der ansaugbrücke verschliessen (zb Finger drauf) ? Dann hättest du ein großes Bauteil schon mal ausgeschlossen
ratbaron ist offline  

Mit Zitat antworten
Alt 27.07.2021, 13:58      Direktlink zum Beitrag - 264 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Ja den Gedanken hatte ich nach dem einen Hinweis auch schon, werde es mal testen. Der Anschluss befindet sich ja direkt an der DK.
lantra16 ist offline  

Mit Zitat antworten
Alt 14.10.2021, 15:35      Direktlink zum Beitrag - 265 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

So meine lieben, ich glaube ich bin der Sache ein wenig auf die Spur gekommen was den unruhigen Lauf angeht. ich musste vor einigen Tagen dem Golf eine neue Batterie spendieren da er mich auf Arbeit einfach stehen lassen hat. Bin morgens um halb fünf wie gewohnt zur Arbeit gefahren, den Golf abgestellt und zum Feierabend war die Batterie tot. Nachgemessen und was soll ich sagen sie hatte nur noch knapp 10 Volt anliegen, Starthilfe bekommen und ab nach Hause, angekommen gleich nochmal gemessen und ich konnte die Volt richtig abfallen sehen bis wieder auf 10 Volt. Nächsten Tag die Batterie ausgebaut, da es eine Wartungsfreie war hatte ich mich nur gewundert da dieses grüne runde kleine Fenster noch satt grün und nicht schwarz war, ich denke mal das eine Zelle der Batterie zusammengebrochen ist. Neue Batterie rein und was soll ich sagen, er ruckelt ab und an zwar noch ein wenig aber dieses permanente und dolle ruckeln ist Gott sein dank jetzt weg.
lantra16 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu lantra16 für den nützlichen Beitrag:
ratbaron (14.10.2021)
Alt 14.10.2021, 17:58      Direktlink zum Beitrag - 266 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.572
Abgegebene Danke: 82
Erhielt 394 Danke für 322 Beiträge

Standard

Moin,
ich habe zu Problemen instabiler Leerlauf nach Reinigen der DK folgendes gefunden:
https://wiki.vcds.de/index.php/Drosselklappe

Da wird ein ähnliches Problem geschikldert und eine nochmaliges zweistufiges Anlernung empfohlen. Beim ersten Anlernen wird das MStG mit Trick „überlistet” bzw grob falsch angelernt und beim zweiten dann bei tatsächlich freier DK funktionsfähig angelernt.

Trifft es nach eurer Erfahrung zu, dass einmaliges Anlernen nach Vorgabe nicht immer zum erwarteten Ergebnis führt?
Wilhelm ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Wilhelm für den nützlichen Beitrag:
CC?? (18.10.2021), ratbaron (14.10.2021)
Alt 14.10.2021, 18:03      Direktlink zum Beitrag - 267 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.403
Abgegebene Danke: 1.143
Erhielt 460 Danke für 417 Beiträge

Standard

der trick hört sich gut und plausibel an ! würde ich probieren
ratbaron ist offline  

Mit Zitat antworten
Alt 17.10.2021, 20:31      Direktlink zum Beitrag - 268 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Sollten beide Anlern Tricks mit VCDS durchgeführt werden oder überlässt man die Wertermittlung dem MStG. Frage nur weil es aus dem Artikel für mich nicht ganz ersichtlich ist.
lantra16 ist offline  

Mit Zitat antworten
Alt 17.10.2021, 20:35      Direktlink zum Beitrag - 269 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Und dann mal noch eine kleine Frage am Rande, bin heute zum ersten Mal mit dem 1.4er auf der Autobahn gefahren, ist das bei der Motorreihe normal das er so ab 120 Km/h ziemlich laut brummt? So ab 140 gehts dann so einigermaßen. Das Brummen kommt aber so wie ich gehört habe nicht von hinten vom Endschalldämpfer sondern eher von vorn.
lantra16 ist offline  

Mit Zitat antworten
Alt 17.10.2021, 20:49      Direktlink zum Beitrag - 270 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.427
Abgegebene Danke: 238
Erhielt 294 Danke für 252 Beiträge

Standard

Zitat:
Zitat von lantra16 Beitrag anzeigen
Und dann mal noch eine kleine Frage am Rande, bin heute zum ersten Mal mit dem 1.4er auf der Autobahn gefahren, ist das bei der Motorreihe normal das er so ab 120 Km/h ziemlich laut brummt? So ab 140 gehts dann so einigermaßen. Das Brummen kommt aber so wie ich gehört habe nicht von hinten vom Endschalldämpfer sondern eher von vorn.
Sowas macht mein 1,4 16V, 75 PS, AXP, 11/2001, gelaufene Kilometer etwa 119.000, nicht!
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 19.10.2021, 09:39      Direktlink zum Beitrag - 271 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 144
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Ursache denke ich mal gefunden, der Kat ist defekt, der klappert innen seid neustem, durch Vibrationen im Stand oder beim beschleunigen brummt es dann. Also das nächste Teil den Kat wechseln. Mal sehen ob ich es noch schaffe die nächsten zwei Jahre TÜV alle relevanten Teile zu tauschen.
lantra16 ist offline  

Mit Zitat antworten
Alt 22.10.2021, 21:18      Direktlink zum Beitrag - 272 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.734
Abgegebene Danke: 102
Erhielt 5.086 Danke für 3.434 Beiträge

Standard

Na zumindest mal ein Ansatz / Lichtblick... viel Erfolg.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Turanboy Werkstatt 14 29.09.2012 04:32
northpower Werkstatt 1 26.06.2012 21:39
Dave83 Werkstatt 1 04.06.2012 19:47
GTI-VR6 Jetzt nehme ich es selbst in die Hand 21 16.11.2011 15:23
Asco Werkstatt 24 18.02.2009 10:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:56 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben