Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.07.2021, 23:43      Direktlink zum Beitrag - 221 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.10.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 69
Abgegebene Danke: 41
Erhielt 6 Danke für 5 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen

Geber Saugrohrdruck weiß ich bei dem Motor leider nicht entweder an der Ansaugbrücke integriert oder ebenfalls mit Schlauch an der ansaugbrücke verbunden.
Ich habe mir den auch noch nicht aus der Nähe ansehen müssen, aber beim APE (und sicher auch den 1.6 16V) sitzt der Geber gewissermaßen gegenüber der Drosselklappe auf der linken Seite der Ansaugbrücke, hinter dem ersten Zylinder. Preislich ist der bei den üblichen Verdächtigen im Versand zwischen 15 und 50 Euro, je nach Hersteller.
Schmuppes ist offline  

Mit Zitat antworten
Alt 19.07.2021, 08:58      Direktlink zum Beitrag - 222 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 140
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe mal im Netz nachgesehen und genau diesen Sensor hatte ich vor garnicht all zu langer Zeit schon mal ausgebaut und gereinigt, wenn man vorm 1.4 steht ist der Sensor links am Motor. Denke aber auch nicht das er wirklich defekt ist, zumal er ja auch bei Zündung die 990 mBar anzeigt. Und die DK schließe ich auch ganz vorsichtig aus da ich mit vor einiger Zeit eine gebrauchte besorgt hatte und auch nach dem anlernen das selbe Spiel mit dem ruckeln da ist, das einzige was mit der neuen DK besser ist ist das Ansprechverhalten beim beschleunigen.

Geändert von lantra16 (19.07.2021 um 09:03 Uhr)
lantra16 ist offline  

Mit Zitat antworten

Werbung


Alt 19.07.2021, 09:10      Direktlink zum Beitrag - 223 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.575
Abgegebene Danke: 101
Erhielt 5.025 Danke für 3.395 Beiträge

Standard

Und was zeigt der Sensor an wenn der Motor läuft.
Desweiteren ist der Wert beim Beschleunigen informativ, da der Motor diesen Sensor zur Last Erfassung nutzt.
VW-Mech ist offline  

Mit Zitat antworten
Alt 19.07.2021, 10:01      Direktlink zum Beitrag - 224 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 140
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Und was zeigt der Sensor an wenn der Motor läuft.
Desweiteren ist der Wert beim Beschleunigen informativ, da der Motor diesen Sensor zur Last Erfassung nutzt.
Die Bilder wenn der Motor im Stand läuft habe ich eingestellt.
lantra16 ist offline  

Mit Zitat antworten
Alt 19.07.2021, 11:15      Direktlink zum Beitrag - 225 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Bei einem Saugmotor muss der Wert wenn du Gas gibst in Richtung Atmosphärischer Wert gehen, vor allem beim Hochtouren.

Im Leerlauf muss der Wert einen deutlichen Unterdruck zeigen, eher richtung 650-800 mbar !

Das scheint bei dir nicht wirklich der Fall sein !
In Verbindung mit der Drehzahl die dir ZU NIEDRIG erscheint, macht es Sinn, dass zwar die tatsächliche Luftmasse dazu passt, also sehr niedrig wie richtig für den Leerlauf ist, was dafür spricht, dass die DK in Ordnung ist und tut was sie soll.

Da der Saugrohrsensor aber einen Wert misst, der einer höheren Lastanforderung entspricht, wird dementsprechend das Gemisch angefettet und Vorzündung eingestellt.
In Verbindung mit zu wenig Luft kommt daher evtl. das Ruckeln.
Vielleicht regelt der Motor auch hin und her.

Wie dem auch sei, für mich wäre hier ganz klar das nächste den Sensor auszuschliessen, wenn der schon mal drinnen und draussen war, dann auch auf Undichtigkeiten am Sensor selbst prüfen.

Ansonsten Messwerte des Sensors mit unabhängigem Instrument (Ladedruckanzeige) vergleichen.
ratbaron ist offline  

Mit Zitat antworten
Alt 19.07.2021, 14:36      Direktlink zum Beitrag - 226 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 140
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich werde mir heute noch einen neuen Sensor bestellen ich ne die Tage verbauen, mal sehen ob es was bringt.
lantra16 ist offline  

Mit Zitat antworten
Alt 19.07.2021, 16:02      Direktlink zum Beitrag - 227 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Zitat:
Zitat von lantra16 Beitrag anzeigen
Ich werde mir heute noch einen neuen Sensor bestellen ich ne die Tage verbauen, mal sehen ob es was bringt.
So n bisschen beratungsresistent bist du aber schon oder ?
ratbaron ist offline  

Mit Zitat antworten
Alt 19.07.2021, 16:08      Direktlink zum Beitrag - 228 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.10.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 69
Abgegebene Danke: 41
Erhielt 6 Danke für 5 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
So n bisschen beratungsresistent bist du aber schon oder ?
Ich muss aber auch sagen, dass die Idee mit der Ladedruckanzeige nicht gerade einfach umzusetzen scheint. Man müsste das Ding ja dann tatsächlich im Innenraum verbauen oder zumindest provisorisch positionieren und mit dem Motorraum verbinden. Selbst wenn man einen Motor ohne E-Gas hätte, könnte man ja dann nur im Stand die Drehzahl erhöhen und nicht während der Fahrt und mit Last.

Ich würde dann vermutlich auch erstmal den Sensor für den Saugrohrdruck tauschen, wenn ich ehrlich bin.
Schmuppes ist offline  

Mit Zitat antworten
Alt 19.07.2021, 20:01      Direktlink zum Beitrag - 229 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Naja spätestens wenn es mit dem neuen Sensor auch nicht geht dann geht doch die Sucherei wieder los
Und die Anzeige kann man doch immer brauchen
ratbaron ist offline  

Mit Zitat antworten
Alt 19.07.2021, 20:11      Direktlink zum Beitrag - 230 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.575
Abgegebene Danke: 101
Erhielt 5.025 Danke für 3.395 Beiträge

Standard

Ladedruck Saugrohrdruck Anzeige kostet 10 Euro bei Ebay, provisorisch durch die Haube, durch Fenster, fertig.

Einer fährt einer schaut...

Aktion von 20 Minuten.
VW-Mech ist offline  

Mit Zitat antworten
Alt 19.07.2021, 23:28      Direktlink zum Beitrag - 231 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Das hier beschriebene Problem kann man evtl sogar alleine im Stand nachschauen
ratbaron ist offline  

Mit Zitat antworten
Alt 19.07.2021, 23:29      Direktlink zum Beitrag - 232 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.575
Abgegebene Danke: 101
Erhielt 5.025 Danke für 3.395 Beiträge

Standard

http://www.golf4.de/sonstiges/208499...ml#post3357417

Vergleich mal die Teilenummer, evtl passt der Sensor ja.
VW-Mech ist offline  

Mit Zitat antworten
Alt 20.07.2021, 23:22      Direktlink zum Beitrag - 233 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.10.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 69
Abgegebene Danke: 41
Erhielt 6 Danke für 5 Beiträge

Standard

Ich habe mit meinem 1.4 16V vorhin eine Probefahrt gemacht. Die Logs sind als Screenshot leider nicht so aussagekräftig, weil die Darstellung der Skalen nicht so schön funktioniert mit VC-Scope. Die Daten habe ich aber während der Fahrt auf dem Beifahrersitz verfolgt und kann das auch hier zuhause während der Wiedergabe der Logfiles verifizieren:

Leerlauf zirka 280 mbar
Volllast zirka 980 mbar
Schubbetrieb zirka 170-180 mbar
Leerlaufdrehzahl 720 u/min

Das Ganze heute bei 1000 mbar Luftdruck (was auch sonst auf 40 m üNN), das wird bei ausgeschaltetem Motor auch so angezeigt. Da der Leerlauf ziemlich ruhig ist, ohne irgendwelches Gesäge, würde ich vermuten dass die Werte plausibel und ziemlich nah an den Soll-Werten für den Saugrohrdrucksensor sind.

Geändert von Schmuppes (20.07.2021 um 23:44 Uhr)
Schmuppes ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schmuppes für den nützlichen Beitrag:
ratbaron (21.07.2021)
Alt 21.07.2021, 01:15      Direktlink zum Beitrag - 234 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Zitat:
Zitat von Schmuppes Beitrag anzeigen
Ich habe mit meinem 1.4 16V vorhin eine Probefahrt gemacht. Die Logs sind als Screenshot leider nicht so aussagekräftig, weil die Darstellung der Skalen nicht so schön funktioniert mit VC-Scope. Die Daten habe ich aber während der Fahrt auf dem Beifahrersitz verfolgt und kann das auch hier zuhause während der Wiedergabe der Logfiles verifizieren:

Leerlauf zirka 280 mbar
Volllast zirka 980 mbar
Schubbetrieb zirka 170-180 mbar
Leerlaufdrehzahl 720 u/min

Das Ganze heute bei 1000 mbar Luftdruck (was auch sonst auf 40 m üNN), das wird bei ausgeschaltetem Motor auch so angezeigt. Da der Leerlauf ziemlich ruhig ist, ohne irgendwelches Gesäge, würde ich vermuten dass die Werte plausibel und ziemlich nah an den Soll-Werten für den Saugrohrdrucksensor sind.

Ja das passt 0,7 bis 0,8 bar ist ein guter Untedruckwert
ratbaron ist offline  

Mit Zitat antworten
Alt 21.07.2021, 21:32      Direktlink zum Beitrag - 235 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 140
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das heisst also das irgendwas mit meinem Unterdruck nicht stimmt da er im Stand ja wie auf den Bildern zu sehen weit über 400 m/Bar beträgt. Werde dann also mal den Sensor tauschen.
lantra16 ist offline  

Mit Zitat antworten
Alt 22.07.2021, 00:57      Direktlink zum Beitrag - 236 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.257
Abgegebene Danke: 1.113
Erhielt 421 Danke für 382 Beiträge

Standard

Kannst du auf jeden Fall versuchen.
Danach weißt du ob es der Sensor war.

Normalerweise diagnostiziert man erst und tauscht dann das Teil !

Wenn es nicht der Sensor selbst ist musst du eh weitersuchen
Ob du dann per sensorwert oder mit einer analogen Anzeige suchst bleibt dir überlassen. Ich finde es besser die Uhr im Blickfeld zu haben dann kannst du ja mal ansaugbrücke bzw die Dichtungen sowie alle Unterdruck Schläuche und Verbindungen kontrollieren bzw tauschen
ratbaron ist offline  

Mit Zitat antworten
Alt 22.07.2021, 01:20      Direktlink zum Beitrag - 237 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 140
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Da ich noch Urlaub habe werde ich die Tage mal den Luftfilterkasten abnehmen und mir mal ein genaues Bild der Ansaugbrücke machen. Ich hatte sie vor einiger Zeit schon mal unter Verdacht und hatte sie mal mit Bremsenreiniger abgesprüht, leider ohne Wirkung.
lantra16 ist offline  

Mit Zitat antworten
Alt 22.07.2021, 17:35      Direktlink zum Beitrag - 238 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.10.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 69
Abgegebene Danke: 41
Erhielt 6 Danke für 5 Beiträge

Standard

Bremsenreiniger, um auf ansteigende Drehzahl zu prüfen?
Schmuppes ist offline  

Mit Zitat antworten
Alt 22.07.2021, 17:41      Direktlink zum Beitrag - 239 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.575
Abgegebene Danke: 101
Erhielt 5.025 Danke für 3.395 Beiträge

Standard

Bevor du dich an "Unterdruckwerte" klammerst...

Schau und dokumentiere mal bitte den Wert:

"Engine Load %"

Leerlauf ~ 20-25%
Volllast ~ 75+ %

Ebenso die Einspritzzeit in ms hier sollten im Leerlauf (warmer Motor) ~ 2,5 - 4,5ms stehen
VW-Mech ist offline  

Mit Zitat antworten
Alt 22.07.2021, 17:49      Direktlink zum Beitrag - 240 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.10.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 69
Abgegebene Danke: 41
Erhielt 6 Danke für 5 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen

Leerlauf ~ 20-25%
Volllast ~ 75+ %

Ebenso die Einspritzzeit in ms hier sollten im Leerlauf (warmer Motor) ~ 2,5 - 4,5ms stehen
Volllast war bei mir 80% engine load. Einspritzzeit schwankte im Leerlauf zwischen 3,6 und 4,1 ms.


Schmuppes ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Turanboy Werkstatt 14 29.09.2012 04:32
northpower Werkstatt 1 26.06.2012 21:39
Dave83 Werkstatt 1 04.06.2012 19:47
GTI-VR6 Jetzt nehme ich es selbst in die Hand 21 16.11.2011 15:23
Asco Werkstatt 24 18.02.2009 10:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:26 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben