Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.09.2020, 13:07      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ist ja nicht weiter tragisch, nun wissen wir ja wie er eingebaut wird. Heute war wieder so ein Tag da hätte ich am liebsten den Golf stehen lassen, heut morgen um halb fünf, super angesprungen, beim beschleunigen nicht ein mal geruckelt und auch auf Arbeit im Stand waren die ruckler kaum spürbar. Zum Feierabend erst beim zweiten mal angesprungen, an jeder verdammten roten Ampel hat der Motor da vorn nicht nur geruckelt sondern sich regelrecht geschüttelt und beim fahren wars nicht besser, selbst beim beschleunigen waren diese Ruckler deutlich zu spüren. Sowas ist mir mit noch keinem Auto in meiner Kraftfahrerlaufbahn passiert, selbst die Werkstatt ist ratlos. Wenn ich heute noch Zeit habe muss ich mir echt mal dieses VCDS lite laden.


lantra16 ist offline  

Mit Zitat antworten
Alt 08.09.2020, 14:43      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Habt ihr da ein Tip was für ein ODB zu USB Kabel ich nehmen kann, muss es was teures sein oder gehts auch für 20 — 50€ ?
lantra16 ist offline  

Mit Zitat antworten
Alt 08.09.2020, 14:58      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.369
Abgegebene Danke: 69
Erhielt 327 Danke für 271 Beiträge

Standard

Moin,
Zitat:
Zitat von lantra16 Beitrag anzeigen
…Wenn ich heute noch Zeit habe muss ich mir echt mal dieses VCDS lite laden.
ich lese das und im SWR1 höre ich DIE ÄRZTE singen…

der Tag fängt gut an.

Nochmal:
nicht für halben Riesen Teile auf Verdacht tauschen. Nicht wg dem Geld, das muss unter die Leute. Es ist wg der verlorenen Zeit.

Kabel für ca 10€ kaufen 3 mal 0€-SW (u.a. VCDS) installieren, Fehlersuchen mit OBD-Stecker-Analyse.
Und sämtliche Schläuche auf Risse usw untersuchen.

Das wurde in Golf4 schon ein- oder zweimal geschrieben.
;-)

EDIT: die Kabel sind in der Effektivität alle gleich (gilt nur für Golf4-Basis), nur der Preis ist unterschiedlich.
prinzipiell ist ein FTDI-Chip, ein FTDI-Clone oder ein ähnlicher noName-Chip verbaut. Ist wichtig für die Wahl des Treibers. Treiber sollte beim Kabel bei sein (CD) (oder Quellenangabe fürs laden).

Geändert von Wilhelm (08.09.2020 um 15:04 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 08.09.2020, 16:32      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für deine Antwort, die Software VCDS habe ich mir vorhin schon runtergeladen und installiert. Eine PDF gibt es dafür nicht auch auf deutsch? Kennt sich jemand mit der lite Version aus? Habe die Version 20.4.
lantra16 ist offline  

Mit Zitat antworten
Alt 08.09.2020, 22:07      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Freunde der Nacht, ich habe mir heute Abend noch mal so ein wenig den Kopf zermartert, da ich ja nun schon mittlerweile fast alles getäuscht habe was zu tauschen geht oder besser ist, habe ich nochmals die Zündung durchgemessen und getestet, da ist alles top, Luftfilter, Luftfilterkasten nebst Anschlüssen sind auch sind auch ok. Nun aber habe ich die Einspritzdüsen unter Verdacht, was ist wenn eine nicht mehr richtig ihre Dienste leistet und der Motor deswegen in Stand so ruckelt. Weis ja nicht ob man das dann auch im VCDS sieht, werde mir mal zwei neue bestellen und dann mal jeweils zwei tauschen, mal sehen was da raus kommt.
lantra16 ist offline  

Mit Zitat antworten
Alt 10.09.2020, 20:23      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So der Kühlmittelsensor ist getauscht und es ist wie erwartet, keine Änderung. Das ruckeln ist nach wie vor da.
lantra16 ist offline  

Mit Zitat antworten
Alt 11.09.2020, 11:34      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hey liebe Golf Gemeinde !
Auch ich habe ein Problem mit ein ruckeln/wackeln im Leerlauf bei 650 umdrehungen. Spürbar ist dies dann auch im Innenraum, und erkennbar am Getränkehalter.
Sobald ich die Klimaanlage anschmeisse ist das ruckeln weg (Drehzahl erhöht sich auf 850 etwa)
Bei Fahrten egal welcher km/h kein ruckeln kein stottern nix selber bei Vollgas auf der Autobahn.
Es sind keine Fehler hinterlegt


Meine Werkstatt Hat gesucht und nach etwa 3 std aufgegeben,
und die Vermutung geäußert das der Zylinder 3 verbrennungsprobleme hat bzw. zündaussetzer

Frage dazu warum ist dann kein Fehler hinterlegt , wenn die Vermutung stimmen sollte .

Eventuell hatte jemand schon mal das selbe Problem und eine Lösung gefunden und würde mir tips geben

Motor 1.6 16v BCB 175000 gelaufen Baujahr 2003
Mpgee ist offline  

Mit Zitat antworten
Alt 11.09.2020, 11:47      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So ist es ja leider bei meinem 1.4 16V ja auch, nur das mit der Klima kann ich nicht testen da meine momentan nicht funktioniert, denke aber das es bei mir dann auch so sein wird außer das meine U/Min bei 850 liegen. Verbrennungsaussetzer kannst du gleich in die Schublade legen, ich habe auch keine Aussetzer, meine Kerzen haben alle die selbe Farbe, nichts nass oder verrußt. Ich habe bei mir eine Einspritzdüse in Verdacht, das sie unter Standgas nur noch tropft und nicht verstäubt. Ich habe mir jetzt mal eine bestellt und werde mir die Arbeit machen sie einzeln zu wechseln, dann mal sehen was passiert. Kopf hoch alles andere habe ich schon getauscht und oder gereinigt.
lantra16 ist offline  

Mit Zitat antworten
Alt 11.09.2020, 13:28      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hey
grad den Motor gestartet springt schlecht an ruckelt und meckert „Abgas Werkstatt und MKL Dauer leuchtend an“
Bin dann zum meinen Termin gefahren, als ich von dort wieder nach Hause wollte,Motor wieder gestartet keine MKL leuchtet mehr Keine Warnung Abgas Werkstatt und hat keine Probleme beim starten gehabt
Es ist zum Kot...
Mpgee ist offline  

Mit Zitat antworten
Alt 11.09.2020, 13:29      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

lantra16
Wenn du die Einspritzdüse getauscht hast kannst du gerne mal eine Info da lassen, ob es geholfen hat
Mpgee ist offline  

Mit Zitat antworten
Alt 11.09.2020, 23:47      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich werde dann berichten wenn sich da was positives ergibt
lantra16 ist offline  

Mit Zitat antworten
Alt 12.09.2020, 12:20      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Mpgee Beitrag anzeigen
Hey
grad den Motor gestartet springt schlecht an ruckelt und meckert „Abgas Werkstatt und MKL Dauer leuchtend an“
Bin dann zum meinen Termin gefahren, als ich von dort wieder nach Hause wollte,Motor wieder gestartet keine MKL leuchtet mehr Keine Warnung Abgas Werkstatt und hat keine Probleme beim starten gehabt
Es ist zum Kot...
Hatte ich heute morgen auch, nur die MKL hat nicht geleuchtet, beim ersten Startversuch nur ein kurzes drehen vom Anlasser kein anspringen, Zündung aus wieder an, einmal kurz den Schlüssel drehen und ohne Probleme angesprungen, es bleibt erst mal ein Rätzel.
lantra16 ist offline  

Mit Zitat antworten
Alt 12.09.2020, 12:22      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,


ich lese das und im SWR1 höre ich DIE ÄRZTE singen…

der Tag fängt gut an.

Nochmal:
nicht für halben Riesen Teile auf Verdacht tauschen. Nicht wg dem Geld, das muss unter die Leute. Es ist wg der verlorenen Zeit.

Kabel für ca 10€ kaufen 3 mal 0€-SW (u.a. VCDS) installieren, Fehlersuchen mit OBD-Stecker-Analyse.
Und sämtliche Schläuche auf Risse usw untersuchen.

Das wurde in Golf4 schon ein- oder zweimal geschrieben.
;-)

EDIT: die Kabel sind in der Effektivität alle gleich (gilt nur für Golf4-Basis), nur der Preis ist unterschiedlich.
prinzipiell ist ein FTDI-Chip, ein FTDI-Clone oder ein ähnlicher noName-Chip verbaut. Ist wichtig für die Wahl des Treibers. Treiber sollte beim Kabel bei sein (CD) (oder Quellenangabe fürs laden).
Dazu noch eine Frage, gibt es fürs VCDS lite auch eine Anleitung auf deutsch? Und vor allem muss da drinstehen wo ich wie was machen kann oder besser soll, Kabel und Software habe ich nun.
lantra16 ist offline  

Mit Zitat antworten
Alt 12.09.2020, 13:01      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.369
Abgegebene Danke: 69
Erhielt 327 Danke für 271 Beiträge

Standard

Moin,
es gibt von deutschen Verkäufern vom (eingedeutschten) Vollprogramm deutsche Handbücher.
Die Handbücher und die Konditionen der Vollversion findest du auf den Seiten der Verkäufer.

Das „Runterbrechen” auf die englischsprachige Schnupperversion ist Sache des Anwenders.
Ebenso das Beibringen der FIN-spezifischen Stromläufe.

Explizit deutsch für Schnupperware gibt es nur bei CarPort und blafusels wbh 0.89.
Wilhelm ist offline  

Mit Zitat antworten
Alt 12.09.2020, 16:52      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die Info
lantra16 ist offline  

Mit Zitat antworten
Alt 12.09.2020, 17:29      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zu allen übel, ist meine Lichtmaschine kaputt
Ich glaube ich werde den Wagen auf der Wache als übungskiste abstellen.
Mpgee ist offline  

Mit Zitat antworten

Werbung


Alt 12.09.2020, 17:42      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Mpgee Beitrag anzeigen
Zu allen übel, ist meine Lichtmaschine kaputt
Ich glaube ich werde den Wagen auf der Wache als übungskiste abstellen.
Na diese zu wechseln ist eigentlich relativ einfach, musst nur viel Platz machen um an sie ranzukommen. Meiner wollte heut morgen auch erst wieder beim zweiten mal starten, verdammt.
lantra16 ist offline  

Mit Zitat antworten
Alt 12.09.2020, 17:49      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Achso Wilhelm noch mal zu deinem Beitrag, ich habe eben nochmals die Schläuche vom 1.4er geprüft, so viele sind es ja nicht die was mit dem ansaugen oder für den Unterdruck zu tuen haben, selbst der vom Ölabscheider ist ok auch wenn er von außen ein wenig riecht. Ansonsten sind ja weiter keine Schläuche verbaut, der Rest ist ja fürs Kühlwasser zuständig, oder welche Schläuche meinst du speziell die geprüft werden sollten. Was mir noch negativ aufgefallen ist, ist das Getriebelager, das ist sehr schwammig und musst getauscht werden.
lantra16 ist offline  

Mit Zitat antworten
Alt 13.09.2020, 12:17      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 60
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So Freunde der Golfigen Unterhaltung, habe bis eben mal ein wenig mit dem VCDS umhergespielt und bin ein wenig enttäuscht. Ich habe auf fast alles keinen Zugriff, hatte mal im Netz gesehen das man mit der lite Version auch die DK nochmals anlernen kann, Pustekuchen, leider geht es nicht mit der Version. Was er mir aber gesagt hat dass das Power Supplay also sprich die Lichtmaschine zu wenig Strom liefert, ob es an dem ruckeln im Stand was ändert weis ich natürlich nicht. Einige Messwerte kann ich mir ansehen und auch da ist mir mein Standgas aufgefallen, das dieses sich gerade mal mit 720 bis 760 U/Min bewegt. Beim nochmaligen starten lag der Wert bei 960 bis 1000 U/Min, dann nochmal gestartet und wieder nur 760 U/Min, ich bin verzweifelt.
lantra16 ist offline  

Mit Zitat antworten
Alt 13.09.2020, 14:19      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.369
Abgegebene Danke: 69
Erhielt 327 Danke für 271 Beiträge

Standard

Moin,
du bist ein sehr optimistischer Mensch.
Aber etwas oberflächlich.
Schnupperversion < Lite < Vollversion

Das fördert prinzipiell den Kauf der Vollversion. ;-)

Mit der Schnupperversion kannst du Fehlereinträge sehen, Fehlereinträge löschen, Messwertblöcke bis 23 o.ä. sehen, Logfahrten machen…

Andere Schnuppers decken andere Gebiete ab.

Das nützt.


Wilhelm ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Turanboy Werkstatt 14 29.09.2012 04:32
northpower Werkstatt 1 26.06.2012 21:39
Dave83 Werkstatt 1 04.06.2012 19:47
GTI-VR6 Jetzt nehme ich es selbst in die Hand 21 16.11.2011 15:23
Asco Werkstatt 24 18.02.2009 10:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:16 Uhr.