Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.10.2020, 18:43      Direktlink zum Beitrag - 121 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja, wurde im Zuge der Reparatur der Lamdasonden gemacht, wenn er weniger Kompression auf einem Zylinder haben würde dann würde er kaum Leistung haben. Das hatte ich schon mal vor einem Jahr, dann wurden einige Ventile ausgetauscht. Danach hatte ich zwar wieder Leistung aber das ruckeln ist nach wie vor da.


lantra16 ist offline  

Mit Zitat antworten
Alt 09.10.2020, 23:49      Direktlink zum Beitrag - 122 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ob es doch an den besagten Einspritzdüsen liegt? Sonst hat er ja alles andere, Luft genug, Sprit auch, Filter ist auch neu reingekommen, Zündfunken hat er auch, ist ja auch alles neu, neue Kerzen neue Kabel und neues Zündmodul.
lantra16 ist offline  

Mit Zitat antworten
Alt 10.10.2020, 13:15      Direktlink zum Beitrag - 123 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.781
Abgegebene Danke: 927
Erhielt 330 Danke für 297 Beiträge

Standard

Naja, die Tatsache, dass die Zugabe eines Einspritzventil Additivs eine Veränderung brachte, bringt mich zumindest in Richtung Einspritzsystem.

Aber ist halt die frage ob da ein konkreter Zusammenhang besteht, oder ob es jetzt einfach kälter geworden ist etc.

Was willst machen, wenn du es genau wissen willst, bau die Einspritzventile aus und schick sie zum überholen Danach weisst du es.

Ansonsten ist das sehr schwierig auf die Ferne. Ich schulde dir aber noch ein paar angaben zu Soll Werten und MWBs Hab ich nicht vergessen.
ratbaron ist offline  

Mit Zitat antworten
Alt 10.10.2020, 13:45      Direktlink zum Beitrag - 124 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Naja, die Tatsache, dass die Zugabe eines Einspritzventil Additivs eine Veränderung brachte, bringt mich zumindest in Richtung Einspritzsystem.

Aber ist halt die frage ob da ein konkreter Zusammenhang besteht, oder ob es jetzt einfach kälter geworden ist etc.

Was willst machen, wenn du es genau wissen willst, bau die Einspritzventile aus und schick sie zum überholen Danach weisst du es.

Ansonsten ist das sehr schwierig auf die Ferne. Ich schulde dir aber noch ein paar angaben zu Soll Werten und MWBs Hab ich nicht vergessen.
Super, danke dir, bin auf die Werte gespannt. An denn Außentemperatur denke ich mal liegt es nicht, bei uns ist es noch relativ warm, habe es mit dem schlechten anspringen wirklich erst nach der Zugabe des Reinigers, selbst bei Minus Graden sprang er top an. Überlege gerade, selbst wo die Ventile noch defekt waren ist er auf Schlag angesprungen. Könnte es denn wirklich an den Düsen liegen? Habe selbst beim fahren mittlerweile ein spürbares ruckeln bis ca. 3000 U/Min danach gehts eigentlich. Bei 100 im fünften schnurrt er wie ein Kätzchen.
lantra16 ist offline  

Mit Zitat antworten
Alt Gestern, 16:38      Direktlink zum Beitrag - 125 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
VW Golf IV
Ort: Mesekenhagen
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So, habe mir neue Einspritztventile besorgt und sie verbaut, nebenbei noch mal den Druck der Benzineinspritzung gemacht und der Druck ist ok. Leider ist selbst mit den neuen Ventilen keine Verbesserung zu erkennen, das ruckeln ist nach wie vor da. Habe mich die letzten Tagen mal intensiver im Netz belesen und es gibt wohl ziemlich viele die dieses Problem mit dem 1.4 16V haben, viele schreiben auch das es wohl schon fast normal ist und das man damit leben muss, das aber kann ich nicht hinnehmen, ein richtiger Lösungsansatz gibt es da wohl auch nicht, alle Lösungen die da beschrieben werden habe ich schon abgehackt. Alles Teile die in diversen Foren für das ruckeln verantwortlich sind, habe ich gewechselt. Ich bin jetzt am Ende meines Lateins angekommen, was mich extrem nervt ist die niedrige Standgasumdrehung und hält das ruckeln.


lantra16 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Turanboy Werkstatt 14 29.09.2012 04:32
northpower Werkstatt 1 26.06.2012 21:39
Dave83 Werkstatt 1 04.06.2012 19:47
GTI-VR6 Jetzt nehme ich es selbst in die Hand 21 16.11.2011 15:23
Asco Werkstatt 24 18.02.2009 10:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:07 Uhr.