Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 31.12.2020, 10:27      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.451
Abgegebene Danke: 2.090
Erhielt 3.484 Danke für 2.661 Beiträge

Standard

Na das klingt doch schon mal vielversprechend

Heißes Motoröl ist verglichen mit kaltem Motoröl sehr dünnflüssig (niedrigviskos; wie Wasser), das ist normal.
Und evtl war das auch das Problem:
Das 0w30 Öl (zusammen mit der laufleistungsbedingten Ölverdünnung) wurde im heißen Zustand dann so dünnflüssig , dass die Ölpumpe damit nicht mehr ausreichend Öldruck aufbauen konnte.
Mit Deinem frischen Motoröl 5w40 nach VW 50500/50501 Norm bist Du da wesentlich besser aufgestellt.

Dass das per Spezifikation etwas dünnere Motoröl "SAE 0w30" aber laut Deinem Meister zu Undichtigkeit am Motor führt halte ich für ausgeschlossen.
Damit zeigen sich maximal bereits bestehende Undichtigkeiten noch deutlicher..

Wenn Du den Motor jetzt ordentlich abgewaschen hast, dann versuch in ein paar Tagen nochmal auf die Grube zu kommen, so dass Du Dir den Motor nochmal anschauen und dann vllt. die Undichtigkeit genauer feststellen kannst.

Ansonsten gute Fahrt - und möge die Öldruck-Warnleuchte im Tacho aus bleiben



Geändert von didgeridoo (31.12.2020 um 10:29 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
PuttysProxy (31.12.2020)
Alt 31.12.2020, 12:08      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.506
Abgegebene Danke: 1.324
Erhielt 1.995 Danke für 1.457 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Dass das per Spezifikation etwas dünnere Motoröl "SAE 0w30" aber laut Deinem Meister zu Undichtigkeit am Motor führt halte ich für ausgeschlossen.
Damit zeigen sich maximal bereits bestehende Undichtigkeiten noch deutlicher..

Genau das passiert aber. Da hat der Meister Recht.

Die Additive im Öl spülen "alles frei", und weichen das harte und poröse Material an, was dann sehr schnell zu Undichtigkeiten führt, da die Bauteile (Wellendichtringe usw) nicht an allen stellen weich werden, und dementsprechend durch minimalen Verzug usw, das Öl durch lassen.

Das wäre auch Dauer sicher auch mit "anderem Öl" passiert, da hast Du ggf Recht, aber: das Problem kann man sehr häufig beobachten, wenn alte Motoren "plötzlich" LonglifeTauglich sind und die modernen Öle mit den ganzen Additiven einfüllen. Grad wenn vorher immer Mineralisch / Teilsyn gefahren wurde und viele Ablagerungen / Verkokungen vorliegen.



Speziell konnte ich das zb bei Shell Ölen beobachten, diese lösen und spülen deutlich mehr frei, wie "normale" andere vergleichbare Öle.

Das führt bei 1,8t / 2.0TFSi usw, gern zu Ölpumpen/AGWM verstopfungen / Ausfällen.



Vermutlich zu viele Additive...


PS:


Das obige Problem mit LL Plörre, in dem Fall 05W30 konnte ich an einem T4 beobachten. Nach Ölwechsel ging "ab und an" im Abtouren die Öllampe an.

Keine Geräusche usw usw. Umgeölt, weg.



Nach einigen 1000km dann Lagerschaden, der Öldruck war an einigen Lagerschalen dann wohl doch zu gering beim leuchten der Lampe...



Geändert von -Robin- (31.12.2020 um 12:11 Uhr)
-Robin- ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu -Robin- für den nützlichen Beitrag:
didgeridoo (31.12.2020), Flying (31.12.2020), PuttysProxy (31.12.2020)

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
StefanGolf4 Golf4 17 20.08.2019 11:44
Patrick24 Golf4 1 04.08.2016 23:27
KPK Elektronik, Tacho, Alarmanlagen & ZV 12 31.12.2012 12:35
DashDash Werkstatt 5 04.03.2011 17:55
Peron Werkstatt 0 02.03.2011 22:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:58 Uhr.