Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.12.2020, 10:47      Direktlink zum Beitrag - 1241 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 304
Abgegebene Danke: 80
Erhielt 23 Danke für 23 Beiträge

Standard

JonaW

Im Bordbuch steht auch das mein Bora 1300 kg wiegt....man echt schwer....nimmst du 5w40 oder 10w40 ?
alonso ist offline  

Mit Zitat antworten
Alt 13.01.2021, 11:15      Direktlink zum Beitrag - 1242 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 108
Abgegebene Danke: 23
Erhielt 6 Danke für 4 Beiträge

Standard

Hi,
ich nehme 5W-40.
Muss ich jetzt mal bestellen.
Das Zeitintervall ist überschritten, aber ich fahre zur Zeit kaum und habe kaum Zeit.
In den Semesterferien gibts dann mal neues Öl. Das alte ist jetzt so ca. 10'000km drin.

Gruß,
Jona
JonaW ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu JonaW für den nützlichen Beitrag:
-Robin- (13.01.2021)

Werbung


Alt 14.01.2021, 01:13      Direktlink zum Beitrag - 1243 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 666
Abgegebene Danke: 52
Erhielt 46 Danke für 34 Beiträge

Ausrufezeichen Kühlwasser erreicht <= 70°C

Moin an alle!

Bei den kalten Temperaturen und "normaler" Innenstadtfahrt bis max 3.000 U/Min wird das Wasser nicht wärmer als 70°C. Wird bergab gefahren sinkt die Temperatur noch weiter (ca. 60°C). Problem ist natürlich, dass dabei das Öl ebenfalls seine Soll-Temperatur nicht erreicht. Wird der Motor längere Zeit belastet, steigt die Temperatur.

Nun muss man natürlich sagen, der Motorraum ist groß und bietet viel Platz für kalte Luft. Kühler und Heizung habe ein riesen Potenzial zur Wärmeabnahme.

Mein Thermostat ist von VW vor einigen Wochen erneuert worden - trotzdem bleibt das Problem. Mein Kandidat ist das nicht originale Thermostatgehäuse, wo die Maße nicht 100pro passen ...

Ich habe dann mal Testweise und höchst Professionell vor den Kondensator ein wenig Pappe gelegt. Der Effekt ist gut ... 85°C.

Kennt das jemand ? Ist das bekannt ? Lösungen ? Anregungen ?
.:R16 ist offline  

Mit Zitat antworten
Alt 14.01.2021, 10:30      Direktlink zum Beitrag - 1244 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.257
Abgegebene Danke: 185
Erhielt 258 Danke für 218 Beiträge

Standard

Zitat:
Zitat von .:R16 Beitrag anzeigen
Mein Thermostat ist von VW vor einigen Wochen erneuert worden - trotzdem bleibt das Problem. Mein Kandidat ist das nicht originale Thermostatgehäuse, wo die Maße nicht 100pro passen ...

Ich habe dann mal Testweise und höchst Professionell vor den Kondensator ein wenig Pappe gelegt. Der Effekt ist gut ... 85°C.

Kennt das jemand ? Ist das bekannt ? Lösungen ? Anregungen ?
Die Kühlwassertemperatur-Anzeige kommt von einem Doppeltemperatur-Sensor. Dieser hat 4 elektrische Anschlüsse und ist ein Verschleiß-Artikel!
Eine Anzeige führt zum Anzeige-Instrument, die zweite zur Motorsteuerung und danach wird das Benzin-/Luftgemisch geregelt, in Relation zur Kühlwassertemperatur (bei kaltem Kühlwasser -> fettes Gemisch, was erheblich zu hohem Spritverbrauch führt, wenn dieser Sensor-Teil defekt ist) !!!
Zumeist wird der Sensor-Teil für die Anzeige defekt und die angezeigte Kühlwassertemperatur ist falsch -> was keine Auswirkung auf die zweite Funktion hat! Außerdem wird die angezeigte Temperatur dermaßen geregelt, sodass über weite Bereiche 95 Grad angezeigt wird, damit nervöse Autofahrer NICHT gestresst werden (etwa über einen Bereich von 25 Grad ...).
https://shop.ahw-shop.de/doppeltempe...=059919501_FIN

Ich empfehle dringends NUR einen originalen VW-Ersatzteil an einem Doppeltemperatur-Sensor zu kaufen !!!
Leute, die dafür einen billigsdorfer Sensor gekauft hatten, haben hier im Forum berichtet, sie haben monatelang danach auftretende Probleme vergeblich gesucht, immer nur im Hinterkopf: dieser Doppeltemperatur-Sensor kann es ja NICHT sein, den habe ich doch erneuert ...

Geändert von Flying (14.01.2021 um 10:35 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 14.01.2021, 11:31      Direktlink zum Beitrag - 1245 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 666
Abgegebene Danke: 52
Erhielt 46 Danke für 34 Beiträge

Standard

Ich lasse mir einmal die Temperatur übers FIS-Control anzeigen und zum anderen auf die WAHRE!! Temperatur übers Kombiinstrument. Das müsste ja ein Wert sein, der normalerweise im KI "korrigiert" wird.

Kann man den Sensor kontrollieren/messen, um heraus zu finden, ob er defekt ist ? Die Temperatur wird sonst nirgendswo mehr gemessen ?!
.:R16 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 19:57      Direktlink zum Beitrag - 1246 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.09.2011
Golf IV Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 17
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von .:R16 Beitrag anzeigen
Moin an alle!

Bei den kalten Temperaturen und "normaler" Innenstadtfahrt bis max 3.000 U/Min wird das Wasser nicht wärmer als 70°C. Wird bergab gefahren sinkt die Temperatur noch weiter (ca. 60°C). Problem ist natürlich, dass dabei das
...
Kennt das jemand ? Ist das bekannt ? Lösungen ? Anregungen ?
Ja ich denke auch das Thermoastgehäuse ist defekt, da ist in der Mitte ein Steg der bricht. Ob der jetzt von VW oder aus dem Zubehör ist sollte egal sein. Wenn die Pappe die Temperatur Anzeige auf 85°C gebracht hat ist der Temp Sensor sicherlich in Ordnung.
C3H8 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 20:10      Direktlink zum Beitrag - 1247 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 666
Abgegebene Danke: 52
Erhielt 46 Danke für 34 Beiträge

Standard

Der Steg im Flansch ist i.O., das habe ich beim Tausch überprüft.

Ich denke halt auch, dass da nicht viel ist, was kaputt gehen kann ...
.:R16 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 20:21      Direktlink zum Beitrag - 1248 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Zitat:
Zitat von C3H8 Beitrag anzeigen
Ja ich denke auch das Thermoastgehäuse ist defekt, da ist in der Mitte ein Steg der bricht. Ob der jetzt von VW oder aus dem Zubehör ist sollte egal sein. Wenn die Pappe die Temperatur Anzeige auf 85°C gebracht hat ist der Temp Sensor sicherlich in Ordnung.
Denk ich auch.
Das Thermostat schließt einfach nicht dicht oder macht zu früh auf.

Oder: Die sparsame Fahrweise von .:R16 gepaart mit der aktuell sehr frischen Außentemperatur und der neuerdings vorhandenen Möglichkeit sich die reale Wassertemperatur im Tacho anzeigen zu lassen erschafft ein Problem, das eigentlich gar keins ist

Der serienmäßige Golf 4 Tacho zeigt nämlich schon ab ~74 Grad Celsius im Tacho Strich 90 an - und im Winter kann es je nach Fahrweise schon mal 30 Minuten dauern, bis der Motor auf Betriebstemperatur ist.

Den Doppeltemperatursensor kann man ganz rudimentär überprüfen, indem man die Kühlwassertemperatur aus den Messwertblöcken des Tachos mit der Kühlwassertemperatur aus den Messwertblöcken des Motorsteuergeräts vergleicht (per VCDS Diagnose). Da sollte es keine all zu große Abweichung geben.
didgeridoo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
.:R16 (15.01.2021), VVV (15.01.2021)
Alt 15.01.2021, 22:10      Direktlink zum Beitrag - 1249 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.09.2011
Golf IV Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 17
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Man kann durch Anfassen der Schläuche beim Warmlaufen lassen im Stand ein ständig offenes Thermostat gut erkennen. Luft im Kreislauf kann es aber auch sein, nur eigentlich entlüftet sich der Kreislauf ja relativ schnell von selbst.
C3H8 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 23:46      Direktlink zum Beitrag - 1250 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 666
Abgegebene Danke: 52
Erhielt 46 Danke für 34 Beiträge

Idee

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Denk ich auch.
Den Doppeltemperatursensor kann man ganz rudimentär überprüfen, indem man die Kühlwassertemperatur aus den Messwertblöcken des Tachos mit der Kühlwassertemperatur aus den Messwertblöcken des Motorsteuergeräts vergleicht (per VCDS Diagnose). Da sollte es keine all zu große Abweichung geben.
Guter Hinweis ... das werde ich bald mal direkt testen ...

Zitat:
Zitat von C3H8 Beitrag anzeigen
Man kann durch Anfassen der Schläuche beim Warmlaufen lassen im Stand ein ständig offenes Thermostat gut erkennen. Luft im Kreislauf kann es aber auch sein, nur eigentlich entlüftet sich der Kreislauf ja relativ schnell von selbst.
Das Thermostat hat nicht nur eine Stelle. Es kann von geschlossen bis offen regeln. Wie die Vorredner vermuten wird a.G. des Gehäuses eine wenig Wasser am Thermostat vorbei plätschern ...
.:R16 ist offline  

Mit Zitat antworten
Alt 16.01.2021, 22:24      Direktlink zum Beitrag - 1251 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 666
Abgegebene Danke: 52
Erhielt 46 Danke für 34 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Denk ich auch.
Den Doppeltemperatursensor kann man ganz rudimentär überprüfen, indem man die Kühlwassertemperatur aus den Messwertblöcken des Tachos mit der Kühlwassertemperatur aus den Messwertblöcken des Motorsteuergeräts vergleicht (per VCDS Diagnose). Da sollte es keine all zu große Abweichung geben.
Beide Temperaturwerte sind identisch
.:R16 ist offline  

Mit Zitat antworten
Alt 16.01.2021, 22:54      Direktlink zum Beitrag - 1252 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.084
Abgegebene Danke: 99
Erhielt 4.825 Danke für 3.250 Beiträge

Standard

@.:R16

Fahr den Wagen mal warm, also die ominösen 70°C

Dann im Stand laufen lassen, sprich ohne Fahrtwind.

Steigt die Temperatur an?


So wie du es beschreibst = Thermostat hängt offen / schließt nicht komplett.

Daher läuft dein Kühlmittel immer über den Kühler und erreicht keine 90°C.
-> dafür spricht auch das ein Abdecken des Kühlers (verhindern von Fahrtwind) einen Anstieg herbeiführt.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 15:07 Uhr.