Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.10.2020, 22:18      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Das Video ist der Hammer. Krass, dass sowas an so einem unscheinbaren Teil liegen kann.

Getriebeöl: Es ist ja nur ca. 1 Liter drin, hab ich gehört. Und bei einem Liter sind 150 ml 15% - das ist jetzt nicht sooo wenig.
Ungefähr so, als wären in einem Motor anstatt 5 Liter dann eben 5,750 Liter drinne.


Lieblingsauto ist offline  

Mit Zitat antworten
Alt 14.10.2020, 22:42      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.792
Abgegebene Danke: 935
Erhielt 333 Danke für 300 Beiträge

Standard

Das macht beim Getriebe nix
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
mikesch1999 (14.10.2020)
Alt 14.10.2020, 22:48      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.321
Abgegebene Danke: 283
Erhielt 405 Danke für 357 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Getriebeöl: Es ist ja nur ca. 1 Liter drin, hab ich gehört.
Falsch gehört! es sind 2L
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
mikesch1999 (14.10.2020)
Alt 14.10.2020, 23:45      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.303
Abgegebene Danke: 2.050
Erhielt 3.398 Danke für 2.605 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Sie haben trotzdem Getriebeöl nachgefüllt - aber leider zu viel, wie ich gestern bemerkt habe. Es war weit über Maximum. Habe heute soviel rausgepumpt, dass es jetzt noch ein bisschen über Maximum steht. Es waren ca. 150 ml zuviel drin.
Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Getriebeöl: Es ist ja nur ca. 1 Liter drin, hab ich gehört. Und bei einem Liter sind 150 ml 15% - das ist jetzt nicht sooo wenig.
Zitat:
Zitat von vwbastler Beitrag anzeigen
Falsch gehört! es sind 2L
Ich glaube hier liegt eine Verwechslung vor..
Lieblingsauto meint mit "Getriebeöl" das grüne Servoöl / Hydrauliköl für die Servolenkung. Davon gibt es im Golf 4 tatsächlich nur 1 Liter.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Lieblingsauto (15.10.2020)
Alt 14.10.2020, 23:59      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

oha... das stimmt

Sorry! :-D
Oh Gott, ECHT ein grober Schnitzer!!!!!!!*
Das Hydrauliköl hat ja nun echt nix mit den schwer reinzukriegenden Gängen zu tun!!

Ich wollte mich grade schon beruhigt zurücklehnen wegen der zwei Liter.

Aber... apropos: Kanns vlt tatsächlich am Getriebeöl liegen, dass die Gänge so komisch hakelig sind? Und wenn ja, wie finde ich das raus?



*Ich lach mich grad kaputt über mich selber!!!
Didgeridoo... hier liegt ne ziemlich große Verwechslung vor!!! Immerhin ist beides Öl...

Geändert von Lieblingsauto (15.10.2020 um 00:03 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 15.10.2020, 07:58      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Sicher könnte es am Getriebeöl liegen. Aber das glaube ich eher nicht. Die werden es schon korrekt befüllt haben. (hoffe ich). Habe doch das Video gesendet. Prüfe doch mal diese Gleitbacke. Einfach mal wackeln um zu gucken, ob da ein Spiel festzustellen ist. Oder Du lässt die Schaltung einmal einstellen. Dafür bedarf es wohl einer Meßlehre. Das kann kein großes Geld kosten.

Wobei das Hydrauliköl auch mit der Kupplung zu tun hat. Darüber wird ja die hydraulische Kupplung betrieben. Hier hast Du gut daran getan das Öl abzulassen. Hier herrscht schon ein ordentlicher Druck. Und zu viel ist hier sicher nicht gut.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 15.10.2020, 09:13      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
'03 Golf GTI TDI; '00 A4 B5 1.8T
Ort: Hessen
Verbrauch: Diesöööl
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 390
Abgegebene Danke: 163
Erhielt 87 Danke für 69 Beiträge

Standard

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
(...)

Wobei das Hydrauliköl auch mit der Kupplung zu tun hat. Darüber wird ja die hydraulische Kupplung betrieben. Hier hast Du gut daran getan das Öl abzulassen. Hier herrscht schon ein ordentlicher Druck. Und zu viel ist hier sicher nicht gut.
Falsch. Das Servoöl hat mir der Kupplung nix zu tun. Die magische Flüssigkeit zur Betätigung der Kupplung ist nichts weiter als Bremsflüssigkeit. Brems- und Kupplungskreislauf (wenn man das so nennt) haben auch ein und denselben Behälter.
axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
mikesch1999 (15.10.2020)
Alt 15.10.2020, 09:56      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Zitat:
Zitat von axrhilde Beitrag anzeigen
Falsch. Das Servoöl hat mir der Kupplung nix zu tun. Die magische Flüssigkeit zur Betätigung der Kupplung ist nichts weiter als Bremsflüssigkeit. Brems- und Kupplungskreislauf (wenn man das so nennt) haben auch ein und denselben Behälter.
Das stimmt so selbstverständlich. Da war ich wohl noch nicht ganz wach heute morgen. Zuvor wurde ja geschrieben, dass zu viel Flüssigkeit für die Kupplung eingefüllt wurde. Somit hing ich gedanklich beim Behälter für Bremsflüssigkeit, obwohl wir ja über den Servo-Ausgleichbehälter gesprochen haben. Das sind in der Tat zwei paar Schuhe.
mikesch1999 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikesch1999 für den nützlichen Beitrag:
axrhilde (15.10.2020)
Alt 16.10.2020, 16:54      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Hallo, ihr Lieben!

Beim Stöbern nach Getriebeteilen* habe ich eines gefunden, das Wellendichtring heißt. Genau der wurde mit ausgetauscht. Argumentation war, dass da vlt Öl rauskommt und dass man den auch gleich mit austauschen kann, wenn man schon alles rausbauen muss.

Kann es sein, dass dabei was am Getriebe verstellt wurde? Die Schaltung war die ganze Zeit seit der Reparatur schon hakelig, aber eben weniger als jetzt. Sprich, es wurde schlimmer. Auto geholt habe ich am 29.09.

(*habe das kleine Plastikteil gesucht, das in dem Video "Gleitbacke" genannt wird)

Geändert von Lieblingsauto (16.10.2020 um 17:14 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.10.2020, 17:21      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
'03 Golf GTI TDI; '00 A4 B5 1.8T
Ort: Hessen
Verbrauch: Diesöööl
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 390
Abgegebene Danke: 163
Erhielt 87 Danke für 69 Beiträge

Standard Es lässt sich kein Gang mehr einlegen

Der Wellendichtring wird mit der Zeit gerne undicht. Von daher gut, dass er mitgetauscht wurde.

Der sitzt unterm Schwungrad und da kommt man nur dran, wenn das Getriebe und das Kupplungspaket sowieso demontiert sind. Von daher hat es nix mit deiner hakeligen Schaltung zu tun. Ich würde sie erneut einstellen lassen.

Anbei noch ein Bild vom deinem (alten) Wellendichtring: :-)


Geändert von axrhilde (16.10.2020 um 17:26 Uhr)
axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
Lieblingsauto (17.10.2020)
Alt 16.10.2020, 18:41      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Ah interessant!
(Konnte das Foto nur auf dem Handy sehen und hier am Computer nicht, komisch)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.10.2020, 18:46      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Gerade hatte ich den Mut gefasst, mir das mal näher anzuschauen. Der kleine Knubbel aus dem Video von mikesch sieht bei mir folgendermaßen aus (ein rechteckiges Plastikding, siehe Fotos). Ich checke jetzt mal Schlupfs Thread zum Thema hakelige Schaltung und schaue, ob das Teil bei ihm auch drin ist.


Edit: Bei Schlupf konnte ich das Teil nicht finden. Wie heißt es? Und ist das richtig, so wie es aussieht? Dieses schwarze Zeug da drinnen... gehört das da rein? Wenn ja, ist es ziemlich kaputt. Wenn nein, müsste man das reinigen?
Angehängte Grafiken
Dateityp: jpg 20201016_171625[1].jpg (100,5 KB, 15x aufgerufen)
Dateityp: jpg 20201016_172556.jpg (98,7 KB, 9x aufgerufen)
Dateityp: jpg 20201016_172812.jpg (89,8 KB, 11x aufgerufen)
Dateityp: jpg 20201016_172816.jpg (87,2 KB, 7x aufgerufen)
Dateityp: jpg 20201016_172821.jpg (91,0 KB, 13x aufgerufen)

Geändert von Lieblingsauto (16.10.2020 um 18:57 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.10.2020, 20:46      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Hab das Teil jetzt doch einfach mal nach genauer Inspektion saubergemacht.

Und drinnen eine Teilenummer gefunden: 1J0711550
Genannt: Gleitschuh

Kriegt man online für 10 €.

Ich stecke es morgen früh wieder drauf und kann mir nicht vorstellen, dass das jetzt was gebracht hat. Das Teil, wo es drübergleiten soll, mache ich vorher natürlich auch so gut es geht sauber. Und Fett mach ich auch dran und rein. Mal sehen, ob man davon irgendwas merkt. Bin gespannt.
Angehängte Grafiken
Dateityp: jpg 20201016_194747.jpg (91,8 KB, 8x aufgerufen)
Dateityp: jpg 20201016_194805.jpg (96,2 KB, 9x aufgerufen)

Geändert von Lieblingsauto (16.10.2020 um 22:24 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten

Werbung


Alt 16.10.2020, 23:27      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.840
Abgegebene Danke: 570
Erhielt 322 Danke für 268 Beiträge

Standard

Grüsse, dieser Gleitschuh (PVC) ist nur bei Seilzugschaltung vorhanden und nicht bei Gestängeschaltung zu finden.
Ich würde Dir raten, diesen Gleitschuh neu zu kaufen, denn da arbeitet sich Material ab und mit der Zeit entsteht da Spiel. Neuteil gut fetten!
Schlupf ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Schlupf für den nützlichen Beitrag:
Lieblingsauto (17.10.2020), mikesch1999 (17.10.2020)
Alt 17.10.2020, 08:53      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

So war es auch gemeint. Auf jeden Fall ersetzen. Bei 8,31 Euro kann man das ruhig mal wagen. Auf den Bildern sieht es für mich nämlich so aus, als wäre da schon Materialabrieb festzustellen:

https://www.ebay.de/itm/1x-Buchse-Wa...kAAOSwH21fNOxB
mikesch1999 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikesch1999 für den nützlichen Beitrag:
Lieblingsauto (17.10.2020)
Alt 17.10.2020, 16:20      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Ist bestellt.

Das Reinigen alleine hat noch nicht viel gebracht. Ich bin mir auch nicht sicher, ob auch das Metallteil, worüber dieses Plastikstück gleitet, sauber genug ist. Es fühlte sich irgendwie uneben an, aber beim Abwischen ist eigentlich nichts am Tuch haften geblieben.

Bin soeben gefahren und es ging soweit alles. Sogar ausnahmsweise mal das Licht im Innenraum. :-D
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 17.10.2020, 20:26      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Bevor du den neuen Gleitschuh drauf machst Kippe mal öffentlich weißen Essig auf das Gegenstück. Lasse es ne halbe Stunde einwirken und wische dann noch Mal mit einem Essig getränkten Lappen nach.

Dann vor dem Einbau den Schuh und das Gegenstück schön fetten.

So würde ich es machen. Wird sich wohl um Rost handeln. Das Plastikteil wird hier wohl kaum einen Schaden angerichtet haben.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 18.10.2020, 08:17      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Meinst du EssigEssenz oder einfach normalen Essig?
Es fühlte sich eher an wie festgebackener Dreck. Den Gleitschuh musste ich beim Säubern direkt abschaben, so fest saß der Schmutz.
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 18.10.2020, 08:29      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Um so mehr Säure, um so besser gegen Rost. Wenn es Dreck ist gehe doch Mal mit Bremsenreiniger, oder etwas Benzin auf einem Lappen dran. Ich würde nur nicht mit einer Drahtbürste dran gehen. So wenig wie möglich Materialabrieb ist hier sicher indiziert.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 18.10.2020, 13:23      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 182
Abgegebene Danke: 29
Erhielt 47 Danke für 41 Beiträge

Standard

Rost kann man auch ganz gut mit Zitronensäure behandeln.


jonasrrjonas ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu jonasrrjonas für den nützlichen Beitrag:
mikesch1999 (19.10.2020)
Antwort

Stichworte
gangschaltung, kupplung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Phil46 Golf4 7 01.06.2017 22:50
Jong_Udo Werkstatt 7 02.04.2017 22:17
Wolfie Jetzt nehme ich es selbst in die Hand 18 23.09.2013 20:24
jimmyone Golf4 7 05.04.2009 16:12
Lowandwide Werkstatt 0 16.03.2008 12:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:36 Uhr.