Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.09.2011, 15:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard Golf 4 1.6 mit Erdgasanlage heftige Fehlzündungen

Hallo. ich habe ein Golf 1.6 mit Erdgas. Hab ihn mal vor 2 Jahren einem Versorgungsunternehmen abgekauft.

Hab auch eine Mängelliste der letzten 10 Jahre mit dabei bekommen.

Der hat jedes Jahr ein neues KAT bekommen wegen den Fehlzündungen. Die haben einfach immer wieder das Innenleben weggehauen. Das sind Fehlzündungen die hören sich an wie Granatenschläge.

Die Fehlzündungen treten auf wenn ich so 170 fahre und dann vom Gas gehe.

Gestern hat ich dann wieder eine Fehlzündung gehabt. So laut hat ich die noch nie gehabt. Dabei ist diesmal der Mitteldopf und der Endtopf kaputt gegangen. Einfach vom Druck aufgeplatzt. (Siehe Bilder) Ich mein den Motor tut das bestimmt auch nicht gut.

Was kann ich dagegen machen?

Hat einer Ahnung woran das liegen kann?
Angehängte Grafiken
Dateityp: jpg Endtopf1.jpg (97,3 KB, 92x aufgerufen)
Dateityp: jpg Mitteltopf1.jpg (98,5 KB, 86x aufgerufen)


kloppi123 ist offline  

Mit Zitat antworten
Alt 26.09.2011, 15:59      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -waLdii-
 
Registriert seit: 29.03.2011
VW Golf IV 1.6 74kW LPG
Ort: Mendig
Verbrauch: ~9 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 489
Abgegebene Danke: 3
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Zitat von kloppi123 Beitrag anzeigen
Was kann ich dagegen machen?
Vom Vollgas gehen!
-waLdii- ist offline  

Mit Zitat antworten
Alt 26.09.2011, 16:06      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Pacific Original
 
Registriert seit: 11.04.2010
Golf Variant Pacific
Ort: Celle
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 81
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Pacific Original eine Nachricht über ICQ schicken
Standard

Man soll im Gasbetrieb sowieso nicht lange Vollgasfahrten machen wurde uns damals gesagt. Sieht aber heftig aus... :-)
Pacific Original ist offline  

Mit Zitat antworten
Alt 26.09.2011, 16:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Murmel
 
Registriert seit: 08.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 179
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag

Standard

Eben, bei Gasfahrzeugen soll man nicht lange bzw GARNICHT vollgas geben.

Hab das auch nur so gehört, was daran stimmt weiss ich nciht.!
Murmel ist offline  

Mit Zitat antworten
Alt 26.09.2011, 16:47      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

Ja das kenn icha uch das man die nicht so schnell fahren soll, aber die Fehlzündungen sind auch bei nidrigen Geschwindigkeiten da. Zwasr nicht so laut und hftig aber sind da. ab 140 fängt das dann an laut zu werden. Je höhe die Geschwindigkeit, desto lauter und heftiger
kloppi123 ist offline  

Mit Zitat antworten
Alt 26.09.2011, 16:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
ROCKY_NFZ
Benutzer
 
Benutzerbild von ROCKY_NFZ
 
Registriert seit: 23.05.2011
VW Golf 4 /1.9 TDI
Ort: Ludwigshafen am Rhein
LU-EA 5555
Verbrauch: 6.5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 46
Abgegebene Danke: 2
Erhielt 3 Danke für 2 Beiträge

Standard

Ich bin zwar kein Fachmann aber etwas tut nur platzen wenn zuviel Druck da ist...
ROCKY_NFZ ist offline  

Mit Zitat antworten
Alt 26.09.2011, 17:54      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
unbreakable!
 
Benutzerbild von Cirality
 
Registriert seit: 02.08.2009
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 2.355
Abgegebene Danke: 162
Erhielt 156 Danke für 100 Beiträge

Standard

Da es ja keine Originale Anlage is...mal gucken,was fürn Hersteller das is!Dann zum einstellen hin...
So wie das beschrieben wird,ströhmt im Schubbetrieb zu viel Gas nach und zündet dann nach...Entweder is der Gasdruck zu hoch,der läuft viel zu fett,oder die Düsen schließen nicht einwandfrei...egal was,is alles nicht gesund!

Einstellen lassen...pronto!Und dahin,wo auch der Hersteller bekannt ist!Also net zu VW^^
Cirality ist offline  

Mit Zitat antworten
Alt 26.09.2011, 18:51      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

ja danke für die infos. ja zu vw brauch man damit nicht fahren. die haben keine ahnung. war da mal was einstellen lassen und hat nix gebracht. auf gut glück haben die das gemacht. die kennen sich vllt bisl besser mit ihren Passats und Tourans Erdgas aus, aber mehr auch nicht.
kloppi123 ist offline  

Mit Zitat antworten
Alt 26.09.2011, 19:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Cooler Typ!
 
Benutzerbild von toffel44
 
Registriert seit: 08.07.2010
VW Bora Variant
Verbrauch: 4,5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 3.824
Abgegebene Danke: 110
Erhielt 645 Danke für 421 Beiträge

Standard

Ist doch kla o.O
Kannst ja auch nicht zu Mercedes gehen und verlangen das sie dir den Motor vom 4er R32 richtig einstellen und einbauen!
toffel44 ist offline  

Mit Zitat antworten
Alt 27.09.2011, 12:25      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
unbreakable!
 
Benutzerbild von Cirality
 
Registriert seit: 02.08.2009
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 2.355
Abgegebene Danke: 162
Erhielt 156 Danke für 100 Beiträge

Standard

Zitat:
Zitat von kloppi123 Beitrag anzeigen
ja danke für die infos. ja zu vw brauch man damit nicht fahren. die haben keine ahnung. war da mal was einstellen lassen und hat nix gebracht. auf gut glück haben die das gemacht. die kennen sich vllt bisl besser mit ihren Passats und Tourans Erdgas aus, aber mehr auch nicht.
Ich möchte dir nicht auf den Schlipps treten...aber was erwartest du?!Touran,Caddy und Passat sind Originale Systeme...die vom Hersteller auch selber gewartet und vollständig instand gesetzt werden.Also VW

Diese Nachrüstlösungen sind jeder Vertragswerkstatt nen Dorn im Auge,weil die unberechenbar sind und man nix dran machen kann.UND weil es keine Unterlagen bei VW davon gibt...so einfach is das.

Also Gasanlagenhersteller in Erfahrung bringen...und los geht der Spaß
Cirality ist offline  

Mit Zitat antworten
Alt 27.09.2011, 12:53      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

Bevor ich den Wagen gekauft habe war der Wagen 10 Jahr beim Versorger unterwegs und zur inspektion, reperatur und wartung haben die den dort auch immer hingebracht, daher bin ich dort auch hin. aslo kannten die den Wagen schon in und auswendig hab ich mir gedacht. die hätten ja gleich sagen können das die keine ahnung haben. dann wär ich sofort woanders hin.
kloppi123 ist offline  

Mit Zitat antworten
Alt 27.09.2011, 13:26      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Murmel
 
Registriert seit: 08.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 179
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag

Standard

mh. und ist jetzt was rausgekommen, hast du etwas in erfahrung gebracht?
Murmel ist offline  

Mit Zitat antworten
Alt 27.09.2011, 15:28      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

ne noch nicht, aber spätestens nächste woche. in der nähe von bielefeld (ostwestfalen) gibts eine werkstatt die sich mit erdgasanlagen auskennt. ist 200 km von mir. weiss noch nicht wann ich dahin fahren soll. zu viel zu tun und wollt erst warten bis ich den neuen auspuff drunter habe. der müsste auch jetzt die tage ankommen. ist ziehmlich laut im moment das auto. muss ich dann langsam und gleichmässig hinfahren.
kloppi123 ist offline  

Mit Zitat antworten
Alt 27.09.2011, 20:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Murmel
 
Registriert seit: 08.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 179
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag

Standard

sonst lass es doch abschleppen von denen In meiner werkstatt kostet das hinschleppen nichts, egal von wo!

Wir haben auch ein auto aus Italien damals geholt, kosten = 0 Euro
Murmel ist offline  

Mit Zitat antworten
Alt 28.09.2011, 11:56      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Murmel
 
Registriert seit: 08.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 179
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag

Standard

Ja bestimmt! Schau im Internet & guck dir schaltpläne an oder so. Oder Kümmer dich drum dass dir da jeMand hilft
Murmel ist offline  

Mit Zitat antworten
Alt 28.09.2011, 11:59      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

hab bei der werkstatt angerufen. entweder ich probiere es mal selber mit dem einbau einer neuen Lambdasonde. oder ich soll zu ihm fahren und das auto da lassen dann macht er das fertig. der meint er kennt das problem mit den anlagen. ist ne Nacam 3 anlage.

Wie ist das eigentlich. einfach ne neue lambda sonde reinbauen und fertig. oder muss man das was einstellen oder was programmieren?

Danke
kloppi123 ist offline  

Mit Zitat antworten
Alt 28.09.2011, 14:35      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Murmel
 
Registriert seit: 08.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 179
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag

Standard

Mhm, ich glaube es war so dass die Lambdasonde ersetzt wird, dauer max 15 minuten & dann noch per GFS überprüft wird ob alles stimmt.

Kann auch sein dass die angepasst werden muss, dauert aber auch nicht lange
Damals haben wir das für einen kunden gemacht, der hat für die Lambda sonde + Einbau 65€ zahlen müssen!
Murmel ist offline  

Mit Zitat antworten
Alt 29.09.2011, 01:44      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Beamer
 
Registriert seit: 16.06.2010
Golf 4
Ort: Bielefeld
Verbrauch: ~11l LPG Stadt ~7l LPG Landstr.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 692
Abgegebene Danke: 15
Erhielt 75 Danke für 69 Beiträge

Standard

Ich find den Thread hier echt geil. Da hat ne Werkstatt 0 Plan von der Gasanlage und baut 10 Jahre lang neue Kats ein. Die haben sich doch garantiert jedes mal über den Umsatz gefreut... Das Versorgungsunternehmen hats ja immer brav bezahlt...
Mein Tipp: Such dir ne andere Werkstatt!!!
Beamer ist offline  

Mit Zitat antworten
Alt 29.09.2011, 08:51      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

so läuft das bestimmt oft bei grossen firmen. einfach abgeben und die werkstatt machen lassen.

ich kann mir auch vorstellend as der wagen nicht viel auf erdgas gefahren wurde, da halt die reichweite ca 300 km nur ist. die angestellten hatten bestimmt keine lust zu tanken oder sonstiges
Die mitarbeiter wollen es sich halt so einfach wie möglich machen. firma zahlt ja egal ob erdgas oder benzin
kloppi123 ist offline  

Mit Zitat antworten
Alt 07.10.2011, 18:36      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von kloppi123
 
Registriert seit: 12.08.2010
VW Golf 4 2,0 Bifuel
Ort: Ruhrgebiet
Verbrauch: 5-6kg
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 89
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Standard

der wagen war in der werkstatt. die haben da was am verteiler gemacht. scheint gut zu gehen. bin extra mal heute schneller gefahren (160-170) um zu gucken ob das weg ist. ja läuft gut der wagen. der meinte VW hat schon ganz am anfang damit scheise gebaut. die haben keine ahnung davon.


kloppi123 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
_Highliner_ Werkstatt 11 15.11.2010 21:44
Arrow Golf4 1 03.04.2010 01:26
eroll09 Werkstatt 6 27.07.2009 16:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:36 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben