Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.01.2019, 11:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Andregolf4
Neuer Benutzer
 
Registriert seit: 21.01.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Kupplungspedal hart, kann nicht schalten.

Moin, Andre mein Name und ich bin aus MS. Bin bei der Fehlersuche auf dieses Forum gestoßen und hoffe, dass es hier jemanden gibt der mir helfen kann.

Es geht um einen 2000er Golf 4 1,4 16V (Schlnr.: 488 ) mit hydraulicher Kupplungsbetätigung.

Das Problem ist, dass der Betätigungshebel für die Kupplung,auf den der Nehmerzylinder drückt, viel zu tief hängt, so dass auch der Nehmerzylinder voll ausgefahren ist. Wenn ich mir den Sitz des Ausrücklagers ansehe, erkenne ich, dass das Lager mal ca. 15mm weiter vorne in der Führung gesessen hat. Es scheint so, als ob die Druckstange um ca. 15mm geschrumpft ist. ich kann sie auch nicht raus ziehen in Richtung grüner Deckel. Die Lagerplatte an den Kupplungsfedern auf die die Druckstange stößt ist neu. Die Druckstange läst sich mit dem Finger so weit ins Getriebe schieben, bis sie vor die Lagerplatte an den Kupplungsfedern stößt, dann gucken im Ausrücklagerschacht noch ca. 10 mm raus.

Ich habe viel zu dem Tema gefunden, aber nicht genau dieses....

Frage nun: 1. Wie bekomme ich die Druckstange raus?
2. Wieso scheinen mir ca 15mm zu fehlen?


Danke und Gruß Andre


Andregolf4 ist offline  

Mit Zitat antworten

Werbung


Alt 21.01.2019, 12:07      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von markusRR
 
Registriert seit: 27.11.2014
Golf 4
Ort: Landshut
Verbrauch: 7,6l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 162
Abgegebene Danke: 28
Erhielt 5 Danke für 4 Beiträge

Standard

Hört sich so an, als ob der Betätigungshebel für die Druckplatte gebrochen/verbogen wäre und nun zu weit vom Nehmerzylinder entfernt ist.
markusRR ist offline  

Mit Zitat antworten
Alt 21.01.2019, 12:08      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.472
Abgegebene Danke: 457
Erhielt 212 Danke für 174 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Oder durch gestoßen worden ist....
DK2001 ist offline  

Mit Zitat antworten
Alt 21.01.2019, 12:22      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Andregolf4
Neuer Benutzer
 
Registriert seit: 21.01.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für deinen Kommentar, aber der Hebel ist ok und durchgestoßen ist die Stange weder durch die alte noch durch die neue Lagerplatte.


Auf der alten Lagerplatte habe ich eben noch gesehen, dass der Abdruck der Druckstange nicht mittig auf der Lagerplatte ist, d.h. wohl, dass die Druckstange verbogen ist und wohl tatsächlich auch etwas eingelaufen. Das sie verbogen ist, erklärt dann auch, warum ich sie nicht in Richtung grüner Deckel raus ziehen kann.
Andregolf4 ist offline  

Mit Zitat antworten
Alt 21.01.2019, 14:45      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.902
Abgegebene Danke: 2.256
Erhielt 3.758 Danke für 2.840 Beiträge

Standard

Getriebe abbauen und nachsehen.
Und nächstes Mal gleich eine neue Druckstange einbauen
didgeridoo ist offline  

Mit Zitat antworten
Alt 21.01.2019, 16:28      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Viel Erfolg bei der Reparatur...
VW-Mech ist offline  

Mit Zitat antworten
Alt 23.12.2021, 20:32      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Woran lag es? Mein Kupplungspedal wurde auch plötzlich unbenutzbar während der Fahrt. Ätzend.
Omega ist offline  

Mit Zitat antworten
Alt 23.12.2021, 20:42      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.199
Abgegebene Danke: 498
Erhielt 652 Danke für 562 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Woran lag es? Mein Kupplungspedal wurde auch plötzlich unbenutzbar während der Fahrt. Ätzend.
Letzte Aktivität des Themenstarters : 21.01.2019 12:22 Eine Antwort wirst du wohl von ihm nicht mehr bekommen!
vwbastler ist offline  

Mit Zitat antworten
Alt 24.12.2021, 13:54      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

ich gehe davon aus, dass ausrücklager/druckstange fest sind, die habe ich neu bestellt.

wenn das nicht hilft, ist es wohl was schlimmeres richtung kupplung.

das ausrücklager kommt nicht zurück, wenn der ausrückhebel nicht darauf drückt.

Geändert von Omega (24.12.2021 um 14:14 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 28.12.2021, 01:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Ich hab jetzt Ausrücklager 020141165G und Druckstange/Zentralausrücker 020141741B neu gemacht. Mithilfe dieser Infos: http://www.golf4.de/jetzt-nehme-ich-...ml#post3323811

Problem war, die 13er Schraube vom Nehmerzylinder die schlecht zugänglich ist hinter der Leitung war korrodiert, hier musste ich umständlich einen 12er Schlüssel aufschlagen. Die Schrauben sollte man erneuern!

Den alten grünen Deckel hab ich hinterher mit Elring AFD Ventildeckeldichtung grün abgedichtet.

So, jetzt der Kern der Sache:

Dieses Teil hinter dem Ausrücklager war herausgedreht!


So sieht das mit dem herausgenommenen Teil aus, ohne Druckstange Ausrücklager, Hebel...:


Und so, wenn es eingesetzt ist:


Die Druckstange war drei, vier mm kürzer:
.

Was ich brauchte: M12 Innenvielzahn Bit (dasselbe wie für meine Zylinderkopfschrauben). Damit konnte ich das Teil wieder einschrauben.

Ich hab das Gefühl die Kupplung ist wieder besser als in den letzten sieben Jahren...

Dann noch frisches Öl ins Getrieb, schon wieder war es übelst schwarz.

Glück gehabt!

Außerdem sollte man Bremsenentlüftungsgerät haben, wenn man am Nehmerzlinder rumfingert. Ich hatte einmal plötzlich Luft in der Kupplung.
Angehängte Grafiken
Dateityp: jpg IMG_3178.jpg (98,6 KB, 104x aufgerufen)
Dateityp: jpg IMG_3183.jpg (89,3 KB, 107x aufgerufen)
Dateityp: jpg IMG_3186.jpg (73,1 KB, 106x aufgerufen)
Dateityp: jpg IMG_3190.jpg (89,5 KB, 105x aufgerufen)

Geändert von Omega (28.12.2021 um 01:46 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 28.12.2021, 11:31      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Danke für die Rückmeldung, schön das es wieder läuft...
VW-Mech ist offline  

Mit Zitat antworten
Alt 28.12.2021, 14:09      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Hätte aktuell äußerst ungerne Kupplung/Getriebe erneuert. Hat sowas schonmal jemand gehabt, dass diese gekonterte Durchführung für die Druckstange sich selber ausschraubt? Hab dann beim Festschrauben scheinbar gegen den Widerstand der Kupplung oder Motor festgeschraubt.
Omega ist offline  

Mit Zitat antworten
Alt 28.12.2021, 14:15      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Hab ich so in meiner Werkstatt Zeit, noch nicht erlebt, bisher war Deckel "durchstoßen" oder "Hebel gebrochen" meist die Ursache - das die Kupplung nicht funktionierte...
VW-Mech ist offline  

Mit Zitat antworten
Alt 29.12.2021, 21:53      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.229
Abgegebene Danke: 913
Erhielt 482 Danke für 383 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Hätte aktuell äußerst ungerne Kupplung/Getriebe erneuert. Hat sowas schonmal jemand gehabt, dass diese gekonterte Durchführung für die Druckstange sich selber ausschraubt? Hab dann beim Festschrauben scheinbar gegen den Widerstand der Kupplung oder Motor festgeschraubt.
Da hast Du die Kurve aber noch geradeso bekommen, oder? :-)
Schön dass man sich mal wieder selber aus der Gosse ziehen konnte.
Da kannste das Fahrrad wieder in die Ecke stellen!

In punkto Druckstange: das Thema hatten wir doch schon. Im Verlauf arbeitet sich Material ab und verkürzt so den Ausrückweg. Mit einer neuen Druckstange hast Du wieder den vollen Bereich zur Verfügung.
Schlupf ist offline  

Mit Zitat antworten
Alt 29.12.2021, 23:53      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Ja, äußerst komfortabel. Bei dem Wetter Getriebe ausbauen auf dem Parkplatz wäre belastend gewesen!

Aber bei mir war das Kupplungspedal blockiert, hart, deshalb habe ich ja den Thread hier rausgesucht. Das lag denke ich nicht an der 3,5 mm kürzeren Ausrückstange, die ich jetzt gleich erneuert hab. Ich schätze eher, es hätte gereicht, alleine die Durchführung hinter dem Ausrücklager wieder den Zentimeter einzuschrauben.

PS: Diese gekonterte Durchführung habe ich jetzt nochmal mit 60 NM festgezogen. Das passt besser zu M12 12-Kant. Vorher hatte ich ca 25 NM, hatte sich wieder gelöst!!

Radhausschale sollte man für diese Arbeiten demontieren.

Geändert von Omega (01.01.2022 um 00:01 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 05.01.2022, 21:31      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Die Schraubhülse mit M12 Innenvielzahn 020311308C vom Bereich Synchronkörper hinter dem Grünen Deckel hat sich zum zweiten Mal innerhalb weniger Tage wieder von selber ausgeschraubt!

Auch mit 60 NM hat sie nicht gehalten.

Das hat mich eben ziemlich zum Schwitzen gebracht, und es nervt auch.

Immerhin habe ich jetzt die Teilenummer gefunden und stelle Folgendes fest:
Das Teil als Ersatzteil ist auf Abbildungen mit roter Schraubensicherung ausgestattet! Davon ist bei meinem Exemplar genau 0,0 übrig! Also kein Wunder.

Hat jemand eine Idee welche Schraubensicherung besonders beständig gegen Getriebeöl ist?

Die Passhülse ist aus Edelstahl!
Nötige Temperaturbeständigkeit gehe ich mal von bis 100°C aus.
Verarbeitung sollte auch bei 0°C möglich sein, Endfestigkeit sollte in ein paar Stunden erreicht werden.

PS: Ich hab im Autohaus angefragt nach der Passhülse plus der mittlerweile bei mir sicher schon platten Feder 020311324B. Wenn die nicht da ist, mache ich eine Spur Vibratite (härtet sofort aus, geht aber nur bis 75°C) und eine zweite Spur Schraubensicherung mittelfest, die sicher eine Weile zum Aushärten braucht.

PPS: sehr interessant, der synchronkörper kann scheinbar auch ein entgegengesetztes drehmoment au die hülse bewirken, denn offensichtlich hat sie sich gestern ein stück ausgeschraubt, dann wieder eingeschraubt!

Geändert von Omega (06.01.2022 um 12:34 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 06.01.2022, 22:38      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Wenn es rot ist =

LOCTITE Schraubensicherung 262, hochfest
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Omega (06.01.2022)
Alt 07.01.2022, 22:31      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Ich hab die Schraubhülse bei VW Classic Parts bestellt (billiger als Loctite und in jedem Fall richtig).

Als Ersatz für die bei VW entfallene phosphatierten Tellerfeder 34x18x2,8 habe ich jetztTellerfedern M18 aus phosphatiertem 2 mm Federstahl bestellt. Ist klar dass mit Schraubensicherung und einer kräftigen Feder die Gefahr des selber Ausdrehens sinkt.

Übrigens, wenn ich bei rollendem Fahrzeug Kupplung trete, und dann Gas gebe, dreht sich die Hülse wieder ein Stück ein, und ich kann die Kupplung wieder ganz durchtreten... So komme ich klar bis die Teile da sind.

Geändert von Omega (11.01.2022 um 23:06 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 07.01.2022, 22:34      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Ich hab die Schraubhülse bei VW Classic Parts bestellt (billiger als Loctite und in jedem Fall richtig). Was bei mir anstatt der entfallenen phosphatierten Tellerfeder 34x18x2,8 installiert ist, ist eher ein Blechscheibchen 28x24x0,3. Irgendwer hat da scheinbar beim Vorbesitzer rumgepfuscht. Ich habe jetzt Tellerfedern M18 aus phosphatiertem 2 mm Federstahl bestellt. Ist klar dass mit Schraubensicherung und einer kräftigen Feder das Ganze anders aussieht.

Übrigens, wenn ich rollend Kupplung trete, und dann Gas gebe, dreht sich die Hülse wieder ein Stück ein, und ich kann die Kupplung wieder ganz durchtreten... So komme ich klar bis die Teile da sind.
Der Text liest sich beschissen

Würde ich nochmal editieren
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
-Robin- (13.01.2022)
Alt 08.01.2022, 00:20      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Der Text ist ja auch irrelevant. So lange bis wer dasselbe Problem hat, dann ist es vielleicht ganz informativ.


Omega ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
oberlehrer38 Werkstatt 3 23.02.2015 06:38
Bora1992 Carstyling 4 01.04.2013 19:10
latenightmen Fahrwerke, Felgen & Reifen 7 03.03.2011 20:54
shortydo Fahrwerke, Felgen & Reifen 12 29.08.2010 14:51
VW amateur Carstyling 9 07.05.2006 19:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:46 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben