Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 03.06.2022, 18:26
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard Knacken/Klopfen beim Anfahren

Moin,

seit ca. 2 Wochen habe ich beim Anfahren, z.B. an der Ampel, ein Knacken/Klopfen. Es tritt nur sporadisch auf und nur beim Anfahren.
Vielleicht hat ja jemand den ein oder anderen Tipp!


Creasy ist offline  

Mit Zitat antworten
Alt 03.06.2022, 18:59      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Motorlager
Antriebswelle
Bremse
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Creasy (03.06.2022)
Alt 03.06.2022, 23:33      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Mir hat das keine Ruhe gelassen. Bin gerade noch mal in meine Garage und habe mal die Bremsen untersucht. Der rechte, hintere Bremssattel wackelt, bzw. ist etwas lose. Alle anderen sind bombenfest. Könnte ggf. die Ursache sein!?
Creasy ist offline  

Mit Zitat antworten
Alt 04.06.2022, 02:41      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Kannst du eingrenzen . Mal die Handbremse ziehen, rückwärts anfahren etc
Am besten mit Helfer draußen der hört eher wo es klackt
ratbaron ist offline  

Mit Zitat antworten
Alt 05.06.2022, 12:40      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 425
Abgegebene Danke: 199
Erhielt 71 Danke für 67 Beiträge

Standard

Radlager würde ich noch ergänzen. Ich hatte ein ähnliches Problem und es war das Radlager Fahrerseite.
das Geräusch war aner vorher schwer einzugrenzen, kam gefühlt irgendwo von der Vorderachse.
Abbi ist offline  

Mit Zitat antworten
Alt 05.06.2022, 16:23      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von Abbi Beitrag anzeigen
Radlager würde ich noch ergänzen. Ich hatte ein ähnliches Problem und es war das Radlager Fahrerseite.
das Geräusch war aner vorher schwer einzugrenzen, kam gefühlt irgendwo von der Vorderachse.
Wurden erst getauscht. Alle bis auf eins. Aber ich vermute, dass es mit dem lockeren Bremssattel zussmmenhängt.
Creasy ist offline  

Mit Zitat antworten

Werbung


Alt 05.06.2022, 17:04      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -Z-e-n-s-
 
Registriert seit: 11.05.2010
Golf 4 ASZ / Bora Alltrack Variant ARL
Ort: Pfaffschwende Eichsfeld / Allgäu
EIC-XI-... / MN-M-...
Verbrauch: 5,2 - 6,5...
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 776
Abgegebene Danke: 239
Erhielt 140 Danke für 99 Beiträge

Standard

Koppelstangen Traggelenke Stabillager würde ich noch mit betrachten.
Am besten einer in Grube der andere wackelt oben am Auto oder fährt an. Oder mal auf Bühne freiheben und alle Gelenke auf Spiel prüfen.

Golf 4 hat Schwimmsattel die müssen seitlich beweglich/verschiebbar sein wenn unbetätigt. Nach der Fahrt mal prüfen ob es warm wird an der Felge nicht das ein Sattel fest ist.

Geändert von -Z-e-n-s- (05.06.2022 um 17:08 Uhr)
-Z-e-n-s- ist offline  

Mit Zitat antworten
Alt 16.06.2022, 15:48      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Update bzgl. meiner Geschichte.
Beim lockeren Bremssattel hinten rechts ist der Anker kaputt. Der Bremssattel hinten links ist undicht. Muss alles neu.
Hoffe, das Knacken ist danach weg.
Creasy ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Creasy für den nützlichen Beitrag:
ratbaron (17.06.2022)
Alt 17.06.2022, 20:49      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

So, alles was hinüber war wurde getauscht.
Das sporadische Knacken/Klopfen beim Anfahren ist leider immer noch da. Gefunden wurde sonst aber nichts.
Liegts evtl. an den höheren Außentemperaturen?!
Vielleicht hat ja noch jemand eine Idee!
Creasy ist offline  

Mit Zitat antworten
Alt 17.06.2022, 21:31      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Hast du schon mal die VA von der Karosse gelöst gehabt und die alten Schrauben wieder verwendet? Das war es mal bei mir.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
didgeridoo (18.06.2022)
Alt 17.06.2022, 23:12      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Hast du schon mal die VA von der Karosse gelöst gehabt und die alten Schrauben wieder verwendet? Das war es mal bei mir.
Nein, da wurde noch nie was gemacht in den fast 11 Jahren, in denen ich den Wagen nun habe.
Habe das nun seit 4 Wochen. Seit dieser Zeit wurde an der Heckklappe ein neues Schloss und ein neuer Griff eingebaut. Und ein paar Tage bevor das Knacken/Klopfen anfing, wurde das linke Vorderrad abgebaut, weil der Radlauf dort lackiert wurde. Habe die Schrauben am Rad schon nachziehen lassen. Hatte mal gelesen, dass es daher kommen könnte.
Diese Knacken/Klopfen tritt gefühlt nur auf, wenn der Motor auf Betriebs-Temperatur ist.
Creasy ist offline  

Mit Zitat antworten
Alt 18.06.2022, 06:48      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.952
Abgegebene Danke: 676
Erhielt 972 Danke für 835 Beiträge

Standard

Klingt ja so, als wenn die Abgasanlage gegen etwas schlägt.

Was sonst noch ein dumpfes Klopfen verursacht:

Verschlissenes Gummimetalllager im vorderen Dreieickslager und zwar das hintere.
Jedoch ist das weniger temp. abhängig.

Ein Abgasrohr schon eher.
cabrio79 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu cabrio79 für den nützlichen Beitrag:
Creasy (18.06.2022)
Alt 18.06.2022, 15:29      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Klingt ja so, als wenn die Abgasanlage gegen etwas schlägt.

Was sonst noch ein dumpfes Klopfen verursacht:

Verschlissenes Gummimetalllager im vorderen Dreieickslager und zwar das hintere.
Jedoch ist das weniger temp. abhängig.

Ein Abgasrohr schon eher.
Dass das Abgasrohr an der Hinterachse, bei Bodenwellen, etc. anschlägt, hatte ich vor einigen Jahren mal. Das klang aber anders und wurde damals behoben.
Es ist nur ein einmaliges Klopfen/Knacken beim Anfahren. Mal sehr leise, mal lauter. Und nur sporadisch.
Creasy ist offline  

Mit Zitat antworten
Alt 18.06.2022, 16:20      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Moin,
Zitat:
Zitat von cabrio79 Beitrag anzeigen
Klingt ja so, als wenn die Abgasanlage gegen etwas schlägt.


Ein Abgasrohr schon eher.
das kann ich aus Erfahrung mit dem AQY bestätigen.
Der hatte vor Jahren folgendes:
Start(kalt, >>10h Stand), aus der Ortschaft raus, ca 1km 80 bis 100, dann vor (einer einzigen!) Ampel 10Min Stop&Go. Ampel in Sicht, der Bock klopft am Heck wie ein Specht. Da war eine (immer die gleiche) Kerze nass geworden, was sich nach der Ampel bei freier Fahrt von selbst gelöst hat. Späte Folge: Endtopf abgerissen.
So viel Platz ist zwischen Rohr und Achse nicht, weiss man, wenn man den Topf getauscht hat.
;-)

Schau mal, ob „im Falle von" Zündausfälle registriert sind. Der fehler ist selbstlöschend.
Wilhelm ist offline  

Mit Zitat antworten
Alt 18.06.2022, 16:32      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,


das kann ich aus Erfahrung mit dem AQY bestätigen.
Der hatte vor Jahren folgendes:
Start(kalt, >>10h Stand), aus der Ortschaft raus, ca 1km 80 bis 100, dann vor (einer einzigen!) Ampel 10Min Stop&Go. Ampel in Sicht, der Bock klopft am Heck wie ein Specht. Da war eine (immer die gleiche) Kerze nass geworden, was sich nach der Ampel bei freier Fahrt von selbst gelöst hat. Späte Folge: Endtopf abgerissen.
So viel Platz ist zwischen Rohr und Achse nicht, weiss man, wenn man den Topf getauscht hat.
;-)

Schau mal, ob „im Falle von" Zündausfälle registriert sind. Der fehler ist selbstlöschend.
Glaube nicht, dass es sowas ist. Habe auch keine Zündaussetzer.
Da klopft auch nichts wie ein "Specht".
Es ist immer nur ein einmaliges Klopfen/Knacken. Sporadisch.
Creasy ist offline  

Mit Zitat antworten
Alt 18.06.2022, 21:22      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Ich bin heute Abend noch eine kurze Tour zum Einkaufen gefahren. Das Geräusch trat nicht einmal auf. Wie verhext 🤷*♂️.
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2022, 10:36      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.895
Abgegebene Danke: 2.246
Erhielt 3.748 Danke für 2.833 Beiträge

Standard

Du hast unten am Vorderachskörper vier große Schrauben. Nimm das Auto auf die Hebebühne und zieh diese Schrauben nach. Gib jeder Schraube nochmal 5-10 Grad Drehwinkel.

Für neue Schrauben gilt das Anzugsdrehmoment 100Nm + 90 Grad Drehwinkel. Für gebrauchte (bereits gedehnte) Schrauben reicht das nicht aus - die Achse verrutscht dann und "knackt" beim Anfahren und Bremsen.

Du kannst die Schrauben auch (sequenziell - Eine nach der Anderen) rausschrauben, das Gewinde reinigen+entfetten (Drahtbürste+Bremsenreiniger), etwas Loctite hochfest Schraubensicherung aufs Gewinde geben und die Schrauben dann wieder mit 100Nm + 120 Grad festziehen. Das geht erfahrungsgemäß auch mit gebrauchten Schrauben (ohne "Knack-Probleme" ).



didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Creasy (19.06.2022)
Alt 19.06.2022, 14:05      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Du hast unten am Vorderachskörper vier große Schrauben. Nimm das Auto auf die Hebebühne und zieh diese Schrauben nach. Gib jeder Schraube nochmal 5-10 Grad Drehwinkel.

Für neue Schrauben gilt das Anzugsdrehmoment 100Nm + 90 Grad Drehwinkel. Für gebrauchte (bereits gedehnte) Schrauben reicht das nicht aus - die Achse verrutscht dann und "knackt" beim Anfahren und Bremsen.

Du kannst die Schrauben auch (sequenziell - Eine nach der Anderen) rausschrauben, das Gewinde reinigen+entfetten (Drahtbürste+Bremsenreiniger), etwas Loctite hochfest Schraubensicherung aufs Gewinde geben und die Schrauben dann wieder mit 100Nm + 120 Grad festziehen. Das geht erfahrungsgemäß auch mit gebrauchten Schrauben (ohne "Knack-Probleme" ).



Kann man die Alten noch verwenden nach dem Rausdrehen oder sollte man Neue nehmen?
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2022, 14:48      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Kann man die Alten noch verwenden nach dem Rausdrehen oder sollte man Neue nehmen?
Wenn du schon so fragst nimm neue
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Creasy (19.06.2022)
Alt 19.06.2022, 15:53      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Creasy
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 363
Themenstarter Themenstarter
Abgegebene Danke: 147
Erhielt 13 Danke für 13 Beiträge

Standard

Gibt es für die Schrauben eine Teilenummer oder hat sowas jede Werkstatt standardmäßig auf Lager?


Creasy ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
jimmyone Jetzt nehme ich es selbst in die Hand 33 21.10.2014 11:12
Fifth_Ace Jetzt nehme ich es selbst in die Hand 9 07.11.2012 12:46
st_rs Werkstatt 20 07.08.2012 20:19
wollf Werkstatt 5 04.07.2009 16:32
stormy Werkstatt 6 05.04.2008 00:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:00 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben