Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.08.2022, 18:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard Motor geht einfach aus beim lenken

Moin liebe Nutzer,


mal wieder brauche ich eure kompetente Hilfe!

Golf IV 1.4 16v AKQ / DUW mit 138tkm..

Zum Problem:

Die Drehzahl schwankt ( sackt ab ) bis zum Abwürgen.. ( Motor geht aus )
Allerdings nur im Leerlauf, wenn der Gang draußen ist ( z.B wenn ich an die Ampel fahre und auf die Ampel zu rolle )
Der Motor geht dort runter bis 400U/min...

Daraufhin habe ich die Batterie abgeklemmt, alles auseinander gebaut und die Drosselklappe gereinigt.
Der Luftfilter war voller öl, also wirklich extrem! Luftfilter habe ich rausgeschmissen und alles dadrinne sauber gemacht..

Alles wieder zusammengebaut, Drosselklappe angelernt ( 5 min Zündung und dannach 10 min Standgas laufen lassen ).
Dannach war das Problem tatsächlich deutlich besser!

So nun ist mir eben gerade beim Einparken aufgefallen, sobald ich das Lenkrad nach links/rechts einschlage, geht die Drehzahl immer weiter runter, je weiter ich das Lenkrad einschlage. Egal ob links oder rechts und wenn ich das Lenkrad dann komplett eingeschlagen hab, geht der Motor aus????!!

Sowas habe ich noch nicht erlebt in den 8 Jahren, die wir zusammen rumfahren..

Also wirklich mit jedem Zentimeter einschlagen, geht die Drehzahl immer und immer weiter runter, bis der Motor letzendlich ausgeht...

- Zündkerzen keine 15tkm alt
- Zündkabel neu
- Zündspule neu
- genug Sprit ist drinne und DK gereinigt...
- genug Servoöl ist drinne ( bis max )
- Kein Kühlwasserverlust
- Auto springt 1A an, ohne wenn und aber

Aber...

Als ich den neuen Luftfilter eingebaut hab, sprang der Motor nicht an. Ich hab die Vermutung das die Drosselklappe auch ein weg hat, bzw man sie eventuell doch via VCDS anlernen muss.

Aber...

Wie ist der Zusammenhang, dass wenn ich das Lenkrad einschlage, der Motor ausgeht? ( Die Drehzahl sackt ab )


Auslesen konnte ich bis jetzt noch nicht, da der Carly Adapter schon wieder zickt...

Vielleicht hat jemand so ein Problem schonmal gehabt?


Kreidos ist offline  

Mit Zitat antworten
Alt 24.08.2022, 18:59      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 926
Abgegebene Danke: 92
Erhielt 29 Danke für 23 Beiträge

Standard

Servodrucksensor tauschen
Herrmann ist offline  

Mit Zitat antworten
Alt 24.08.2022, 19:11      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

Bekommt man den über die Bucht? Ich lese gerade in anderen Foren, dass der nichtmehr lieferbar sein soll bei VW...

Ich bedanke mich soweit erstmal für deine Hilfestellung.

PS: Ich hab auch gelesen, dass man ohne fahren kann? Soll ich den erstmal abbauen und so rumfahren?
Ich hab vorhin fast ein Unfall gebaut, weil der Motor einfach ausging, als ich abgebogen bin. Der Motor ging aus und somit auch die Lenkhilfe und ich fuhr nurnoch geradeaus. Lenken war nicht mehr möglich... absoluter Wahnsinn!
Kreidos ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.09.2019
VW Golf 4 1,4 16V
Ort: Schleswig-Holstein
Verbrauch: 6,0
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 67
Abgegebene Danke: 8
Erhielt 7 Danke für 6 Beiträge

Standard

Ich hatte vor ein paar Jahren genau das gleiche Problem.
Ich habe dann folgendes gemacht:

Drosselklappe und Luftfilterkasten gereinigt und die Drosselklappe neu angelernt.

Da das Problem mit der verölten Drosselklappe und dem verölten Luftfilterkasten bei meinem Motor (Golf 4 1,4 16V, 75 PS, AKQ, Bj. 1998 ) immer wieder gekommen wäre, habe ich mir dann den KGE Nachrüstsatz (036198999D, 142,21 € im Jahr 2019) eingebaut. Seitdem ist Ruhe.

Sollte, nachdem Du die Drosselklappe gereinigt und angelernt hast, die Drehzahl noch immer stark schwanken, sollte eine neu Drosselklappe her. In meinem Fall habe ich diese in der Bucht von VDO bekommen. (408-237-130-004Z, 153,00 € im Jahr 2021, oder original VW 030133064F)

Sollte die Drosselklappe neu kommen, mach die Aludichtung darunter gleich mit. (036133161C, 4,64 € im Jahr 2021). Und nicht vergessen anzulernen.

Von Drosselklappen anderer Hersteller kann ich persönlich nur abraten. Ich hatte noch Pierburg und einen anderen Hersteller probiert. Hat beides nicht geklappt beim anlernen.

BITTE BEIM KAUF DIE ARTIKELNUMMERN VERGLEICHEN. ICH HABE HIER NUR DIE VON MEINEM AUTO ANGEGEBEN. ICH HABE KEINE AHNUNG OB DIESE AUCH BEI DIR PASSEN.
Exige83 ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:45      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von Herrmann Beitrag anzeigen
Servodrucksensor tauschen
der 1,4er 16V hat doch gar keinen.
vwbastler ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:46      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

Ich finde den Servodrucksensor einfach nicht... kann mir jemand weiterhelfen, in welcher Ecke ich ihn finde?
Ich vermute ihn natürlich auf der Beifahrerseite irgendwo, weil da auch der Servoölbehälter ist..
Kreidos ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:49      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

Das KGE habe ich bereits neu gemacht vor knapp 2 Jahren...

Ich hab wahrscheinlich einfach zuviel Öl aufgefüllt, dadurch der ganze Ölsiff im Luftfilterkasten..
Wie gesagt, alles bereinigt...
Nur jetzt ist das Problem, sobald das Lenkrad schief steht ( eingeschlagen - links oder rechts egal ), startet nichtmal mehr der Motor...

Was kann ich noch tun?

An der Drosselklappe kanns ja nicht liegen, wenn ich lenke und der Motor geht aus oder?

Bin über jeden Tipp dankbar!
Kreidos ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:56      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.09.2019
VW Golf 4 1,4 16V
Ort: Schleswig-Holstein
Verbrauch: 6,0
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 67
Abgegebene Danke: 8
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Das KGE habe ich bereits neu gemacht vor knapp 2 Jahren...

Ich hab wahrscheinlich einfach zuviel Öl aufgefüllt, dadurch der ganze Ölsiff im Luftfilterkasten..
Wie gesagt, alles bereinigt...
Nur jetzt ist das Problem, sobald das Lenkrad schief steht ( eingeschlagen - links oder rechts egal ), startet nichtmal mehr der Motor...

Was kann ich noch tun?

An der Drosselklappe kanns ja nicht liegen, wenn ich lenke und der Motor geht aus oder?

Bin über jeden Tipp dankbar!
Doch das hat was mit der Drosselklappe und der Motordrehzahl zu tun. Den genauen Hintergrund weiß ich aber nicht mehr. Da müsste hier mal ein Mechaniker seinen Senf dazugeben.

Solltest Du noch nicht die KGE-Nachrüstheizung haben, kann ich sie Dir nur empfehlen wenn Du Dein Auto noch ein paar Jahre weiterfahren möchtest.

Die KGE selber fliegt bei mir alle 15.000 km raus.....kostet nichts. Ist aber beim 1,4 der ersten Baujahre nicht verkehrt.

Geändert von Exige83 (24.08.2022 um 21:05 Uhr)
Exige83 ist offline  

Mit Zitat antworten
Alt 24.08.2022, 20:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Ich finde den Servodrucksensor einfach nicht... kann mir jemand weiterhelfen, in welcher Ecke ich ihn finde?
Ich vermute ihn natürlich auf der Beifahrerseite irgendwo, weil da auch der Servoölbehälter ist..
Wenn du einen 1,4er 16V wie in deiner Signatur angegeben hast dann hast du keinen!
Ansonsten sitzt der über der Servopumpe Druckseitigim Olkreislauf.
Und sieht so aus.

https://www.ebay.de/itm/353169175098...hoC9woQAvD_BwE
vwbastler ist offline  

Mit Zitat antworten
Alt 24.08.2022, 23:09      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.746
Abgegebene Danke: 713
Erhielt 700 Danke für 594 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Drosselklappe angelernt ( 5 min Zündung und dannach 10 min Standgas laufen lassen ).
Nein, die Drosselklappe wird so nicht angelernt, das wird mit VCDS und KKL/OBD2 Kabel gemacht. Sonst in der Werkstt schnell machen lassen.
Omega ist offline  

Mit Zitat antworten
Alt 25.08.2022, 00:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Moin,
Zitat:
Zitat von Kreidos Beitrag anzeigen

Wie ist der Zusammenhang, dass wenn ich das Lenkrad einschlage, der Motor ausgeht? ( Die Drehzahl sackt ab )

Last durch Servopumpe, Drehzahlanhebung bzw Stabilisierung durch MStG/DK funktioniert nicht. Dasselbe wird auch geschehen, wenn man die Klima einschaltet.
Zitat:
Zitat von Kreidos Beitrag anzeigen

Auslesen konnte ich bis jetzt noch nicht, da der Carly Adapter schon wieder zickt...
Egal was das Teil gekostet hat… wirf es weg, kauf ein kkl-USB-Kabel für 10€ und nimm die drei kostenlosen OBD-Analyse-Programme. Dann ist dir geholfen.

Du kannst damit u.a. auch (in den MWB) sehen, ob die DK (und andere Parameter ebenfalls) bei Last die Drehzahl nachreguliert.
Wilhelm ist offline  

Mit Zitat antworten
Alt 25.08.2022, 09:03      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 926
Abgegebene Danke: 92
Erhielt 29 Danke für 23 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
der 1,4er 16V hat doch gar keinen.
Mein AKQ hatte einen?
Herrmann ist offline  

Mit Zitat antworten
Alt 25.08.2022, 11:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 483
Abgegebene Danke: 23
Erhielt 210 Danke für 153 Beiträge

Standard

Im Zweifelsfall hat der Stellmotor der Drosselklappe oder das Poti einen Weg.
Beides findest du mittels Diagnose heraus, muss ja ohnehin richtig angelernt werden via OBD.

Mfg
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 25.08.2022, 17:53      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von Herrmann Beitrag anzeigen
Mein AKQ hatte einen?
Stimmt du hast recht. Der AKQ hat einen, daher war meine Aussage nicht ganz richtig.
Genauer gesagt haben der AHW, AEH, AGN, AGU, AKL, AKQ, APF, ARZ, AUM und AXP den verbaut aber wohl auch nicht alle mein AKL hatte den z.B. nicht.
vwbastler ist offline  

Mit Zitat antworten
Alt 25.08.2022, 18:00      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 926
Abgegebene Danke: 92
Erhielt 29 Danke für 23 Beiträge

Standard

Mein AKL hat ihn auch
Herrmann ist offline  

Mit Zitat antworten

Werbung


Alt 28.08.2022, 21:57      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

Also erstmal vielen Dank soweit...
ich habe schon viel selber gemacht an dem Auto, aber ich hab jetzt noch nicht richtig gesucht nach dem Servoschalter...

Wenn ich vor dem Auto stehe, wo genau finde ich ihn und stimmt das, wenn ich den abziehe ( den Stecker vom Servoschalter ) kann ich trotzdem erstmal fahren?

Irgendwo habe ich vor 2 tagen gelesen, dass das kein Problem sein soll und ich auch einfach ( vorrübergehend ) so rumfahre oder ein Blindstopfen ( Schraube mit Dichtung ) reinmache.

Danke
Kreidos ist offline  

Mit Zitat antworten
Alt 28.08.2022, 22:54      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

ich habe Skizzen im Netz gefunden, wo der Servodruckschalter sitzt. Ich habe zu 100% keinen Servodruckschalter, der wäre garnicht zu übersehen in dem Motorraum.

Linke Seite, direkt da wo der Zahnriemen sitzt, müsste mich der schon angucken, aber da ist nichts.

Im Internet habe ich das Bild gefunden:

https://www.golf4.de/werkstatt/20138...alter-akl.html

Und wenn ich in meinen Motorraum reinschaue, ist der nicht vorhanden. Oder sitzt der bei mir woanders?

Ich glaube das ich keine Wahl habe und in eine Werkstatt muss... ich hab da eigentlich garkein bock drauf, wieder Geld reinzustecken was man auch selber lösen könnte.

Ich bock den kleinen morgen mal auf und das ist dann auch seine letzte Chance, ansonsten geht der weg.
Für den letzten TÜV hab ich bestimmt 1200€ reingesteckt und das ist vielleicht 6-7 Monate her..
Kreidos ist offline  

Mit Zitat antworten
Alt 30.08.2022, 01:54      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.881
Abgegebene Danke: 1.418
Erhielt 630 Danke für 551 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Ich bock den kleinen morgen mal auf und das ist dann auch seine letzte Chance, ansonsten geht der weg.
Für den letzten TÜV hab ich bestimmt 1200€ reingesteckt und das ist vielleicht 6-7 Monate her..
Solche impulsiven Entscheidungen sind meist dann doch nicht wirklich sinnvoll.

Fehler systematisch suchen
Fehler finden
Fehler beheben

Dann kannst du immer noch verkaufen wenn du magst. Oder du fährst eben noch mal 18 Monate bis der Tüv rum ist oder was größeres ansteht.

Wie viel Euros kriegste denn realistisch für einen 1.4er der in jeder Kurve ausgeht? Wer kauft denn sowas....
ratbaron ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu ratbaron für den nützlichen Beitrag:
Schlupf (03.09.2022), vwbastler (30.08.2022)
Alt 02.09.2022, 18:26      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 121
Themenstarter Themenstarter
Abgegebene Danke: 22
Erhielt 6 Danke für 5 Beiträge

Standard

So, das Auto läuft wieder und in der Tat, ich habe kein Servodruckschalter ( AKQ von 99/04 )

Ich habe einfach ne Drosselklappe aus der Bucht fürn Hunni gekauft und eingebaut, angelernt ( 10 min im Standgas laufen lassen ) und er läuft wieder 1A.

Die Drosselklappe ist noch mit sonem Drahtseilzug, da muss man nichts anlernen. Man merkt richtig, wie die im Standgas runter regelt innerhalb der 10 Minuten.

Wie gesagt, läuft einwandfrei..

Danke trotzdem an alle, die ihre Hilfe anboten.
Kreidos ist offline  

Mit Zitat antworten
Alt 02.09.2022, 19:34      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.277
Abgegebene Danke: 141
Erhielt 415 Danke für 371 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Die Drosselklappe ist noch mit sonem Drahtseilzug, da muss man nichts anlernen.
Unfug. Aber Hauptsache, er läuft wieder!


Cornerback ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Cornerback für den nützlichen Beitrag:
Schlupf (03.09.2022)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Joergiw78 Golf4 1 09.09.2017 20:11
PVR520 Jetzt nehme ich es selbst in die Hand 9 20.08.2017 21:20
Alex.S Elektronik, Tacho, Alarmanlagen & ZV 36 26.02.2012 20:43
JuliKo Jetzt nehme ich es selbst in die Hand 9 23.01.2012 14:27
LastRome Golf4 11 28.10.2010 01:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:15 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben