Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.11.2023, 01:20      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 725
Abgegebene Danke: 4
Erhielt 97 Danke für 86 Beiträge

Standard

Der Motor hat Stabzündspulen.

Hast du diese 2 Massepunkte auf dem Bild und den Massepunkt im Wasserkasten ordentlich gereinigt und neu verschraubt.
Damit meine ich auch abschrauben. Alle Kontaktflächen blank schmirgeln. Das oxidiert stark über die Jahre.



Achtung: Der rote Rahmen zeigt nicht den Massepunkt. Das Kabel mit dem grünen Rahmen muss bis ans Getriebe verfolgt werden.

Ansonsten kann auch immer noch eine oder mehrere der Zündspulen ein Problem haben, wenn die nicht alle durch Markenware ersetzt wurden. Bei uns haben auch 2 Spulen gesponnen. Das hat sich aber eher im Leerlauf bemerkbar gemacht.



Geändert von Luda (14.11.2023 um 01:36 Uhr)
Luda ist offline  

Mit Zitat antworten
Alt 14.11.2023, 08:16      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Guten Morgen,

also die Stabzündspulen hatte ich alle getauscht gegen welche aus dem Zubehör nachdem eine kaputt ging. Habe die billig dinger aber wieder raus und die originalen wieder rein und die defekte durch eine NGK ersetzt. Egal wie und was ich da rumtausche, die Zündspulen verändern nichts.

Die Massepunkte habe ich gereinigt. Unter der Batterie und im Wasserkasten, an den Massepunkt am Getriebe bin ich nicht richtig dran gekommen, den konnte ich nicht saubermachen. Optisch sah er allerdings von oben so wie ich das einsehen konnte, in Ordnung aus.
Lovsan ist offline  

Mit Zitat antworten
Alt 14.11.2023, 08:55      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 725
Abgegebene Danke: 4
Erhielt 97 Danke für 86 Beiträge

Standard

Mach den am Getriebe noch sauber. Da kommt man nicht so schlecht hin wie es aussieht und kostet nichts. Ein Versuch ist es wert.
Luda ist offline  

Mit Zitat antworten
Alt 14.11.2023, 10:55      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 464
Abgegebene Danke: 125
Erhielt 33 Danke für 32 Beiträge

Standard

Zitat:
Zitat von Frank11 Beitrag anzeigen
Hallo,

ist natürlich sehr ärgerlich.
Nach dem du nun schon so viele Teile (unnötig ) getauscht hast, frage ich mich
was ist mit den Zündleitungen? Wurden in allen Posts nicht erwähnt.
Die Zündung ist bei Ruckeln eine häufige Ursache.
Schon mit Diagnose angesehen ob Zündaussetzer angezeigt werden?
Der BCB hat Stabzündspulen, also keine Hochspannungs Kabel in dem Sinne...
alonso ist offline  

Mit Zitat antworten

Werbung


Alt 14.11.2023, 13:49      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.09.2015
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 276
Abgegebene Danke: 47
Erhielt 57 Danke für 45 Beiträge

Standard

Ah, war mir nicht bekant
danke für den Hinweis. Kenne den Motor nicht.
Frank11 ist offline  

Mit Zitat antworten
Alt 14.11.2023, 14:08      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Ist bei dem Baujahr 2005 evtl auch was wegen Getriebeproblemen bekannt?

Ich habe ja das ERT Getriebe, ich glaube vor 2001 gab es ja Probleme mit gebrochenen Nieten, die ruckeln und Getriebeschäden verursacht haben.

Sind bei dem Baujahr die Probleme komplett behoben?

Ich hatte mit dem Getriebe große Probleme als ich ihn geholt hatte. Vor allem beim 2. Gang einlegen, hat es immer extrem gekracht. Erst nach dem Wechsel auf ein anderes Getriebeöl wurde alles besser.
Lovsan ist offline  

Mit Zitat antworten
Alt 14.11.2023, 14:34      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 749
Abgegebene Danke: 46
Erhielt 344 Danke für 228 Beiträge

Standard

Ab Mitte 2001 wurden stärkere Nieten verbaut und allgemein ist das ERT nicht ganz so häufig betroffen wie die anderen 02k Getriebe.
Dürfte aber keine Probleme für den Motor Lauf verursachen. Gebrochene nieten sorgen eher so für einen einzigen Ruck..danach ist's kaputt


Blöde Frage... Tankst du Super Plus? Das braucht der Motor nämlich... Wollte ich anfangs beim AZD auch nicht glauben, macht aber tatsächlich einen Unterschied.

Mfg

Geändert von bnitram (14.11.2023 um 14:37 Uhr)
bnitram ist offline  

Mit Zitat antworten
Alt 14.11.2023, 16:28      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Hi,
Also es völlig egal was ich fahre. Habe schon alles ausprobiert. Von E10 bis 102 Ultimate von Aral.

Es macht absolut keinen Unterschied.
Lovsan ist offline  

Mit Zitat antworten
Alt 14.11.2023, 18:12      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Also habe soeben die MWB 15 und 16 für die Zündaussetzer während der Fahrt geprüft. Auf allen Zylindern 0 Aussetzer
Lovsan ist offline  

Mit Zitat antworten
Alt 14.11.2023, 19:12      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 749
Abgegebene Danke: 46
Erhielt 344 Danke für 228 Beiträge

Standard

Wie sieht denn der Schlauch zum Bremskraftverstärker aus ? Möglicherweise hier ne undichtigkeit?
Ansonsten würde mir noch der Benzindruckregler einfallen... Entsprechend vielleicht mal den Benzindruck messen.

MfG
bnitram ist offline  

Mit Zitat antworten
Alt 14.11.2023, 20:20      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.07.2020
VW Golf 4 Variant LPG Lovato
Ort: Derzeit "westlich von Aachen"
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 76
Abgegebene Danke: 35
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Luda Beitrag anzeigen
Mach den am Getriebe noch sauber. Da kommt man nicht so schlecht hin wie es aussieht und kostet nichts. Ein Versuch ist es wert.
Kann ich bestätigen - geht einfacher, wenn man sich ohnehin dem Massepunkt unter der Batterie zuwendet. Vom dortigen Massepunkt dem dicken Kabel zum Getriebe folgen.
CC?? ist offline  

Mit Zitat antworten
Alt 15.11.2023, 08:27      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Nach einem Leck im System habe ich schon mehrfach gesucht. Der Schlauch vom BKV ist top, der von der Tankentlüftung ebenfalls. Die Ansaugbrücke hatte ich auch schon ausgebaut, auch hier sah alles gut aus, die Dichtungen waren auch alle gut in Schuss.

Wie sieht es denn mit der Kurbelgehäuseentlüftung hinter dem Motor aus? Kennt sich damit jemand aus? Kann da irgendwie falschluft gezogen werden? Den Kunststoff schlauch habe ich zumindest geprüft, der ist ok. Aber mir gehts im das ganze gehäuse.

Nach dem Massepunkt am Getriebe schaue ich nochmal, die anderen sind sauber.

Was mir aber schon mehrfach aufgefallen ist und ich bin mir fast sicher, dass ich mir das nicht einbilde. Wenn es draußen ordentlich regnet und nass ist, ruckelt er deutlich mehr wie wenn es trocken ist. Was es da für einen Grund geben kann.....keine Ahnung.
Lovsan ist offline  

Mit Zitat antworten
Alt 20.11.2023, 10:21      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Also ich habe am Wochenende nochmal nach den Massepunkten geschaut und auch den am Getriebe sauber gemacht.

Dann habe ich nochmal noch Falschluft gesucht. Der Schlauch vom Benzindruckregler zur Ansaugbrücke war extrem porös, das habe ich wieder gerichtet. Das ist aber schon ein sehr komischer Schlauch. Gummischlauch geht auf Kunststoff, dann wieder auf Gummi.

Der Motor hang am Motorlager auch extrem schräg drin. Habe alles neu ausgerichtet.

Leider wieder alles ohne Erfolg
Lovsan ist offline  

Mit Zitat antworten
Alt 20.11.2023, 11:17      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 464
Abgegebene Danke: 125
Erhielt 33 Danke für 32 Beiträge

Standard

Zitat:
Zitat von Lovsan Beitrag anzeigen

Wie sieht es denn mit der Kurbelgehäuseentlüftung hinter dem Motor aus? Kennt sich damit jemand aus? Kann da irgendwie falschluft gezogen werden? Den Kunststoff schlauch habe ich zumindest geprüft, der ist ok. Aber mir gehts im das ganze gehäuse.

.
Nun...habe selber dieverse YT Videos gesehen...Beim BCB ist im "Runden Topf" eine Membran drin....diese kann einreißen...

Hast du noch die erste ??

Dieses kann sehr wohl Probleme verursachen, da dann auch die Unterdruckverhältnisse nicht mehr stimmen....

Habe jetzt 285.000 und es kam vor ein paar Jahren eine neue, diese war allerdings "nur" undicht
alonso ist offline  

Mit Zitat antworten
Alt 20.11.2023, 11:51      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Ich bin mir nicht sicher. Aber gehe stark davon aus, dass es noch die erste ist.

Ich mach diese Woche alle Dichtungen der Ansaugbrücke neu, dabei mach ich dann mal die Kurbelgehäuse entlüftung weg und schau sie mir mal an.
Lovsan ist offline  

Mit Zitat antworten
Alt 30.11.2023, 21:41      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Hallo Männer,

hatte am Wochenende mal etwas Zeit. Habe die Ansaugbrücke raus und dann die Kurbelgehäuseentlüftung ausgebaut.

Unten drin war es schon extrem voll mit Schmodder und Ölkohle. Ich habe dann den Deckel vorsichtig geöffnet und alles mit Bremsenreiniger sauber gemacht.

Was da an schwarzen Klumpen raus kam, ist schon übel.

Was mir dann beim reinigen der Ansaugbrücke noch aufgefallen ist, dass der MAP Sensor etwas schräg drin saß und etwas verkantet war.

Also alles wieder zusammengebaut und bis jetzt läuft der Motor 1A.
Bis jetzt ruckelt nichts mehr. Auch beim Beschleunigen lässt er zwischen 2000 und 2500 kein Ruckler mehr.

Die China Drosselklappe hab ich heute rausgeschmissen, hatte echt Glück und bei Kleinanzeigen eine neue original Drosselklappe für 70€ bekommen.

Also Auto läuft. Hoffe das bleibt jetzt mal so. Ob die saubere Kurbelgehäuseentlüftung oder der jetzt 100% richtig sitzende MAP Sensor zur Verbesserung geführt hat, keine Ahnung. Hauptsache er läuft mal ordentlich.

Dies mal für euch zur Info.
Lovsan ist offline  

Mit Zitat antworten
Alt 01.12.2023, 17:53      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 725
Abgegebene Danke: 4
Erhielt 97 Danke für 86 Beiträge

Standard

Der wird am Mapsensor Falschluft gezogen haben. Ursache lag ursprünglich vermutlich wo anders. Gib mal nochmal Feedback wenn du einige Woche rum hast ob das Problem endgültig gelöst ist.
Luda ist offline  

Mit Zitat antworten
Alt 11.12.2023, 13:34      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.12.2015
Golf 4 Variant
Ort: Pforzheim
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 10 Danke für 6 Beiträge

Standard

Servus,

nochmal kurze Info. Bis jetzt läuft er super.

Absolut kein ruckeln mehr.


Lovsan ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Herrmann Jetzt nehme ich es selbst in die Hand 11 30.04.2014 18:58
robertgti Werkstatt 8 17.03.2013 18:35
VwStucki Werkstatt 12 26.06.2012 21:56
barbier Werkstatt 9 15.06.2012 08:34
Violence Golf4 5 27.06.2010 14:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:04 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben