Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.02.2022, 17:07
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Daniel Limpert
Neuer Benutzer
 
Benutzerbild von Daniel Limpert
 
Registriert seit: 21.03.2016
VW Golf IV 1,9 TDI 4 Motion
Ort: Tann
Verbrauch: 6,2
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Abgegebene Danke: 8
Erhielt 4 Danke für 3 Beiträge

Standard ABS - mechanischer Fehler

Liebes Forum,
nachdem in meinem Golf 4motion die ABS Lampe geleuchtet hatte, hab ich eine Diagnose gemacht und hinten rechts war ein elektrischer Fehler. Da hab ich ganz simpel den ABS Sensor getauscht. Bei der Probefahrt war jedoch immer noch die ABS Lampe an und während der Fahrt hat der Golf sogar teilweise kein Gas mehr angenommen. Bei der Diagnose stellte ich einen mechanischen Fehler fest. Der elektrische Fehler war nun durch den neuen Sensor beseitigt. Ich dachte mir, dass wohl etwas Dreck vor dem Sensor hing. Diesen hab ich entfernt, aber bei der folgenden Probefahrt war immer noch die ABS-Leuchte an. Das Ruckeln war aber weg. Dann hab den Sensor etwas nachgezogen, weil er vielleicht nicht nah weit genug drin sitzt. Das Loch ist nämlich sehr eng. Den Sonsorring habe ich mit Schleifpapier von innen etwas abgeschliffen. Jedoch hat das alles nichts gebracht. Der Sensor ist orignial von ATE (identisch wie OEM Teil) für 50€. Was soll ich da noch tun?
Angehängte Grafiken
Dateityp: jpg ABS Fehler.jpg (93,4 KB, 29x aufgerufen)


Daniel Limpert ist offline  

Mit Zitat antworten
Alt 04.02.2022, 17:19      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Wenn mann den Fehler 00827 googelt bekommt man eigentlich gesagt was es ist.

https://www.bolidenforum.de/forum/kf...ten-rechts-g44
vwbastler ist offline  

Mit Zitat antworten
Alt 04.02.2022, 17:24      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Daniel Limpert
Neuer Benutzer
 
Benutzerbild von Daniel Limpert
 
Registriert seit: 21.03.2016
VW Golf IV 1,9 TDI 4 Motion
Ort: Tann
Verbrauch: 6,2
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 4 Danke für 3 Beiträge

Standard

Das was dort steht, bringt mich leider nicht weiter. Die Verkabelung hat keine sichtbaren defekte und der Sensor ist nagelneu. Weiß jemand wie groß der Abstand zwischen Sensor und Ring sein muss?
Daniel Limpert ist offline  

Mit Zitat antworten
Alt 04.02.2022, 17:34      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Moin,
hab ich vor kurzem mit VCDS gemacht. Befund eindeutig betextet.
mechanischer Mehler: Interpretation einer steinalten SW.GESCHENKT!
alles, was sein kann, ist 100mal beschrieben, auch in dem vom Bastler Verlinkten

• Sensor an Steckverbinder trennen
• am StG-seitigem Steckverbinder Gleichspannung messen:
SOLL ca 10V
IST hier melden
• In den Sensor an Steckverbinder mit Ohmmeter reinmessen
SOLL ca 1kΩ
IST hier melden
-------------
Geber für max 20€ hätte es getan. Ist nix drin ausser 100m sehr dünnem CULackdraht.
Abstand zu Rotor ist vorgegeben, daran liegt es nicht.

Nimm ein neues SW - der alte Kram hats hinter sich.
Wilhelm ist offline  

Mit Zitat antworten
Alt 04.02.2022, 21:27      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.745
Abgegebene Danke: 713
Erhielt 700 Danke für 594 Beiträge

Standard

Der Luftspalt zwischen Sensorring und Sensorkopf hat 1 mm zu sein.

Wenn mehr: Messing am ABS Sensor mit Feile abtragen.

Das war bei mir der "mechanische Fehler".
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
Daniel Limpert (10.02.2022)
Alt 04.02.2022, 21:30      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.787
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Der Luftspalt zwischen Sensorring und Sensorkopf hat 1 mm zu sein.

(...)
Korrekt!


Schmutz und Gammel wegblasen hat auch schon geholfen.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 04.02.2022, 22:31      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Der Luftspalt zwischen Sensorring und Sensorkopf hat 1 mm zu sein.
Mag sein. Quelle?

nochmal nachgeschaut:
in beiden manuals die Info: 0,35mm s. Bild

Wie auch immer, im ABS - MWB Gruppe1 müsste man je Rad eine km/h-Angabe sehen, und man kann ja hinten das Rad drehen.
Man müsste auch beim Fahren geradeaus sehen, ob ein Geber Aussetzer hat.
----------------------------------------------------------
Group A: '001
Speed Speed Speed Speed

km/h km/h km/h km/h
Angehängte Grafiken
Dateityp: jpg Distanz zu Rotor (Front).jpg (45,9 KB, 22x aufgerufen)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 04.02.2022, 22:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von Daniel Limpert Beitrag anzeigen
Das was dort steht, bringt mich leider nicht weiter. Die Verkabelung hat keine sichtbaren defekte und der Sensor ist nagelneu. Weiß jemand wie groß der Abstand zwischen Sensor und Ring sein muss?
Lesen, und verstehen! Nach dir haben 3 Leute gewusst um was es geht!
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 04.02.2022, 23:02      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.745
Abgegebene Danke: 713
Erhielt 700 Danke für 594 Beiträge

Standard

1 mm scheint zu funktionieren, und wurde hier irgendwo im Forum empfohlen. Auf 0,35 mm Distanz den Messingring abnehmen finde ich heikel, da manchmal der Schleifring bisschen verbogen ist, oder man trägt schief ab oder irgendwas sonst ist schief, dann berührt es sich vielleicht. Zukünftig würde ich dann versuchen den Spalt auf 0,6 mm einzurichten, wenn man dan bei 0,4 - 0,8 mm rauskommt wird es auf jeden Fall funktionieren.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 04.02.2022, 23:09      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
1 mm scheint zu funktionieren, …
wenns funktioniert, dann sollte man es dabei belassen.
0,35mm führt eher zu Verlust, weil vom Rotor mitgenommener Dreck den Geber beschädigen kann, als 1mm.
Grenzwertüberschreitung ist ja leicht festzustellen im MWB.

Geändert von Wilhelm (04.02.2022 um 23:16 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 05.02.2022, 00:01      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.277
Abgegebene Danke: 141
Erhielt 415 Danke für 371 Beiträge

Standard

Schlimmstenfalls können es auch die Lötstellen im ABS-Steuergerät sein. Hatte ich bei unserem:
http://www.golf4.de/werkstatt/206450...rne-links.html
Cornerback ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Cornerback für den nützlichen Beitrag:
Schlupf (05.02.2022)
Alt 10.02.2022, 20:18      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Daniel Limpert
Neuer Benutzer
 
Benutzerbild von Daniel Limpert
 
Registriert seit: 21.03.2016
VW Golf IV 1,9 TDI 4 Motion
Ort: Tann
Verbrauch: 6,2
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 4 Danke für 3 Beiträge

Standard

Das Problem ist nun gelößt
Der Abstand war das Problem: Der Sensor hatte einen Abstand von etwa 3-4 mm zum Ring. Weil der Sensor beim Ausbau eventuell kaputt gehen kann, hab ich mir sicherheitshalber einen Sensor von Bosch für 30€ bestellt. Der Sensor von ATE für 50€, bei dem die VW Teilenummer rausgeschliffen war (es handelt sich somit um ein original VW Teil), ließ sich trotz Hammerschlägen nicht weiter reindrücken und hatte diesen großen Spalt. Der Bosch Sensor ließ sich bis auf etwa < 1mm reinschlagen. Ich hab das Loch nochmal richtig sauber gemacht und den Sensor am Rand mit etwas Fett bestrichen (wie auch schon beim ATE Teil). Es geht zwar sehr stramm und eng rein, aber jetzt sitzt der Bosch Sensor richtig. Bei der Probefahrt ging ab etwa 20 Km/h die ABS Lampe aus und jetzt funktioniert es wieder.
Ich kann nur jedem empfehlen beim ABS Sensor Wechsel alles gründich sauber zu machen und den Sensor weit genug reinzuschlagen, sodass er nah am Ring sitzt.
Daniel Limpert ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Daniel Limpert für den nützlichen Beitrag:
Schlupf (11.02.2022), Wilhelm (10.02.2022)
Alt 10.02.2022, 23:33      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Moin,
schön, dass es geklappt hat.
Wenn die Messinghülse aufsitzt, hilft auch klopfen nicht. Ist das, was ev zu kürzen ist s.o @Omega
Klar, dass mit so grossem Abstand die Flussänderung und daraus resultierend das Analogsignal kleiner wird. Dass das ABS-StG dafür den passenden Text raushaut… wieder was gelernt.
Jetzt hab ich zum Jux mal ein Neuteil vermessen. Allerdings frontseitiges Bauteil. Liegt seit 2 Jahren rum, gab es nur paarweise. ;-)

Länge der Messinghülse 12,6mm.
Distanz Hülsenende schraubenseitig zu äusserer Oberfläche Magnetplättchen 40.1mm
=> Einbautiefe des Gebers 27,5 ~ 27,6mm
Angehängte Grafiken
Dateityp: jpg ABS-Geber_links_vorn_Einbautiefe.jpg (56,8 KB, 16x aufgerufen)
Wilhelm ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Wilhelm für den nützlichen Beitrag:
Schlupf (11.02.2022), vwbastler (12.02.2022)

Werbung


Alt 11.02.2022, 17:04      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Das Problem ist schlicht weg der Gammel in dem Loch wo der Sensor sitzt. Mit eine Reibahle oder meinetwegen auch Sandpapier das wieder ordentlich blank machen und vor dem Einbau des Sensors etwas Fett auf die Fläche wo er sitzt am Sensor auftragen dann geht der gut rein und später bei Bedarf auch wieder vernünftig raus.
Am Schlimmsten waren die ersten ABS Sensoren die im GolfII zum Einsatz kamen. Da waren der Sitz aus vercromten oder Edelstahl Blech. Da war der Ausbau nach Jahren wirklich echt eine Mamutaufgabe. Aber auch hier hat sich Fett bewährt.
vwbastler ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwbastler für den nützlichen Beitrag:
ratbaron (11.02.2022), Schlupf (11.02.2022)
Alt 12.02.2022, 07:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.745
Abgegebene Danke: 713
Erhielt 700 Danke für 594 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Das Problem ist schlicht weg der Gammel in dem Loch wo der Sensor sitzt. Mit eine Reibahle oder meinetwegen auch Sandpapier das wieder ordentlich blank machen und vor dem Einbau des Sensors etwas Fett auf die Fläche wo er sitzt am Sensor auftragen dann geht der gut rein und später bei Bedarf auch wieder vernünftig raus.
Am Schlimmsten waren die ersten ABS Sensoren die im GolfII zum Einsatz kamen. Da waren der Sitz aus vercromten oder Edelstahl Blech. Da war der Ausbau nach Jahren wirklich echt eine Mamutaufgabe. Aber auch hier hat sich Fett bewährt.
Was für eine Reibahle hast du denn so genau (Typ, Ausführung, Marke) und empfiehlst du dem Laien so, der sich hier typischerweise im Forum kundig macht zum ABS Sensor Tausch?

Scheint ja so 37 € zu kosten oder so und man hat die Qual der Wahl.

Danke für deinen wieder mal schlauen, praxisgerechten Rat, auch zur Wartung vom Golf 2...
Omega ist offline  

Mit Zitat antworten
Alt 12.02.2022, 09:24      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Was für eine Reibahle hast du denn so genau (Typ, Ausführung, Marke) und empfiehlst du dem Laien so, der sich hier typischerweise im Forum kundig macht zum ABS Sensor Tausch?

Scheint ja so 37 € zu kosten oder so und man hat die Qual der Wahl.

Danke für deinen wieder mal schlauen, praxisgerechten Rat, auch zur Wartung vom Golf 2...
TYP: VEB DDR also mehr als 30 Jahre alt. Das ist ein Satz in einem Holzkasten wo mehrere enthalten sind die verstellbar sind.

In etwa so. Wie die Qualität heutzutage ist kann ich dir aber nicht sagen.

https://www.ebay.de/itm/313528801085...0aApDUEALw_wcB
vwbastler ist offline  

Mit Zitat antworten
Alt 12.02.2022, 12:16      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.787
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Eine 11er oder 12mm Langnuss -> Schmiergelpapier drum und mitm Akkuschrauber drehen = macht die Aufnahme auch sauber
VW-Mech ist offline  

Mit Zitat antworten
Alt 12.02.2022, 12:43      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 23.08.2020
Golf 4 Variant, 2.0 , AZJ
Ort: 56412
WW-P XXX
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 55
Abgegebene Danke: 25
Erhielt 1 Danke für 1 Beitrag

Standard

für sowas nehme ich immer Akkuschrauber und Rohrbürste in div. Durchmesser

images.jpg
FuManChu ist offline  

Mit Zitat antworten
Alt 12.02.2022, 13:24      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.272
Abgegebene Danke: 534
Erhielt 678 Danke für 584 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Eine 11er oder 12mm Langnuss -> Schmiergelpapier drum und mitm Akkuschrauber drehen = macht die Aufnahme auch sauber
Das Ergebnis zählt, nicht der Weg.
vwbastler ist offline  

Mit Zitat antworten
Alt 12.02.2022, 16:50      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 534 Danke für 430 Beiträge

Standard

Moin,
Zitat:
Zitat von vwbastler Beitrag anzeigen
Das Ergebnis zählt, nicht der Weg.
das hat Wahrheit.
Mein DIY-Hilfsmittel beim Gebertausch:
• alten stumpfen Bohrer zum Rausdrücken
• Filetiermesser aus der Küche zum Ausschaben des Sitzes und Entgraten des Neuteils
• 0,33l GUINNESS damit es besser läuft

maschinenbautechnisch nicht ganz korrekt… aber der Weg war angenehm auf der Zunge.
;-)
Wenn ich mir das Altteil ansehe: der Spulenkörper ist ein dünnwandiges Rohr, ca 1mm. Ist auch beim Ausbau zerbröselt. Ich schliesse nicht aus, dass der TE den Spulenkörper gestaucht hat („Hammerschläge”). => Die Aufnahme so lange reinigen bis der Geber leicht einzuschieben ist bis zum Aufsitzen der Messinghülse.


Wilhelm ist offline  

Mit Zitat antworten
Antwort

Stichworte
abs

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
FieryGolf Jetzt nehme ich es selbst in die Hand 22 18.10.2022 01:40
FZR_3LE Werkstatt 5 23.01.2019 23:19
drinkthing Werkstatt 4 05.10.2016 07:37
sKy Werkstatt 0 22.08.2011 11:22
expertjoe Jetzt nehme ich es selbst in die Hand 1 09.12.2008 19:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:16 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben