Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.09.2022, 00:47      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.863
Abgegebene Danke: 1.407
Erhielt 624 Danke für 546 Beiträge

Standard

Ich würde erstmal mit dem Multimeter und/oder Prüflampe schauen, ob an der Drosselklappe Strom ankommt.


ratbaron ist offline  

Mit Zitat antworten
Alt 17.09.2022, 23:32      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Minusbrain
 
Registriert seit: 02.08.2020
Golf 4
Ort: Kreis Aachen
AC
Verbrauch: 7,9
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 161
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 7 Danke für 5 Beiträge

Standard

Nabend

Ich habe die Messung wie folgt vorgenommen.

Zündung ein, Motor aus.

Multimeter auf 20V Gleichstrom gestellt.

Stecker von der DK abgezogen und die einzelnen Phasen durchgegangen.

Rot habe ich dauerhaft auf der Belegung 2 angelegt und mit Schwarz bin ich die anderen Belegungen durch.

So das Ergebnis:

2 + 4 = 11,24
2 + 8 = 16,06
2 + 7 = 19,58
2 + 6 = unbelegt
2 + 5 = 16,09
2 + 3 = 0,79
2 + 1 = 0,00

Ich würde auch mal den Geber für Ansauglufttemperatur durchmessen wollen, aber ich weiß nicht wo der verbaut ist.

Wenn der Wagen 30km über die Autobahn geschoben wurde, sägen die Drehzahlen auch nicht mehr und die Nadel liegt ruhig bei 900 Umdrehungen.

Allerdings ändert das nichts an der E Problematik.
Minusbrain ist offline  

Mit Zitat antworten
Alt 18.09.2022, 01:26      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.863
Abgegebene Danke: 1.407
Erhielt 624 Danke für 546 Beiträge

Standard

Da hast du was falsch gemessen
Oder kannst du mir erklären wo ohne laufenden Motor 20V herkommen ?
Vielleicht waren das mV

Ich schreib morgen mal was zur Prüfung
ratbaron ist offline  

Mit Zitat antworten
Alt 18.09.2022, 01:44      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Minusbrain
 
Registriert seit: 02.08.2020
Golf 4
Ort: Kreis Aachen
AC
Verbrauch: 7,9
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 161
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 7 Danke für 5 Beiträge

Standard

So war meine Einstellung, aber ich Danke dir sehr für die nachfolgende Anleitung
Angehängte Grafiken
Dateityp: jpg IMG_20220918_013941_739.jpg (83,4 KB, 11x aufgerufen)
Minusbrain ist offline  

Mit Zitat antworten
Alt 18.09.2022, 11:13      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.09.2015
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 231
Abgegebene Danke: 40
Erhielt 52 Danke für 41 Beiträge

Standard

Hallo,
wechsel erstmal die Batterie im Meßgerät.
Hatte selber schon, dass bei schwacher Batterie nur Müll gemessen wird.

Hast du eine Drosselklappe mit Seilzug oder eine elektronische?

Geändert von Frank11 (18.09.2022 um 11:37 Uhr)
Frank11 ist offline  

Mit Zitat antworten
Alt 18.09.2022, 13:04      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Nach welcher Logik hast du da bitte gemessen?

Was wolltest du denn prüfen?

Hast du einen Schaltplan zur Hand?
VW-Mech ist offline  

Mit Zitat antworten
Alt 18.09.2022, 14:33      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Minusbrain
 
Registriert seit: 02.08.2020
Golf 4
Ort: Kreis Aachen
AC
Verbrauch: 7,9
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 161
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 7 Danke für 5 Beiträge

Standard

Grundlegend wollte ich prüfen, ob Strom ankommt oder ob eine Phase nichts führt. Dann wollte ich schauen, wie viel und ob es schwankt.

Die Logik, der nächst nähere Wert an 12V welcher größer als 12V ist. Mein Multimeter kann keine exten 12. Hätte ich was unter 12 gewählt, hätte ich wahrscheinlich kein Resultat bekommen.

Nein, einen Schaltplan habe ich leider nicht, das wäre extrem hilfreich.

@Frank

Danke, das werde ich tun. Mein Multimeter ist glaube ich von 2016 und ich habe da noch nie die Batterie getauscht.

Ich fahre auf Seilzug.
Minusbrain ist offline  

Mit Zitat antworten
Alt 18.09.2022, 16:57      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Zitat:
Zitat von Minusbrain Beitrag anzeigen
Grundlegend wollte ich prüfen, ob Strom ankommt oder ob eine Phase nichts führt. Dann wollte ich schauen, wie viel und ob es schwankt.

(...)
Ich denke du bist mit deiner Phasen Logik - eher im Haus / Instalations Bereich vom Denken her.

Bei deinem Motor kommen alle sechs Kabel an der Drosselklappe (DK) direkt aus dem Motorsteuergerät (MSG).




Du kannst also Kabelseitig / Steckerseitig nur bedingt messen:
- man misst nicht in das MSG "hinein"
- Versorgung nur da wenn MSG bestromt, Zündung AN.

Bauteilseitig, kann man zwar die beiden Winkelgeber prüfen, aber das geht einfacher über Diagnose / Oszi etc.

Ob du mit rudimentären Kenntnissen und Ausrüstung, an dieser Stelle weiter forschen magst - bleibt dir überlassen.

Aber ein Stromlaufplan und Kenntnis der Funktion der DK würden vieles leichter machen

Nicht böse gemeint, aber von Post 1 "Kolbenfresser" über 3 Zylinder / Zündung bis hin zur defekten DK ist hier schon viel Schwachsinn passiert...
Engagement in allen Ehren - aber manchmal sollte man eben doch einen Kfz`ler dazu nehmen.

Gibts niemand ausm Forum in deiner Nähe?


Greetz
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
M113 (19.09.2022)
Alt 18.09.2022, 17:36      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.268
Abgegebene Danke: 141
Erhielt 412 Danke für 369 Beiträge

Standard

Hast du die Zahnriemen-Position inzwischen überprüft (OT an Nockenwelle und Schwungrad)? Hallgeber-Fehler kommt eigentlich nur, wenn der ZR um nen Zahn versetzt ist.

Druckschalter für Servolenkung kannste abstecken und abgesteckt lassen
Cornerback ist offline  

Mit Zitat antworten
Alt 18.09.2022, 18:12      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Bei 10 Elektrikfehlern als allererstes Ladespannung messen, also Multimeter auf 20V Gleichstrom einstellen und bei laufendem Motor das Potenzial zwischen beiden Batteriepole messen.

Desgleichen Batteriespannung messen bei Motor aus!

Dann, was ratbaron schon andeutete Massepunkt sichtprüfen. Ob irgend etwas grob weggegammelt ist. Unter der Batterie zur Karosserie ist z.B. ein Massepunkt. Auch Plusleitung von der Lichtmaschine zur Batterie sichtprüfen.

Alle Sicherungen auf der Batterie sichtprüfen.

Also aller grundlegendste Prüfung der einfachsten Grundfesten der Bordelektrik.

- Ist die Batterie ganz?
- Ist der Generator(-regler) ganz
- Sind die Sicherungen ganz

Gröbliche Defekte beheben, alle Fehler löschen, rumfahren -> neu auslesen.

Wenn Verdacht besteht, dass Steuerzeiten verstellt sind -> Zahnriemen sichtprüfen (bei abgestelltem Motor natürlich), ob der noch an einem Stück ist.

Diese Grundsachen kann jeder, der sich dazu bequemen möchte und der nicht direkt tödlich verunglückt, wenn er einen Schraubendreher oder einen 10er oder 13er Ringschlüssel aus der Schublade in die Hand nimmt.

Geändert von Omega (18.09.2022 um 19:31 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
M113 (19.09.2022)
Alt 18.09.2022, 23:14      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Minusbrain
 
Registriert seit: 02.08.2020
Golf 4
Ort: Kreis Aachen
AC
Verbrauch: 7,9
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 161
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 7 Danke für 5 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Ich denke du bist mit deiner Phasen Logik - eher im Haus / Instalations Bereich vom Denken her.[/img]
Mhm..

Ja, du hast recht. Der Thread ist sehr chaotisch von mir aufgezogen. Als er damals nur noch auf drei Zylindern zündete und das alles so plötzlich an der Ampel passierte, ging ich schlicht weg von einem mechanischen Defekt aus. Da ich leider nur sehr sehr wenig Schlaf bekomme, sind viele Reaktionen von mir aus der Hüfte - quasi, der erste Gedanke ist der prägnanste. Für mich war die Angst am Anfang, einen mechanischen Motorschaden zu haben 100% real, ins besonders weil ich kurz zuvor mit VCDS ausgelesen hatte und außer G40 unplausibles Signal, nichts im Speicher hatte, was mir den Rückschluss auf ein E Problem vermittelte.

Letzten Endes ist das Problem mit dem unrunden Lauf noch nicht behoben.

Ich werde so tun wie Omega vorschlägt. Sollte ich das Problem nicht beheben können suche ich eine Werkstatt auf.

Cornerback, jo, passt. Allerdings hört man bei 2,500 ganz leicht die hydros. Kann echt sein, dass mir an der Ampel ein Zahn drüber gesprungen ist. Aber aktuell läuft er beim normalen fahren und beschleunigen absolut i.O. Ist echt nur noch das Drehzahlsägen und die Fehler, die ich hier im Thread beschrieben habe.

Ich werde euch jetzt erst mal nicht weiter belagern und sehen, dass ich die Technik rund bekomme. Ich melde mich auf jeden Fall abschließend und Danke euch Allen wirklich von Herzen für eure Mühen.
Minusbrain ist offline  

Mit Zitat antworten
Alt 19.09.2022, 14:33      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Falls man die Batterie ausbaut (Etwa zur Sichtprüfung des Massepunktes unterhalb) droht immer die Gefahr von Kurzschlüssen. Immer an der Batterie den Minuspol vor dem Pluspol trennen bei Ausbau, und Minuspol nach dem Pluspol anschließen beim Batteriereinbau. Auch wenn man das Pluskabel an der Lichtmaschine löst, unbedingt vorher den Minuspol und Pluspol der Batterie sicher von den Anschlüsse trennen, und so auch die Brücke zwischen Batterieminus und Karosserie trennen. Sonst macht man schnell mit einem losen Pluskabel was noch an Betterieplus hängt einen großen Funken/Kurzschluss, wenn man die Karosserie berührt.

Das ist auch ein Grund warum man es durchaus beim Fachmann machen lässt, vor allem wenn man übermüdet und ausgelastet ist.

Muss jeder selber wissen, ob er sich in ein Diagnose/Teildiagnose einarbeiten will.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
M113 (19.09.2022)
Alt 19.09.2022, 17:11      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.863
Abgegebene Danke: 1.407
Erhielt 624 Danke für 546 Beiträge

Standard

Für Motor AXP laut Profilinformation:

Widerstandsprüfung Pin 3 und 5 an der Drosselklappe selbst (Stecker zum Motorsteuergerät abgesteckt): Sollwerte 1-5 Ohm

Spannungsprüfung am Stecker für Drosselklappe (zum Motorsteuergerät), Pin 2 und Pin 6 , Sollwert ca. 4,5-5V

Pin 2 und Karosserie Masse (z.B. gegen Minus Pol Batterie und danach mal an Motormasse halten) ebenso ca. 4,5-5V

Widerstandsprüfung Kabelbaum Motorsteuergerät - Drosselklappe:

DK - ECU

1 - 68
2 - 55
3 - 80
4 - 75
5 - 66
6 - 61

Sollwert (DMM vorher durch kurzschliessen der Messspitzen gegeneinander bei Widerstandsprüfung checken) ca 1.5 Ohm

Jede der Leitungen zusätzlich auf Widerstand gegeneinander und gegen Batterie Masse sowie Plus prüfen, Widerstand muss unendlich bleiben

Diagnose Zündung an - Messwerteblock 062, Potentiometerwerte müssen gegenläufig ohne Sprünge verlaufen zwischen 10-90%


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Videl Golf4 10 20.01.2014 13:28
marcobcr Elektronik, Tacho, Alarmanlagen & ZV 10 14.10.2012 18:08
LavidGTI Werkstatt 28 10.01.2011 10:25
iceman-88 Werkstatt 6 03.04.2010 20:19
Linki Motortuning 9 09.12.2008 16:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:11 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben